olor a goma quemada en xsara 1.9 d - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  olor a goma quemada en xsara 1.9 d  
Respuesta

 
Herramientas
Viejo 26-jun-2006, 14:41   #1
achasan
ForoCoches: Usuario
 
Jun 2006 | 8 Mens.
olor a goma quemada en xsara 1.9 d

Me he comprado un xsara 1.9 diesel con 98000 kms y segun el vendedor le han combiado la correa de la distribucion. Al día siguiente empezó a hacer un chirrido (creo que de la correa de accesorios) y cuando se le exigia potencia (en una cuesta) entraba un poco de olor a quemado en el habitáculo. ¿A que puede ser debido? ¿Embrague? ¿correa?

Gracias
achasan está desconectado   Responder Con Cita


Viejo 26-jun-2006, 15:19   #2
Ponapon
Sierra untill the end
 
Avatar de Ponapon
 
Sep 2004 | 4.558 Mens.
Lugar: Gijon

Ford sierra 1.8-2.0 1984 (compartido) & Citroen Xsara

Suena a embrague...Cuando aceleras, las revoluciones suben pero no notas aceleración? Puede que te esté patinando el embrague.... Recuerda que tienes 1 año de garantía!!

Ponapon está desconectado   Responder Con Cita
Viejo 26-jun-2006, 15:46   #3
Hoze
No hay nada para siempre
 
Avatar de Hoze
 
Abr 2004 | 17.880 Mens.
Lugar: de mi casa

Mégane CC 1.6 16v, Xsara Picasso HDI, Grand Cherokee 2.7 CRD (vitaminado)

Embrague fijo. Lo debes notar sobre todo, si te paras en una cuesta empinada, e intentas salir desde parado. Pero no te preocupes, que no tienen porqué ser síntoma de embrague roto. A veces en los coches nuevos, cuando no estamos habituados a su embrague, lo desgastamos más de la cuenta y se huele ese olor desgradable a goma quemada.

Hoze está conectado ahora   Responder Con Cita
Viejo 27-jun-2006, 13:49   #4
achasan
ForoCoches: Usuario
 
Jun 2006 | 8 Mens.
Espero que no sea del embrague, cuando probé el coche no sonaba, empezó a sonar tras cambiarle la correa de la distribución, además al pisar no se nota aceleración pero tampoco sube de revoluciones (jajajajajaj es por la potencia (71 cv), no????) Y huele sobre todo cuando el coche va lanzado en una cuesta y le pisas el acelerador a fondo (no he notado que patine saliendo desde parado).
Puede
Espero respuestas
Gracias
achasan está desconectado   Responder Con Cita
Viejo 27-jun-2006, 13:50   #5
achasan
ForoCoches: Usuario
 
Jun 2006 | 8 Mens.
P.D. podría ser la correa de accesorios??????
Para saber a ciencia cierta si es del embrague hay que abrirlo?????
Gracias
achasan está desconectado   Responder Con Cita
Viejo 29-jun-2006, 09:07   #6
achasan
ForoCoches: Usuario
 
Jun 2006 | 8 Mens.
problema resuelto (espero) al parecer era la correa del alternador. Se la han cambiado y ya no suena.
Gracias a todos
achasan está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto