No entran las marchas. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  No entran las marchas.  
Respuesta

 
Herramientas
Viejo 14-oct-2006, 20:06   #1
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
No entran las marchas.

Hola.

Tengo un Lancia Ypsilon 1.2 16v del 99 que acabo de comprar hace 2 semanas a un amigo. Antes de entregarmelo lo llevó a una revisión. Le dijo al mecánico que el embrague iba un poco duro y le cambiaron el cable del embrague en la revisión. El otro día, circulando con el coche se endurecierón las marchas de repente. Pensé que sería de la alfombrilla, porque no lo volvió a hacer. Pero hoy me ha pasado dos veces que las marchas no entraban (cómo si intentanse meter una marcha sin pisar el embrague). Como no había forma de meter una marcha, he parado el motor y he arrancado con una marcha puesta y ya ha seguido funcionando como si nada.

¿Sabeis de que puede ser?

Perdonad por el royo. Gracias a todos.
ligerino está desconectado   Responder Con Cita


Viejo 14-oct-2006, 20:12   #2
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Otra cosa. Cuando me pasó, miré la palanca que hay entre el cable y la caja de cambios, y si que se movía al pisar el embrague.
ligerino está desconectado   Responder Con Cita
Viejo 14-oct-2006, 21:04   #3
manuelfinho
ForoCoches: Miembro
 
Ago 2006 | 899 Mens.
cuántos kms tiene el coche?

espero que tngas suerte y no tengas que cambiar el embrague.
manuelfinho está desconectado   Responder Con Cita
Viejo 14-oct-2006, 21:08   #4
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Tiene 111.000 km. El embrague me dijo un mecánico que estaba bien. A lo mejor se refería sólo al disco de embrague, no entiendo mucho de esto.
ligerino está desconectado   Responder Con Cita


 

 

Viejo 14-oct-2006, 21:15   #5
payocloto
ForoCoches: Miembro
 
Oct 2005 | 6.195 Mens.
Lugar: Valencia

bmw 730i (DEP)

Estara destensado el cable, con dos 10/11 aflojas la contratuerca y aprietas la tuerca hasta que el pedal de embrague quede a la misma altura que el de freno o un poco mas.
payocloto está desconectado   Responder Con Cita
Viejo 14-oct-2006, 21:29   #6
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Vale lo apretaré un poco a ver. Pero, si está destensado ¿no tendría que fallar siempre?
ligerino está desconectado   Responder Con Cita
Viejo 14-oct-2006, 21:44   #7
Bitxi
ForoCoches: Miembro
 
Avatar de Bitxi
 
Jun 2003 | 742 Mens.
Lugar: Lasarte

Citroen C5 2.0 HDI exclusive 138CV

A mí me pasaba algo parecido con la fungo (ford transit) al principio le costaba entrar la primera y la marcha atrás, al final ya ni me entraban y para meter esas marchas tenia que parar el motor, meter la marcha y arrancar alta que al final ya no entraba ninguna.

Era del embrague, me cambiaron embrague, la bomba del embrague y el bombín que va dentro del embrague

Me salió por unos 900 euros
Bitxi está desconectado   Responder Con Cita
Viejo 14-oct-2006, 21:54   #8
manuelfinho
ForoCoches: Miembro
 
Ago 2006 | 899 Mens.
jopé, bitxi, así no fallan, jajajajjaj.

poco mas y te cambian el coche entero, por si acaso.

seguro que no era más que de una de las tres cosas..pero ya puestos, halaaaaaaaa, bueno, aunque la verdad es que si te fallaba uno de los tres, los otros dos tampoco tendrian muchas expectativas de vida, casi mejor lo que hiciste...todo nuevo y asunto concluso.
manuelfinho está desconectado   Responder Con Cita
Viejo 16-oct-2006, 12:46   #9
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Cita:
Originalmente Escrito por payocloto
Estara destensado el cable, con dos 10/11 aflojas la contratuerca y aprietas la tuerca hasta que el pedal de embrague quede a la misma altura que el de freno o un poco mas.
Ya he dejado el pedal del embrague a la misma altura que el del freno. Pero no se si lo he apretado o lo he aflojado. El del embrague estaba más levantado que el del freno y girando la tuerca (que parece de plástico) en sentido contrario a las agujas del reloj, iba bajando. Ahora va bien, pero tampoco puedo estar seguro porque en una semana sólo me pasó tres veces, que es lo que no entiendo, que vaya suave y fino (no rasca ni la marcha atrás) y de repente no entraba ninguna. De todas formas, en cuanto pueda lo llevaré al taller que cambió el cable, que ya que es nuevo, que mire a ver si está bien ajustado, no vaya a ser que me cargue el embrague.

Ya os diré como va.

Saludos.
ligerino está desconectado   Responder Con Cita
Viejo 16-oct-2006, 13:18   #10
manuelfinho
ForoCoches: Miembro
 
Ago 2006 | 899 Mens.
no dejes de infromarnos, eh? que yo estoy muuuuuy interesado en saber de qué va el asunto.
de todas formas, creo que una cosa es la altura del pedal y otra el tensar el cable, que me parece se hace con una tuerca que hay en el compratiento del motor, ahí donde acaba el cable.
manuelfinho está desconectado   Responder Con Cita
Viejo 16-oct-2006, 14:51   #11
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Cita:
Originalmente Escrito por manuelfinho
no dejes de infromarnos, eh? que yo estoy muuuuuy interesado en saber de qué va el asunto.
de todas formas, creo que una cosa es la altura del pedal y otra el tensar el cable, que me parece se hace con una tuerca que hay en el compratiento del motor, ahí donde acaba el cable.
Si, al ajustar el cable del embrague también varía un poco la altura del pedal
ligerino está desconectado   Responder Con Cita
Viejo 20-oct-2006, 10:58   #12
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Ya he hablado con el mecánico y dice que el cable no tiene nada que ver. Lo que le pasa es que se queda el disco de embrague pegado y por eso no entran las marchas, aunque accione el pedal no desembraga. Se despega arrancando con la marcha puesta. Dice que puede pasar cuando lavas el motor, o se moja con los charcos o de estar mucho tiempo parado. En mi caso no creo que sea por ninguna de estas tres cosas. Lavé bien el coche y le eché mucha agua a los pasos de ruedas, pero no lavé el motor. De todas formas esta semana no me vuelto a pasar, aunque hay veces que si se endurecen las marchas.

¿Sabéis en que otros casos se puede pegar el disco de embrague al volante motor?

Saludos.
ligerino está desconectado   Responder Con Cita
Viejo 20-oct-2006, 11:15   #13
indurain22
ForoCoches: Miembro
 
Sep 2006 | 752 Mens.
Lugar: Almería

Toyota Verso 2.0D-4D & Renault 5 GT Turbo

Pues visto lo que te han dicho, me temo que no soy portador de buenas noticias, ya que diría que tu problema es la prensa (maza) del embrague, estará seguramente muy marcada por el cojinete de empuje y no llega a desacoplar (el recorrido se reduce muchísimo). Eso es síntoma de desgaste por tres motivos:
- Muchísimos kilómetros usándolo bien.
- Pocos kilómetros andando mucho en ciudad (mucho uso del embrague).
- La persona que lo llevaba tenía la manía muy común de apoyar el pié sobre el pedal de embrague (mortal).

Espero que tengas suerte, pero me parece que lo tendrás que cambiar (kit completo).

Un saludo.
indurain22 está desconectado   Responder Con Cita
Viejo 21-oct-2006, 10:45   #14
Ruben(BMW)
ForoCoches: Usuario
 
Oct 2006 | 10 Mens.
Lugar: Granada

BMW 320d

Como se te haya roto el embrague ya puedes ir ahorrando. Es un decir porque vale una pasata, lo se por experiencia, jejejeje.
Ruben(BMW) está desconectado   Responder Con Cita
Viejo 21-oct-2006, 10:47   #15
Ruben(BMW)
ForoCoches: Usuario
 
Oct 2006 | 10 Mens.
Lugar: Granada

BMW 320d

Indurain, si apoyas el pedal sobre el embrague pero no lo accionas no pasa nada no??
Que ocurre si conduces con el pie apoyado en el??
Hay alguien copn esa mania??
Yo no he visto a nadie, jejejej
Ruben(BMW) está desconectado   Responder Con Cita
Viejo 21-oct-2006, 13:59   #16
noel stilo
ForoCoches: Usuario
 
Oct 2006 | 18 Mens.
Lugar: lleida

fiat stilo

RUBEN, hay gente hay gente, al igual que los que apoyan la mano encima del cambio de velocidades. En el embrague lo que pasa es que roza todo el rato el cojinete de embrague. En la palanca de cambio pasa algo parecido si te quedas apoyado, la horquilla que mueve los sincronizados se queda rozando. Por esto luego la palanca tiene holgura i no entran las marchas.
noel stilo está desconectado   Responder Con Cita
Viejo 21-oct-2006, 20:04   #17
ligerino
ForoCoches: Miembro
 
Mar 2006 | 106 Mens.
Lugar: Valencia
Cita:
Originalmente Escrito por Ruben(BMW)
Como se te haya roto el embrague ya puedes ir ahorrando. Es un decir porque vale una pasata, lo se por experiencia, jejejeje.
¿Cuanto puede costar? Por lo que he visto en el foro unos 350 ó 400 de un coche normal. El Golf de un amigo 900 € en el taller del barrio, el del Ypsilon no tengo ni idea.
ligerino está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto