Humo blanco por el tubo de escape ¿agua?. AYUDA - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  Humo blanco por el tubo de escape ¿agua?. AYUDA  
Respuesta

 
Herramientas
Viejo 08-nov-2006, 21:03   #1
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Humo blanco por el tubo de escape ¿agua?. AYUDA

Buenas, vereis esta tarde he ido a sacar el coche del garage y nada más arrancarlo empieza a echar humo blanco por el tubo de escape (no mucho, pero si lo suficiente para llamarme la atencion, es un diesel del 92 así que estoy acostumbrado a la humareda negra, pero no al blanco).

Cuando lo he visto he pensado "Coño, por fin humo blanco, habemus papa" , pero al ver que cada vez que aceleraba seguía echando humo blanco se me han ido quitando las ganas de reír y ahora estoy seriamente preocupado.

He notado que cuando cambio de marcha, al acelerar, mete una humareda blanca importante, lo han llevado al taller y les han dicho que puede ser debido al agua (ayer llovio mucho en alicante y el coche no se habia vuelto a utilizar) y a que quema un poco de aceite.

Yo me pregunto, ¿esta mi coche en las últimas? Yo no me creo que todo ese humo sea agua, aunque he de decir que el coche ha ido 5 minutos por ciudad y no se ha calentado ni me ha señalado que le faltara aceite.

Este humo blanco es nuevo y me daria muchisima pena tener que deshacerme de mi croma (para mí nunca habrá otro igual). ¿Qué puedo hacer? Os pido ayuda ¡por favor!
abrelatas está desconectado   Responder Con Cita


Viejo 08-nov-2006, 21:29   #2
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Nadie????
abrelatas está desconectado   Responder Con Cita
Viejo 08-nov-2006, 21:59   #3
FoxMurder
ForoCoches: Miembro
 
Avatar de FoxMurder
 
Ago 2006 | 586 Mens.
Lugar: Zgz

SEAT Ibiza 1.9 TDI

El humo blanco es caracteristico del aceite. El agua cuando se evapora no es blanca, ademas si fue nada mas arrancar no le dio tiempo de coger temperatura. Yo diria que es aceite, sino no se que otra cosa puede ser.

Lonxe do lar
FoxMurder está desconectado   Responder Con Cita
Viejo 08-nov-2006, 22:13   #4
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Cita:
Originalmente Escrito por FoxMurder
El humo blanco es caracteristico del aceite. El agua cuando se evapora no es blanca, ademas si fue nada mas arrancar no le dio tiempo de coger temperatura. Yo diria que es aceite, sino no se que otra cosa puede ser.
Y si es el aceite quiere decir que al coche le queda poco de vida o no?
abrelatas está desconectado   Responder Con Cita


 

 

Viejo 08-nov-2006, 23:38   #5
GTX
Miembro Apolítico
 
Avatar de GTX
 
Mar 2003 | 9.444 Mens.
Cita:
Originalmente Escrito por FoxMurder
El humo blanco es caracteristico del aceite. El agua cuando se evapora no es blanca, ademas si fue nada mas arrancar no le dio tiempo de coger temperatura. Yo diria que es aceite, sino no se que otra cosa puede ser.
Eso no es del todo cierto...

Cuando a mi coche se le empezó a ir la junta de culata, "quemaba" agua y pasaba a la cámara de combustión... sin tener nada que ver con el aceite.

Y nada más arrancarlo, y al acelerar, echaba humo blanco... con el coche completamente frío, y sin oler a aceite.

Por lo demás, no sé qué puede ser... míralo bien, y suerte

"La ignorancia afirma o niega rotundamente, la razón duda" Voltaire
GTX está desconectado   Responder Con Cita
Viejo 12-nov-2006, 17:57   #6
arlos2002
Invitado
 
humo blanco

-----
  Responder Con Cita
Viejo 12-nov-2006, 18:16   #7
ruko
ForoCoches: Miembro
 
Avatar de ruko
 
Abr 2004 | 23.236 Mens.
Lugar: Madrid

Celica TS

no te preocupes, cuando empieza a hacer frio es normal ver la condensacion del agua por el tubo de escape.

en coches tan antiguos, cuando los arrancas en frio meten mas combustible de lo normal, expulsando una mayor cantidad de agua, y con el frio la ves condensar.

si la cantidad de humo persiste despues de que el coche se haya calentado, sera problema de culata, tendras alguna filtracion. y si persite y el humo tiene cierto color azulado seria los segmentos de los pistones que dejan pasar aceite.

en el mio en cuanto llega el frio tambien se le ve, pero en cuanto se calienta sale mucho menos...

saludos

Pulse aquí para liberación de móviles - Libéralo - Pulse aquí para reparación de móviles
Av. Monforte de Lemos 159, 28029 Madrid - Tlf. 911 270 123 / 606 741 877
ruko está desconectado   Responder Con Cita
Viejo 13-nov-2006, 10:55   #8
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Cita:
Originalmente Escrito por ruko
no te preocupes, cuando empieza a hacer frio es normal ver la condensacion del agua por el tubo de escape.

en coches tan antiguos, cuando los arrancas en frio meten mas combustible de lo normal, expulsando una mayor cantidad de agua, y con el frio la ves condensar.

si la cantidad de humo persiste despues de que el coche se haya calentado, sera problema de culata, tendras alguna filtracion. y si persite y el humo tiene cierto color azulado seria los segmentos de los pistones que dejan pasar aceite.

en el mio en cuanto llega el frio tambien se le ve, pero en cuanto se calienta sale mucho menos...

saludos
Estaré atento, la verdad es que no le tiempo a calentarse porque era la primera vez que me pasaba.
abrelatas está desconectado   Responder Con Cita
Viejo 13-nov-2006, 14:35   #9
Lokomotion
ForoCoches: Miembro
 
Avatar de Lokomotion
 
Dic 2005 | 1.199 Mens.
Lugar: Madrid

Clio III 1.5 DCI (85cv) D.E.P=> Escort 1.8 (70cv) CLX D.E.P=> Orion 1.6 (53cv) CLX

Yo no creo q sea el aceite lo que origina el humo blanco. Creo que es filtracion del agua, ahora q sea debido a la lluvia m llama la atencion. Deja q seque todo el coche y dinos si sigue así. Mira si baja el nivel del agua. Salu2

"La potencia sin control, no sirve de nada"
"El verdadero piloto no sabe donde termina el coche y empieza su cuerpo"
=> L.o.K.o.M.o.T.i.o.N <=
Lokomotion está desconectado   Responder Con Cita
Viejo 13-nov-2006, 14:54   #10
first95
205 Power (65+103+160)
 
Avatar de first95
 
Dic 2003 | 16.819 Mens.
Lugar: Er prá

205's rallye+GTiMi16, WR250f, Bandit 650

Si es aceite es un humo blanco-azulado y sobretodo es espeso, el vapor de agua se evapora facilmente, no se mantiene en el ambiente, ademas, que si es de aciete, tiene un olor persistente.

-2 weber mejor k la iny. Ni corta ni se jode el caudalimetro
-tengo un gran coche,un 205,pa k mas
club 205: http://www.club-205.com
first95 está desconectado   Responder Con Cita
Viejo 24-nov-2006, 23:19   #11
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Buenas, pues las lluvias pasaron y el coche sigue echando humo blanco, mucho menos que antes eso sí, pero lo echa.

No persiste, se evapora enseguida, además no huele a aceite, y solo lo hace al acelerar cuando el motor está en frío, en cuanto llega a coger temperatura deja de hacerlo. Sigo sin saber que es, pero no lo he vuelto a llevar al taller puesto que el coche funciona perfecamente (de momento) y no me marca que necesite agua.
abrelatas está desconectado   Responder Con Cita
Viejo 24-nov-2006, 23:30   #12
sammot
ForoCoches: Miembro
 
Avatar de sammot
 
Jun 2003 | 1.881 Mens.
Lugar: VALLADOLID

LEXUS IS300h

Te pasa lo que a mi clio, y el problema es que tengo 2 toberas de los inyectores jodias, por lo que cuando arranco el los inyectores en vez de pulverizar el diesel dejan caer unas gotas... conclusion, quema mal, arranca pero, vibraciones varias, etc... cuando coge calor la tobera empieza a pulverizar bien y deja de echar humo.
Solucion. Llevalo a una casa de diagnosis de inyeccion, te limpian los inyectores, te cambian las toberas y los dejan como nuevos... unos 150 euralios.
sammot está desconectado   Responder Con Cita
Viejo 24-nov-2006, 23:35   #13
abrelatas
ForoCoches: Miembro
 
Avatar de abrelatas
 
Sep 2005 | 4.815 Mens.
Lugar: Ciudadano del mundo
Cita:
Originalmente Escrito por sammot
Te pasa lo que a mi clio, y el problema es que tengo 2 toberas de los inyectores jodias, por lo que cuando arranco el los inyectores en vez de pulverizar el diesel dejan caer unas gotas... conclusion, quema mal, arranca pero, vibraciones varias, etc... cuando coge calor la tobera empieza a pulverizar bien y deja de echar humo.
Solucion. Llevalo a una casa de diagnosis de inyeccion, te limpian los inyectores, te cambian las toberas y los dejan como nuevos... unos 150 euralios.
¿En serio? En la FIAT me llevan diciendo unos años que mi coche tiene los inyectores tocados, y que puedo tener problemas con los contaminantes de la ITV (aunque de momento la ha pasado siempre sin problemas), pero que no me lo llevan a mirar porque me tendrían que levantar los inyectores y eso serían más de 1.500 €.

Y ya de paso, ¿qué es una casa de diagnosis de inyección (aunque me lo imagino)? ¿y sabes como puedo buscar algún sitio de esos?
abrelatas está desconectado   Responder Con Cita
Viejo 24-nov-2006, 23:48   #14
puto amo
El puto amo
 
Avatar de puto amo
 
Oct 2004 | 16.905 Mens.

Un triciclo

a mi me pasa lo mismo no se de que sera es un ibiza 1.9d

PEÑA CULÉ Forocoches
puto amo está desconectado   Responder Con Cita
Viejo 25-nov-2006, 02:23   #15
faster1813
ForoCoches: Usuario
 
Avatar de faster1813
 
Sep 2006 | 19 Mens.
Lugar: chile

si

te ha consumido refrigerante el motor?
faster1813 está desconectado   Responder Con Cita
Viejo 25-nov-2006, 12:42   #16
sammot
ForoCoches: Miembro
 
Avatar de sammot
 
Jun 2003 | 1.881 Mens.
Lugar: VALLADOLID

LEXUS IS300h

Busca un centro de diagnosis de inyeccion. En google entras en la pagina de Bosch y te dice cual es el mas cercano a tu casa. Un saludo.
sammot está desconectado   Responder Con Cita
Viejo 08-ene-2007, 13:41   #17
purina
ForoCoches: Usuario
 
Ene 2007 | 7 Mens.
Lugar: huelva

puegeot 406 td

buenas chicos,yo tengo un 406 td y le pasa exactamente lo mismo,trabajo en un taller y estoy luchando por quitarle el problema porque los inyectores supuestamente estaban bien pero los he mandado a reparar porque no cabe duda de que los sintomas que tiene mi coche y el vuestro es problema de ahi,os contare cuando los vuelva a poner,saludos
purina está desconectado   Responder Con Cita
Viejo 08-ene-2007, 22:15   #18
bernayrosa
ForoCoches: Miembro
 
Ene 2007 | 593 Mens.
Lugar: Sevilla

Renault scenic

ola el humo gris es que esta quemando aceite el humo negro es exceso de gasoil o falta de aire y el humo blanco es o bien junta de culata o que el coche esta avanzado
bernayrosa está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto