Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona General > General

  Ordenador no arranca después de haber pasado mucho tiempo  
Respuesta

 
Herramientas
Viejo 19-may-2017, 22:03   #1
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Ordenador no arranca después de haber pasado mucho tiempo

A ver si algun shur podría ayudarme. Se lo agradecería.

Cuando enciendo el ordenador el ventilador se queda revolucionado y encendido pero no enciende la pantalla ni hace el típico pitido de encender.

Dejo pasar medio día o así y cuando lo enciendo enciende bien y hace el pitido. Lo que pasa es que enciende bien cuando le apetece, ya digo.

¿Que puede pasar?

Actualización: El problema era el cable de la fuente de alimentación. Ya está solucionado. Muchas gracias a todos.

Última edición por Driftmeister fecha: 20-may-2017 a las 16:34.
Driftmeister está desconectado   Responder Con Cita


Viejo 19-may-2017, 22:03   #2
Bended_Pipe
ForoCoches: Miembro
 
Avatar de Bended_Pipe
 
Dic 2016 | 1.285 Mens.
Dep pc shur
Bended_Pipe está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:08   #3
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Cita:
Originalmente Escrito por Bended_Pipe Ver Mensaje
Dep pc shur
Pero enciende bien cuando dejo pasar un par de horas.
Driftmeister está desconectado   Responder Con Cita


 

 

Viejo 19-may-2017, 22:10   #4
Petakakas
ForoCoches: Miembro
 
Avatar de Petakakas
 
May 2017 | 248 Mens.
Mala pinta shur...
Cuando intentas arrancar se queda la pantalla negra y no hacr ningun ruido? Si es asi.. creo que es la placa base
Petakakas está desconectado   Responder Con Cita


 

 

Viejo 19-may-2017, 22:11   #5
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Cita:
Originalmente Escrito por Petakakas Ver Mensaje
Mala pinta shur...
Cuando intentas arrancar se queda la pantalla negra y no hacr ningun ruido? Si es asi.. creo que es la placa base
Pero por que llega a encender después de un par de horas?
Driftmeister está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:12   #6
manuoffline
ForoCoches: Miembro
 
Dic 2014 | 8.855 Mens.
Lugar: Pasadena, California
Mira si tiene gasofa
manuoffline está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:13   #7
elekipo
Cuenta Verificada
 
Avatar de elekipo
 
Dic 2016 | 407 Mens.
la junta de la trocola
elekipo está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:14   #8
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Cita:
Originalmente Escrito por iare1499 Ver Mensaje
RIP fuente
La alimentacion puede ser?
Driftmeister está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:14   #9
Jymemma
ForoCoches: Miembro
 
Avatar de Jymemma
 
Jun 2015 | 1.722 Mens.
Lugar: col de turini

evo IX

La batería shur, tenías que haberla dejado el positivo suelto
Jymemma está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:14   #10
Sandalio
ForoCoches: Miembro
 
Avatar de Sandalio
 
Ago 2013 | 15.865 Mens.
Lugar: Aquí

Civico

La pila por decir algo. Como están los condensadores de la placa???
Desconecta la fuente de todos los conectores y mira el conector grande que va a la placa, con un clip puenteas un cable verde que tiene con uno negro y la conectas a la corriente y a ver si arranca, es lo mismo que hace cuando le das al botón de encendido, con eso descartas que la fuente este mal.

Última edición por Sandalio fecha: 19-may-2017 a las 22:17.
Sandalio está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:15   #11
rafac
ForoCoches: Miembro
 
Avatar de rafac
 
Dic 2016 | 159 Mens.
Limpia el chiclé
rafac está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:15   #12
Jeanluc
ForoCoches: Miembro
 
Avatar de Jeanluc
 
Mar 2015 | 210 Mens.
Lugar: Barcelona
fuente.
Jeanluc está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:16   #13
Mono loco
Casillas es un friki
 
Avatar de Mono loco
 
Abr 2005 | 7.134 Mens.
Puede ser la pila.
Cuando consigas encenderlo, déjalo funcionando bastantes horas, 12 horas o así, a ver si revive. Fíjate que en ese tiempo el ordenador no se apague solo por inactividad, para ahorrar energía y esas cosas.
Mono loco está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:17   #14
domox
★★★★★
 
Avatar de domox
 
Oct 2006 | 22.505 Mens.

★★★★★

arrancalo por dios

"Cuñao ya es una palabra que define más al que la usa"
domox está conectado ahora   Responder Con Cita
Viejo 19-may-2017, 22:18   #15
Petakakas
ForoCoches: Miembro
 
Avatar de Petakakas
 
May 2017 | 248 Mens.
Cita:
Originalmente Escrito por Driftmeister Ver Mensaje
Pero por que llega a encender después de un par de horas?
Buena pregunta... pero esos son casos paranormales...

Yo tengo mi pc que me pasa eso y se que se esta jodiendo.. pero eso es placa.

Para que entiendas un poco... cuando le das al boton de.encendido lo primero que entra en funcionamiento es la bios que basicamente lo que hace es chequear todo... y una vez chequeado entra.en funcionamiento el hdd y arranca el sistema operativo

Si estoy equivocado en algo... me podeis corregir
Petakakas está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:18   #16
raulraulraul
ForoCoches: Miembro
 
Ene 2014 | 5.789 Mens.
Si fuera la pila, cuando consigue encenderlo le saldría la BIOS borrada ¿no?
raulraulraul está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:18   #17
Doppelgänger_
*AutoBan Spam/Flood/Troll*
 
Nov 2016 | 1.500 Mens.
Eso va a ser del cisterrador, shur.
Doppelgänger_ está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:20   #18
Morgect
ForoCoches: Miembro
 
Avatar de Morgect
 
Jun 2014 | 53.999 Mens.
Cita:
Originalmente Escrito por Driftmeister Ver Mensaje
Pero por que llega a encender después de un par de horas?
la magia de la informatica, yo tuve un pc que peto la grafica, pero vamos, hasta que descubri el problema, a veces se encendia la pantalla a veces no y cuando si, podia jugar a videojuegos tan pancho

creia que era una ram rota, luego la placa base jodida, mire los conductores....y al final era la grafica

asi que tu problema....eso, muy dificil aun de detectar, hay que ir piezas por pieza probado

prueba diferentes ram

fuentes de alimentacion

quita la grafica y ponte con la integrada

placa base

cables mal

incluso el enchufe o regleta de la pared

.... mil cosas
Morgect está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:20   #19
Dr.Turbo
Spanisch Reich
 
Avatar de Dr.Turbo
 
Abr 2009 | 17.229 Mens.
Lugar: Nürburgring

192

Cita:
Originalmente Escrito por domox Ver Mensaje
arrancalo por dios
Dr.Turbo está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:21   #20
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Hace poco le fallo la bios. Ahora la han arreglado pero desde entonces pasa esto
Driftmeister está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:21   #21
Santornemi
Peccator pratum.
 
Avatar de Santornemi
 
Mar 2017 | 82 Mens.
Cita:
Originalmente Escrito por rafac Ver Mensaje
Limpia el chiclé
Me las quitao kabron...

-Fijaos como serán los caminos del señor que tuve que volver por mis pasos...
Santornemi, libro del Via Crucis del Borracho, capitulo 1 parrafada 3.
Santornemi está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:23   #22
Santornemi
Peccator pratum.
 
Avatar de Santornemi
 
Mar 2017 | 82 Mens.
Como me han quitado la opcion A voto por la B, te hace la perla...

-Fijaos como serán los caminos del señor que tuve que volver por mis pasos...
Santornemi, libro del Via Crucis del Borracho, capitulo 1 parrafada 3.
Santornemi está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:25   #23
Swampling
ForoCoches: Miembro
 
Avatar de Swampling
 
Ene 2015 | 835 Mens.
A veces funciona bien y otras no?
Comprueba primero la fuente, y si no, yo diría que es la placa. Es raro pero he leído algún que otro caso que en frío no arranca pero en caliente sí.
Swampling está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:27   #24
batosal
ForoCoches: Usuario
 
Avatar de batosal
 
Ene 2016 | 4 Mens.
Lugar: Zaragoza
El piñon madre
batosal está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:28   #25
Tyrant
ForoCoches: Miembro
 
Avatar de Tyrant
 
Dic 2014 | 2.019 Mens.
Lugar: Madrid
Pon foto que se vean bien los condensadores de la placa base y te doy la respuesta


Tyrant está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:30   #26
saladino2
ForoCoches: Miembro
 
Avatar de saladino2
 
Oct 2014 | 15.972 Mens.
Lugar: Pais de nunca jamás

Ago 1276

Placa base acabada.
saladino2 está conectado ahora   Responder Con Cita
Viejo 19-may-2017, 22:30   #27
Bacon Frito
ForoCoches: Miembro
 
Avatar de Bacon Frito
 
Abr 2017 | 1.057 Mens.
Prueba a cebar el carburador.
Bacon Frito está conectado ahora   Responder Con Cita
Viejo 19-may-2017, 22:30   #28
Driftmeister
ForoCoches: Miembro
 
Avatar de Driftmeister
 
Ago 2015 | 1.679 Mens.
Lugar: De algún lugar de España
Que no enciende me refiero a que los ventiladores funcionan y los leds pero no hace pitido
Driftmeister está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:32   #29
Mazuromi
ForoCoches: Miembro
 
Avatar de Mazuromi
 
Ago 2015 | 977 Mens.
Prueba echándole 20€ de diésel e+
Mazuromi está desconectado   Responder Con Cita
Viejo 19-may-2017, 22:34   #30
bychema
ForoCoches: Miembro
 
Avatar de bychema
 
Feb 2017 | 650 Mens.
Lugar: Valencia

mitsubishi montero

sobremesa o portatil?

bychema está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > General
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto