((BRICO)) Adaptar Mandos de Volante Originales para Radios Pioneer - Página 6 - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Car-Audio

  ((BRICO)) Adaptar Mandos de Volante Originales para Radios Pioneer  
Respuesta

 
Herramientas
Viejo 05-dic-2007, 22:06   #151
rc_irun
ForoCoches: Miembro
 
Avatar de rc_irun
 
May 2005 | 2.062 Mens.
Lugar: Irun

Peugeot

Cita:
No empieces tan rapido con el circuito, eso me paso a mi compre todo el material, incluida placa, y luego descubri q de 10 cables q deberia tener, solo habia 5, y de esos 5 el q yo pense q era el masa q al igual q tu es el q iva al conector, pues resulto no ser la masa, pq no daba continuidad con ninguno de los otros cables.
Tu conector deberia tener 7 cables y si no es q es multiplexado.
No es multiplexado, es un 406 2.1 Td del 98 y solo he visto 4 cables. O eso creo que no sea multiplexado es de la primera edicion de los 406 asi que...

Última edición por rc_irun fecha: 05-dic-2007 a las 22:09.
rc_irun está desconectado   Responder Con Cita


Viejo 05-dic-2007, 22:35   #152
rc_irun
ForoCoches: Miembro
 
Avatar de rc_irun
 
May 2005 | 2.062 Mens.
Lugar: Irun

Peugeot

Me parece que con el mando solo se puede subir- bajar volumen, pasar de cancion. Luego tengo uno que pone mode y otro change que no se para que seran, uno de ellos sera para pasar de radio a cd y el otro no se. Mañana que tendre el polimetro mirare todo.
rc_irun está desconectado   Responder Con Cita
Viejo 05-dic-2007, 22:46   #153
vicent76
la vida a 240KM/h...
 
Avatar de vicent76
 
Nov 2005 | 14.611 Mens.
Lugar: del norte de Alicante, Galeguiño de adopcion :cunao:

un celeká de esos...

una cosita, viendo los alpine, incluyen conexion a volante y a pantalla multifuncion, pero solo en opel y renault, sabeis si existe algun tipo de adaptador para que pueda usarse en otras marcas?

Que frio, que frio, que friooooooooooo
Baila los 90 Tu blog de los recuerdos dance de los 90
vicent76 está desconectado   Responder Con Cita
Viejo 05-dic-2007, 23:10   #154
kaldere
No te pases ni un pelo ¬¬
 
Avatar de kaldere
 
Nov 2005 | 36.084 Mens.
Lugar: licenciado en la universidad de la vida

coche?pero no es un foro de aviones

mañana lo miro muy interesante

PLATAFORMA: San Ballantines: Soy soltero y que?? - socio nº12 /// Plataforma Andrés Montes: Porque la vida puede ser maravillosa -jugon nº15//
plataforma:CSI forocoches crime scene investigation and anti trolls corporation presidente
Me compre un seat 124 2.0 especial con 30 años y 5 dueños porke soñe ke me pasaba un frtdi
preparados vuelven los gasolina turbo aora poneros a la par con alas mismas cilindradas y los dos con turbo jajajaja calamares
cual es el animal ke es dos veces animal?el gato porke es gato y araña, ¬¬ COÑO y tu madre es zorra y cobra
kaldere está desconectado   Responder Con Cita


 

 

Viejo 06-dic-2007, 21:18   #155
ProLiC
Lacettero
 
Avatar de ProLiC
 
May 2004 | 1.586 Mens.
Lugar: Albacete/Sevilla

Daewoo Lacetti 1.6 CDX 109cv

Buenas, yo he realizado una pasada hasta 35K ohmios con intervalos de 100 en 100 y no he encontrado nada, jejeje. Las conexiones estan bien, tanto al interruptor como al minijack, ademas que probe el circuito con mi radio original con la que iba el mando y funcionaba todo bien. Asi que no se que puede ser, ahora he puesto el potenciometro de 10K y estoy yendo de 10 en 10 ohmios a ver si hay mas suerte...

CENSO DE USUARIOS DAEWOO/CHEVROLET...Esos baratos pero atractivos coches --> Miembro Nº8 >>CLUB DAEWOO/CHEVROLET<<
Plataforma "Coreanos, esos grandes desconocidos" Miembro con un Daewoo Lacetti
Plataforma"No al Abandono y Malos Tratos de Animales." Miembro nº 216
Te Kiero NeNa--> ¡PoR Ti DaRia ToDaS MiS PeNaS y MiS aLeGRiaS!
ProLiC está desconectado   Responder Con Cita
Viejo 08-dic-2007, 12:04   #156
ProLiC
Lacettero
 
Avatar de ProLiC
 
May 2004 | 1.586 Mens.
Lugar: Albacete/Sevilla

Daewoo Lacetti 1.6 CDX 109cv

Hoy me ha dado por medir intensidad d corriente en el circuito y no pasa ni un microamperio, eso no creo que sea normal no? Por eso da lo mismo la resistencia que haga si por el circuito no circula corriente a la que oponer "resistencia". Que algun sabio me guie!

CENSO DE USUARIOS DAEWOO/CHEVROLET...Esos baratos pero atractivos coches --> Miembro Nº8 >>CLUB DAEWOO/CHEVROLET<<
Plataforma "Coreanos, esos grandes desconocidos" Miembro con un Daewoo Lacetti
Plataforma"No al Abandono y Malos Tratos de Animales." Miembro nº 216
Te Kiero NeNa--> ¡PoR Ti DaRia ToDaS MiS PeNaS y MiS aLeGRiaS!
ProLiC está desconectado   Responder Con Cita
Viejo 08-dic-2007, 13:38   #157
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

TEngo la siguiente pregunta, ya que cuando pase para comprar las resistencias, me preguntaron de cuantos w que si de 1/4W 1/2W, y ahi me e vuelto a perder, se que eso viene dado a lo que es capaz de aguantar, pero en este caso de cuanto tiene que ser???
antonio_tecnico está desconectado   Responder Con Cita
Viejo 08-dic-2007, 17:42   #158
jagr2
ForoCoches: Miembro
 
Ago 2007 | 67 Mens.
Lugar: san silvestre huelva

alfa 147

de 1/4 te sobra
salu2
jagr2 está desconectado   Responder Con Cita
Viejo 08-dic-2007, 18:19   #159
ProLiC
Lacettero
 
Avatar de ProLiC
 
May 2004 | 1.586 Mens.
Lugar: Albacete/Sevilla

Daewoo Lacetti 1.6 CDX 109cv

Buenas, aqui sigo con mis pruebas, jeje. No media corriente el multimetro porque tenia un fusible fundido xD. Pero bueno, al caso, he medido rango de intensidad de corriente en mi blaupunkt de casa y me da a 0 ohmios la resistencia: 2.5 mA y a 10Kohmios 0.30 mA. Pues bien, la JVC me da a 0 ohmios: 0.225 mA y a 10K: 0.15 mA, por lo que deduzco que el blaupunkt tiene un rango mayor de error a la hora de poner la resistencia, es mas, moviendo aleatoriamente el potenciometro he encontrado un par de valores de algunas funciones, jejeje. En el JVC por lo que veo, como tiene menos rango hay que afinar mas con el valor de las resistencias, o no es asi?

En las pioneer habeis medido el rango de intensidad de corriente entre 0 y X kiloohmios?

CENSO DE USUARIOS DAEWOO/CHEVROLET...Esos baratos pero atractivos coches --> Miembro Nº8 >>CLUB DAEWOO/CHEVROLET<<
Plataforma "Coreanos, esos grandes desconocidos" Miembro con un Daewoo Lacetti
Plataforma"No al Abandono y Malos Tratos de Animales." Miembro nº 216
Te Kiero NeNa--> ¡PoR Ti DaRia ToDaS MiS PeNaS y MiS aLeGRiaS!
ProLiC está desconectado   Responder Con Cita
Viejo 09-dic-2007, 11:58   #160
rc_irun
ForoCoches: Miembro
 
Avatar de rc_irun
 
May 2005 | 2.062 Mens.
Lugar: Irun

Peugeot

Bueno para el peugeot 406 voy viendo la luz. He desmontado el mando y viene con un circuito tipo a este del foro. Se lo he quitado y estoy poniendo este circuito cuando lo hecho os comento si va.
Mi 406 es de la fase I para que sepais.
rc_irun está desconectado   Responder Con Cita
Viejo 09-dic-2007, 16:46   #161
rc_irun
ForoCoches: Miembro
 
Avatar de rc_irun
 
May 2005 | 2.062 Mens.
Lugar: Irun

Peugeot

Bueno a otro que le funciona .Como mi mando tiene el mode y change que seria para el cargador, a parte del volumen y de adelante y atras canciones, le he metido el up en el change como es de mp3 viene bien por lo menos para pasar de carpeta.
Si alguien tiene duda como se hace que me diga pero ya digo que hay que desmontar toda la parte de abajo del volante y los plasticos de alrededor del volante ya que el propio mando trae un circuito tipo a este y sale con tres cables como aki.
rc_irun está desconectado   Responder Con Cita
Viejo 11-dic-2007, 22:13   #162
ELECTRO_P306
ForoCoches: Miembro
 
Avatar de ELECTRO_P306
 
May 2004 | 4.809 Mens.
Lugar: Sevilla

Disfrutando de un 406 Hdi 110 Break...

Tengo un JVC y estoy muy interesado en el tema. Compré hace poco el interface en Norauto por 45 € y NO FUNCIONÓ NADA DE NADA. Lo iba a cambiar por el otro modelo pero costaba casi 90 € (ni de coña pago eso por el adaptador....). En resumen este hilo me interesa mucho, me apunto también como "testeador" de JVC.

NOTA: Usad potenciómetros LINEALES no logarítmicos pues la precisión varía muchísimo (cuestan lo mismo). Montad 2-3 en serie y jugar con el conjunto, cuando el radio ofrezca una respuesta, retirar el jack y medir con el polímetro en los extremos del conjunto de los potenciómetros

- CUIDA BIEN LO QUE TIENES....NUNCA SABES CUANDO LO PUEDES PERDER...
- LA MEJOR FOTO SE OBTIENE AL DISPARAR LA CÁMARA NO DELANTE DEL ORDENADOR...

¿ ¿ ¿ TIENES UN PEUGEOT 406 ? ? ? ENTRA AQUÍ

Última edición por ELECTRO_P306 fecha: 06-jun-2008 a las 18:25.
ELECTRO_P306 está desconectado   Responder Con Cita
Viejo 12-dic-2007, 15:37   #163
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Chicos repasando el circuito encontre la siguiente incoherencia. A ver si alguien lo a probado y funciona. EL up y el down lleva la mima coneccion que el disp/control y el right, solo añadiendo un diodo. Al estudiar el sistema de direccion del circuito encuentro que no tiene ningun sentido su conexion ya con estos ya que el diodo impide la señal. Alguien a conectado el up y el down y si funciona con esta forma de conexion???
antonio_tecnico está desconectado   Responder Con Cita
Viejo 12-dic-2007, 20:41   #164
jagr2
ForoCoches: Miembro
 
Ago 2007 | 67 Mens.
Lugar: san silvestre huelva

alfa 147

wenas
ya creo q lo adverti por ahi, las 2 funciones a la vez no rulan, o montas una o otra. incluso pregunte al tecnico de la pioneer y no conocia el sistema. creo q para poder montar las 2 funciones habria q poner esos 2 pulsadores pero q llebaran un contacto abierto y otro cerrado cada uno o montar otro diodo me dijo el de pioneer pero q entonces habria q variar las resistencias, asi q a los q he montado yo solo les he puesto la funcion UP y rulan bien
un saludo
jagr2 está desconectado   Responder Con Cita
Viejo 13-dic-2007, 11:25   #165
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Cita:
Originalmente Escrito por jagr2 Ver Mensaje
wenas
ya creo q lo adverti por ahi, las 2 funciones a la vez no rulan, o montas una o otra. incluso pregunte al tecnico de la pioneer y no conocia el sistema. creo q para poder montar las 2 funciones habria q poner esos 2 pulsadores pero q llebaran un contacto abierto y otro cerrado cada uno o montar otro diodo me dijo el de pioneer pero q entonces habria q variar las resistencias, asi q a los q he montado yo solo les he puesto la funcion UP y rulan bien
un saludo
Estan son las funciones que necesito:

SRC
Up
Right
Down
Left
Vol+
Vol-

Entonces segun esquema si monto el right y el down no deberian de dar problemas¿¿¿es asi???
pero ¿¿¿el problema lo tendria al montar el up y down???
Con lo demas sin problemas, el problema lo tengo si alguien a intentado montar estas tres funicones a la ves y lo ha conseguido (up, right y down). Intentare a ver que pasa y si doy con la solucion.
antonio_tecnico está desconectado   Responder Con Cita
Viejo 13-dic-2007, 17:03   #166
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI


La direferencia se encuentra en colocar el pulsador despues del diodo y antes del lado derecho

Este es el esquema normal

si lo cambiamos por este podra funcionar???


Última edición por antonio_tecnico fecha: 13-dic-2007 a las 17:08.
antonio_tecnico está desconectado   Responder Con Cita
Viejo 14-dic-2007, 13:55   #167
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Cita:
Originalmente Escrito por antonio_tecnico Ver Mensaje

La direferencia se encuentra en colocar el pulsador despues del diodo y antes del lado derecho

Este es el esquema normal

si lo cambiamos por este podra funcionar???

Si medimos antes de los diodos y despues de los diodos¿que valores obtenemos???
antonio_tecnico está desconectado   Responder Con Cita
Viejo 14-dic-2007, 20:49   #168
jagr2
ForoCoches: Miembro
 
Ago 2007 | 67 Mens.
Lugar: san silvestre huelva

alfa 147

si solo vas a usar el up, el esqma original funciona perfectamente. las funciones q no se pueden poner a la vez tal como esta el esqma original so el up y el down
un saludo
jagr2 está desconectado   Responder Con Cita
Viejo 16-dic-2007, 14:15   #169
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Cita:
Originalmente Escrito por jagr2 Ver Mensaje
si solo vas a usar el up, el esqma original funciona perfectamente. las funciones q no se pueden poner a la vez tal como esta el esqma original so el up y el down
un saludo
Bueno hoy monte el esquema y mi sorpresa a sido desoladora. Esperaba que el up y down no funcionase, lo prepare en estereo y en mono. Efectivamente en estereo no funciona, pero en mono si funciona. Pero esa no fue mi sorpresa, sino que el Vol+, vol-, Src, Att,disp, band. Esos no me van de ninguna manera. Cosa que me ha dejado un poco pillao, tengo un esquema que icieron para adpatar un xsara como el mio y obtube estas diferencias.

Ellos usan:

Vol +14.6
Vol - 21.6
Att 2.2
el src no lo instalan

En diferencia con el esquema:
Vol + 18
Vol- 22
Att 3.3

Por lo que investigo a ver que pasa. Ya he probao en cambiar las resistencias por si estaban defectuosas, pero no funciona. Chicos a ver si os ocurre algo.
antonio_tecnico está desconectado   Responder Con Cita
Viejo 16-dic-2007, 14:44   #170
cegio
ForoCoches: Miembro
 
Avatar de cegio
 
Feb 2004 | 3.271 Mens.
Lugar: Torremolinos

Citroen C5 II 2.0 HDI Exclusive full

cuantos cables ivan al conector de tu radio??

-Plataforma Citroën: (http://www.forocoches.com/foro/showt...orma+citro%EBn) Socio nº 74
cegio está desconectado   Responder Con Cita
Viejo 16-dic-2007, 19:33   #171
VMG
autoled.es
 
Avatar de VMG
 
Oct 2005 | 1.748 Mens.
Lugar: ESPAÑA

A3 2009

Buenas

Hace dos días modifiqué el mando del volante de Alberto91184 con el 206 multiplexado, y decir que att, scr, up, down, left y right van perfectamente las resistencias, probadas en Pioneer DEH-7700MP al igual que el mio va perfectamente.

Lo que te pasa seguramente a ti antonio_tecnico es que los pulsadores del mando original tienen resistencias. El mio cada función da continuidad entonces fue ponerlo y listo, pero el de Alberto91184 solo habian 3 cables 1 común, 1 para subir, bajar y scr, y otro para derecha izquierda y att.

Entonces iban con resistencias, al subir por ejemplo daba 800 Ohm y al bajar 500 Ohm y el SCR continuidad, con lo que e tenido que separar cada pulsador independientemente para que de continuidad a cada pulsador y no hubiese ninguna resistencia por medio.

Mira con el polímetro que en la salida del Jack de realmente los valores de la resistencia y no de otros valores, porque si tiene resistencias intercaladas ya no va dar las especificadas y la radio no va a saber que función es.

Un SaLudo.
VMG está desconectado   Responder Con Cita
Viejo 16-dic-2007, 19:58   #172
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Cita:
Originalmente Escrito por VMG Ver Mensaje
Buenas

Hace dos días modifiqué el mando del volante de Alberto91184 con el 206 multiplexado, y decir que att, scr, up, down, left y right van perfectamente las resistencias, probadas en Pioneer DEH-7700MP al igual que el mio va perfectamente.

Lo que te pasa seguramente a ti antonio_tecnico es que los pulsadores del mando original tienen resistencias. El mio cada función da continuidad entonces fue ponerlo y listo, pero el de Alberto91184 solo habian 3 cables 1 común, 1 para subir, bajar y scr, y otro para derecha izquierda y att.

Entonces iban con resistencias, al subir por ejemplo daba 800 Ohm y al bajar 500 Ohm y el SCR continuidad, con lo que e tenido que separar cada pulsador independientemente para que de continuidad a cada pulsador y no hubiese ninguna resistencia por medio.

Mira con el polímetro que en la salida del Jack de realmente los valores de la resistencia y no de otros valores, porque si tiene resistencias intercaladas ya no va dar las especificadas y la radio no va a saber que función es.

Un SaLudo.
Tambien tube ese problema al principio, pero lo separe como me dices. Lo que me pasaba era un corto que tenia y ya he resuelto, ahora como dicen por ahi me funcionan todos menos el down, por poner la funcion up, ya que si coloco las dos no van ninguna.
Ahora mismo tengo todo tal y como aparece en el esquema, con la execcion de que no e conectado el down al conector right del jack, ya que como he comentado antes, cuando lo hice la primera ves no me funcionaba ni el up, ni el down. Ahora mismo como no hice esa conexion, cuando pulso a down, la radio realiza como si pulsase al left.
Seguistes el esquema o hicistes alguna modificacion???

Última edición por antonio_tecnico fecha: 16-dic-2007 a las 21:14.
antonio_tecnico está desconectado   Responder Con Cita
Viejo 17-dic-2007, 20:27   #173
ELECTRO_P306
ForoCoches: Miembro
 
Avatar de ELECTRO_P306
 
May 2004 | 4.809 Mens.
Lugar: Sevilla

Disfrutando de un 406 Hdi 110 Break...

Algún avance con los JVC??

- CUIDA BIEN LO QUE TIENES....NUNCA SABES CUANDO LO PUEDES PERDER...
- LA MEJOR FOTO SE OBTIENE AL DISPARAR LA CÁMARA NO DELANTE DEL ORDENADOR...

¿ ¿ ¿ TIENES UN PEUGEOT 406 ? ? ? ENTRA AQUÍ
ELECTRO_P306 está desconectado   Responder Con Cita
Viejo 17-dic-2007, 20:59   #174
ProLiC
Lacettero
 
Avatar de ProLiC
 
May 2004 | 1.586 Mens.
Lugar: Albacete/Sevilla

Daewoo Lacetti 1.6 CDX 109cv

Yo ya lo deje por imposible despues de probar con potenciometros de hasta 100Kohmios...

CENSO DE USUARIOS DAEWOO/CHEVROLET...Esos baratos pero atractivos coches --> Miembro Nº8 >>CLUB DAEWOO/CHEVROLET<<
Plataforma "Coreanos, esos grandes desconocidos" Miembro con un Daewoo Lacetti
Plataforma"No al Abandono y Malos Tratos de Animales." Miembro nº 216
Te Kiero NeNa--> ¡PoR Ti DaRia ToDaS MiS PeNaS y MiS aLeGRiaS!
ProLiC está desconectado   Responder Con Cita
Viejo 18-dic-2007, 02:53   #175
VMG
autoled.es
 
Avatar de VMG
 
Oct 2005 | 1.748 Mens.
Lugar: ESPAÑA

A3 2009

Las JVC también llevan jack 3,5mm para el interface del volante?, si es así puede ser que no vaya porque use en vez de jack stereo, sea jack mono, o tambien porque en vez de entrar masa o negativo, entre positivo (esto yo no jugaría con ello porque puedes cargarte algo).

Un Saludo.
VMG está desconectado   Responder Con Cita
Viejo 18-dic-2007, 10:16   #176
ProLiC
Lacettero
 
Avatar de ProLiC
 
May 2004 | 1.586 Mens.
Lugar: Albacete/Sevilla

Daewoo Lacetti 1.6 CDX 109cv

Yo desmonte una jvc que tenia rota que es la que me intentaron robar y el esquema era el mismo que en pioneer, por lo menos me daba continuidad con la placa en la masa del minijack y en el izquierdo, igual que en la pioneer.

CENSO DE USUARIOS DAEWOO/CHEVROLET...Esos baratos pero atractivos coches --> Miembro Nº8 >>CLUB DAEWOO/CHEVROLET<<
Plataforma "Coreanos, esos grandes desconocidos" Miembro con un Daewoo Lacetti
Plataforma"No al Abandono y Malos Tratos de Animales." Miembro nº 216
Te Kiero NeNa--> ¡PoR Ti DaRia ToDaS MiS PeNaS y MiS aLeGRiaS!
ProLiC está desconectado   Responder Con Cita
Viejo 18-dic-2007, 12:09   #177
antonio_tecnico
ForoCoches: Miembro
 
Dic 2007 | 33 Mens.
Lugar: Malaga

Citroen Xsara Premier Coupe 2.0 HDI

Chicos,, puede que tenga la solucion para el up y down a la ves, consiste en ves de poner un diodo, amplificar la resistencia, ya os dire el valor exacto cuando lo pruebe, y no es necesario conectar el canal right del jack.

Como he dicho conforme lo pruebe os comento
antonio_tecnico está desconectado   Responder Con Cita
Viejo 24-dic-2007, 16:46   #178
ELECTRO_P306
ForoCoches: Miembro
 
Avatar de ELECTRO_P306
 
May 2004 | 4.809 Mens.
Lugar: Sevilla

Disfrutando de un 406 Hdi 110 Break...

¿Sin novedades con las JVC...?

- CUIDA BIEN LO QUE TIENES....NUNCA SABES CUANDO LO PUEDES PERDER...
- LA MEJOR FOTO SE OBTIENE AL DISPARAR LA CÁMARA NO DELANTE DEL ORDENADOR...

¿ ¿ ¿ TIENES UN PEUGEOT 406 ? ? ? ENTRA AQUÍ
ELECTRO_P306 está desconectado   Responder Con Cita
Viejo 03-ene-2008, 13:26   #179
MB 190 E
Sólo lo mejor
 
Avatar de MB 190 E
 
Jun 2003 | 20.532 Mens.
Lugar: Las Palmas

1NZ-FXE // B6-ZE

Un buen UP al hilo que interesa !

A ver, ¿alguien ha probado el brico en algún renault del 2000, ya sea Clio/Megane/Kangoo?

Quiero pillarme un radio CD Mp3, pero si ya me duele perder la pantalla de mi Kangoo... también me toca perder los mandos

En principio y por lo que tengo averiguado, hay un modelo de Sony (Sony GT 30 RN) que es compatible con los mandos de Renault... pero no con todos. Así que estoy entre comprar esa y "arriesgarme" o tirar directamente a por una Pioneer y hacer el brico.

MB 190 E está desconectado   Responder Con Cita
Viejo 03-ene-2008, 13:42   #180
Percha.
ForoCoches: Miembro
 
Avatar de Percha.
 
Dic 2007 | 4.204 Mens.
Lugar: Big-Casttle of the plane

Seat León 1.6 16v Sport, Renault Clio 1.8 16v 140cv, OSSA 160

Hay algo ya para Alpine?

EVOLUCION DE MI CEPO (Muchas fotos)
Percha. está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Car-Audio

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto