Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Tuning

  Problema kit xenon, parpadeo...  
Respuesta

 
Herramientas
Viejo 13-jul-2007, 15:33   #1
Luissen
ForoCoches: Miembro
 
Avatar de Luissen
 
Feb 2005 | 640 Mens.

Seat León

Problema kit xenon, parpadeo...

Hola, vereis hace poco más de un año que tengo instalado un kit xenon de 8000 k en mi coche, pero he notado estos ultimos dias que las luces empiezan a parpadear y pierden fuerza, no es continuo pero me esta preocupando de que me dejen tirado. Es una especie de parpadeo no llega a apagarse del todo pero casi,en ocasiones.
Son kits de Techone, que creeis que podria ser?
Un saludo y gracias.
Luissen está desconectado   Responder Con Cita


Viejo 13-jul-2007, 18:15   #2
OUTSIDE
ForoCoches: Miembro
 
Avatar de OUTSIDE
 
Nov 2005 | 411 Mens.
Lugar: Mollet del Vallés (Barcelona)

Seat León 2.0 TDI CR DPF FR DSG 170 CV

me pasa exactamente lo mismo en mi toledo! solo en la bombilla izquierda

supongo ke el vag-com sa dao cuenta... y se cree ke ta fundia o algo XD

Un saludo

P.d.: a ver si nos ayuda alguien

Plataforma:Soy un ASESINO! ....en ocasiones paso de 120kmh (Sócio Número 132) <<<Pincha aquí>>>
OUTSIDE está desconectado   Responder Con Cita
Viejo 13-jul-2007, 21:53   #3
Luissen
ForoCoches: Miembro
 
Avatar de Luissen
 
Feb 2005 | 640 Mens.

Seat León

pues yo no se edn cual bombilla es la verdad, voy a mirar mañana a ver si es solo en una por qeu solo lo e apreciao desde dentro...
Un saludo
Luissen está desconectado   Responder Con Cita
Viejo 14-jul-2007, 14:13   #4
Autostoptuning
ForoCoches: Miembro
 
Avatar de Autostoptuning
 
Abr 2007 | 277 Mens.
Luissen y outside mandarme un mp o llamarme al 937552434 y os damos una solucion
Saludos
Autostoptuning está desconectado   Responder Con Cita


 

 

Viejo 15-jul-2007, 14:30   #5
Luissen
ForoCoches: Miembro
 
Avatar de Luissen
 
Feb 2005 | 640 Mens.

Seat León

pues estuve mirandolo ayer y solo me falla la bombilla izquierda que es la que parpadea.
Un saludo y si alguien sabe algo que nos comente a ver que podriamos hacer...
Luissen está desconectado   Responder Con Cita
Viejo 15-jul-2007, 14:51   #6
OUTSIDE
ForoCoches: Miembro
 
Avatar de OUTSIDE
 
Nov 2005 | 411 Mens.
Lugar: Mollet del Vallés (Barcelona)

Seat León 2.0 TDI CR DPF FR DSG 170 CV

me pasa lo mismo XD

la izquierda es la ke parpadea

Un saludo

Plataforma:Soy un ASESINO! ....en ocasiones paso de 120kmh (Sócio Número 132) <<<Pincha aquí>>>
OUTSIDE está desconectado   Responder Con Cita
Viejo 15-jul-2007, 16:17   #7
Silv
ForoCoches: Miembro
 
Abr 2005 | 3.235 Mens.

206cc 2.0

UHM EN TEORIA os entra en garantia esos kits suelen tener 2 años no?

Plataforma: Soy Adicto, Conduzco por Vicio -nº 165- ¡APUNTATE!

Plataforma: ¿Te gusta conducir? pués comprate un cabrio ¡coño!.
Silv está desconectado   Responder Con Cita
Viejo 12-dic-2008, 19:14   #8
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

Retomo el hilo..

Que se sabe de esto? yo llevo buscando solucion cosa de un mes.

me parpadea al encenderlo y al rato 10-15 mins deja de parpadear, una bombilla mas que la otra.

me han dicho de poner un condensador de 24v-4700mf en paralelo en la linea de entrada de 12v, lo he hecho y no funciona nada, no se encienden pero si que suenan los balastros como que les llega corriente...que puede ser sino??

espero solucion ya que kibo art, el que me los vendió de aqui, no contesta a mis emails.

salu2.
Nés_WRC está desconectado   Responder Con Cita
Viejo 15-dic-2008, 05:49   #9
spotcupew203
ForoCoches: Usuario
 
Avatar de spotcupew203
 
Ago 2008 | 8 Mens.
Lugar: benavente

varios

a ver yo tengo un mercedes sport coupe y yo le monte el xenon es decir el kit en los focos normales bien lo acabo de montar y enciendo las luces todo perfecto la sorpresa es cuando se hace denoche me voy a probarlos y la sorpresa es ke parpadean es decir lo ke os pasa a vosotros solucion http://totcotxes.com/b2c/index.php?p...&md=0&codp=222

lo unico ke yo los pille por el ebay y me salieron por 15 euritos y supuestamente es por eso
spotcupew203 está desconectado   Responder Con Cita
Viejo 15-dic-2008, 18:23   #10
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

a veces lo barato sale caro...

tu has comprado eso y te ha dejado de parpadear?? porq en teoria eso anula el error de bombilla fundida, en mi coche no me da ese error asiq si eso solo soluciona eso no es.

Tengo entendido que es por el materia del que estan hechos los balastros chinos, mala calidad y malos componentes...
Nés_WRC está desconectado   Responder Con Cita
Viejo 15-dic-2008, 21:07   #11
VANDYK
ForoCoches: Miembro VIP
 
Avatar de VANDYK
 
Sep 2005 | 9.221 Mens.
Lugar: Haddonfield, Illinois

conoces la luna? allí arriba puse mi listón...

ami tb me pasa cn la bombilla izquierda,el mio tb es de techone
parpadea cuando la enciendo y a veces se keda apagada y tengo ke volverla a encender para ke ya se encienda correctamente.
es una jodienda porke no sabes si llevas las luces puestas o no

VANDYK está desconectado   Responder Con Cita
Viejo 15-dic-2008, 21:11   #12
JorBem
 
Avatar de JorBem
 
Ene 2008 | 9.285 Mens.
Lugar: España
A mi tambien me pasa lo mismo al encender las luces, pero al poco tiempo, 5 minutos o asi, ya nada de nada.

JorBem está desconectado   Responder Con Cita
Viejo 17-dic-2008, 01:41   #13
prezioso
übersexual
 
Avatar de prezioso
 
Feb 2007 | 945 Mens.
Lugar: Campus Stellae

VW Passat & Fiat GP

Pues es simple o teneis cascada la lampara o el balastro. En mi caso comenzo la de un lado y luego la del otro lado. Al final hubo que cambiar las dos lamparas de xenon.

Los kits iluminan muy bien, pero son una mierda y da igual la marca y el precio, comprobado que los fabrica el mismo chino. El proximo coche que compre traera xenon de serie, paso de quebraderos de cabeza y de gastar dinero y os lo digo por experiencia propia.

Con respecto a lo de los condensadores, son milongas, no hay que estabilizar nada, ya que un HID consume menos W que una lampara halogena o a lo sumo lo mismo, con lo cual eso de los condensadores, cuentos chinos, ya que el balastro se encarga de estabilizar la entrada de corriente, asi como la salida, mas que nada por que son transformadores que pasan de 12V a 20000 V.

En fin que yo cuando me revienten las lamparas que tengo, me paso a halogenos y ya me pillare mi Scirocco con xenon de serie.

Saludos y perdon por el tocho.
prezioso está desconectado   Responder Con Cita
Viejo 17-dic-2008, 15:03   #14
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

nose, entonces hay gente que nos engaña diciendo que lo solucionan sus propios kits con condensadores...nose.
Nés_WRC está desconectado   Responder Con Cita
Viejo 17-dic-2008, 15:16   #15
zgu
ForoCoches: Miembro
 
May 2006 | 379 Mens.
Ami también me pasa algo parecido con la bombilla izquierda, es como si me vibrara la bombilla, da esa sensación pero no es eso, y cuando acelero aumenta un poquito la intensidad y va perfecta, también tarda un poco más en calentarse e iluminar al 100% que la derecha que va perfecta..

Me lo hace desde que lo puse, sera el balastro que no esta muy bien..
zgu está desconectado   Responder Con Cita
Viejo 19-dic-2008, 17:24   #16
VANDYK
ForoCoches: Miembro VIP
 
Avatar de VANDYK
 
Sep 2005 | 9.221 Mens.
Lugar: Haddonfield, Illinois

conoces la luna? allí arriba puse mi listón...

ami me funciona estupendamente,lo unico ese fallo ke ocasionalmente me pasa en frio la primera vez ke enciendo las luces,y ke me hace tener ke apagar y encender

VANDYK está desconectado   Responder Con Cita
Viejo 25-dic-2008, 03:09   #17
BILLYDI
ForoCoches: Miembro
 
Ene 2007 | 150 Mens.
Lugar: Madrid
Yo llevo Techone desde hace 1 año y 9 meses y sin ningun problema.
Como todo,es cuestion de suerte.
Saludos.
BILLYDI está desconectado   Responder Con Cita
Viejo 25-dic-2008, 13:33   #18
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

Cita:
Originalmente Escrito por zgu Ver Mensaje
Ami también me pasa algo parecido con la bombilla izquierda, es como si me vibrara la bombilla, da esa sensación pero no es eso, y cuando acelero aumenta un poquito la intensidad y va perfecta, también tarda un poco más en calentarse e iluminar al 100% que la derecha que va perfecta..

Me lo hace desde que lo puse, sera el balastro que no esta muy bien..
asi empezó lo mio, con una bombilla con un tiriteo leve, y al final ha llegado a un punto que lo he tenido que quitar todo porq era un canteo, parecía una fiesta, al principio, ya de lo peor, parpadeaba y cuando calentaba, como que se quedaba fija, y eso, aceleraba y dejaba de parpadear y bien, pero en ralentí era una fiesta asiq una lastima que no se peuda arreglar y quien me lo vendió, kibo art, no me de respeustas para cambiarme el balastro que está mal.

salu2.
Nés_WRC está desconectado   Responder Con Cita
Viejo 19-feb-2009, 16:11   #19
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

qué se sabe de ésto? alguna solucion?
Nés_WRC está desconectado   Responder Con Cita
Viejo 03-may-2011, 18:16   #20
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

Alguien ha solucionado algo? o hay que cambiar de balastro de todas todas??
Nés_WRC está desconectado   Responder Con Cita
Viejo 13-jun-2011, 18:16   #21
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

.....
Nés_WRC está desconectado   Responder Con Cita
Viejo 31-jul-2011, 01:48   #22
HID-Man
¯¯¯¯¯¯¯¯¯¯¯¯
 
Avatar de HID-Man
 
Feb 2009 | 2.709 Mens.

Golf IV

Cita:
Originalmente Escrito por Nés_WRC Ver Mensaje
Alguien ha solucionado algo? o hay que cambiar de balastro de todas todas??
Hay 2 opciones:

- Problema del kit de Xenon (cada vez se venden equipos de peor calidad, muchos DC, y esto provoca parpadeos)

- Tema CANBUS. Si tu coche es Aleman (Seat incluido) posterior al 2003 es posible que el equipo que llevas no sea compatible con CANBUS. Necesitas montar un kit CANBUS.


De todos modos es bastante sencillo saber cual es el problema con 1 prueba muy simple.
- INTERCAMBIAR BOMBILLAS Y BALASTROS


Cuando se empieza con estros problemas uno puede volverse loco, en algunas ocasiones es muy dificil encontrar la pieza defectuosa, por ello vale la pena invertir unos euros más y comprar algo con un minimo de calidad contrastada.

Te daré un ejemplo.
Hace tiempo recibimos una remesas de kits de Xenon (unos 300 kits) muy baratos para un cliente y fallaban todos al sacarlos de las cajas.
De cada Kit fallaba aproximadamente el 50%. De cada 2 o 3 kits se podia hacer 1.
Lo malo es que no dejaban de funcionar, sino que parpadeaban continuamente, por lo que habia que comprobar todos los balastros y bombillas uno por uno durante bastantes minutos para asegurarme de que no parpadeaban.

Al final 250kits de esos 300kits estan muriendose de asco en el almacen. Se gasta mas tiempo en comprobarlos de lo que valen y los problemas que pueden dar a posteriori ni te lo imaginas.

(Estos kits eran para un cliente que queria lo más barato para venderlos en Ebay. Así que podeis imaginar lo que se vende hoy en dia...)

Última edición por HID-Man fecha: 31-jul-2011 a las 01:54.
HID-Man está conectado ahora   Responder Con Cita
Viejo 31-jul-2011, 04:32   #23
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

El problema viene del balastro, y lo más raro es que sólo lo hace en invierno, vamos, que le ataca el frío, en verano no parpadea. Lo hice más estanco aun rellenandolo completamente de silicona y sigue en las mismas, es encenderse y a los 5 segs, zas! parpadeando....

Algun dia, con tiempo pondré otro balastro nuevo que compré a Angel_Led por aqui registrado del cual tengo uno y va de perlas, aparte de que es rapido al calentar
Nés_WRC está desconectado   Responder Con Cita
Viejo 31-jul-2011, 21:45   #24
HID-Man
¯¯¯¯¯¯¯¯¯¯¯¯
 
Avatar de HID-Man
 
Feb 2009 | 2.709 Mens.

Golf IV

Cita:
Originalmente Escrito por Nés_WRC Ver Mensaje
El problema viene del balastro, y lo más raro es que sólo lo hace en invierno, vamos, que le ataca el frío, en verano no parpadea. Lo hice más estanco aun rellenandolo completamente de silicona y sigue en las mismas, es encenderse y a los 5 segs, zas! parpadeando....

Algun dia, con tiempo pondré otro balastro nuevo que compré a Angel_Led por aqui registrado del cual tengo uno y va de perlas, aparte de que es rapido al calentar
En invierno el balastro tiene que hacer un esfuerzo extra para encender las bombillas al ser la temperatura ambiente tan baja.

Es como cuando apagas el Xenon y lo vuelves a encender, en ese caso enciende mucho más rápido por estar las bombillas calientes.

Cuando estan frías pues pasa al contrario.

Te habrás dado cuenta de que los balastros "zumban" más o menos tiempo también.
HID-Man está conectado ahora   Responder Con Cita
Viejo 31-jul-2011, 21:58   #25
GT_PRoBe
ForoCoches: Miembro
 
May 2011 | 683 Mens.
Lugar: Cerca de los Madriles

Megane Coupe 3 Tce

Es del balastro casi seguro, ami me paso lo mismo y tuve que tirarlos a tomar por culo (y eso que supuestamente eran de marca buena)

Ahora llevo uno de los chinos y en 1 año no han dao problemas...
GT_PRoBe está desconectado   Responder Con Cita
Viejo 01-ago-2011, 08:50   #26
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

Sí si, sé que es el balastro, pero preguntaba si habia alguna otra manera de solucionarlo aparte de sustituirlo por otro.
Nés_WRC está desconectado   Responder Con Cita
Viejo 03-ago-2011, 08:19   #27
HID-Man
¯¯¯¯¯¯¯¯¯¯¯¯
 
Avatar de HID-Man
 
Feb 2009 | 2.709 Mens.

Golf IV

Cita:
Originalmente Escrito por Nés_WRC Ver Mensaje
Sí si, sé que es el balastro, pero preguntaba si habia alguna otra manera de solucionarlo aparte de sustituirlo por otro.
Los balastros no se reparan, simplemente se cambian.

Y por lo que valen los kits de Xenon hoy en dia casi que es más recomendable comprar el equipo completo con su garantía.
HID-Man está conectado ahora   Responder Con Cita
Viejo 13-jun-2012, 12:06   #28
Hardcore Carver
Sonnenrad
 
Avatar de Hardcore Carver
 
Ene 2007 | 7.041 Mens.
mi gozo en un pozo!

un momento...y como es q a todos nos falla sólo una bombilla y siempre del mismo lado???
Hardcore Carver está desconectado   Responder Con Cita
Viejo 18-oct-2012, 23:53   #29
el_RAVEN
el LOKO
 
Avatar de el_RAVEN
 
Dic 2005 | 2.665 Mens.
Lugar: a la luna de VALENCIA
Pues...a mi también me está empezando a parpadear la bombilla xenón del lado izquierdo es una maldición!!


no se que cojones hacer, balastro, bombilla....

Samsung Galaxy
el_RAVEN está desconectado   Responder Con Cita
Viejo 19-oct-2012, 15:58   #30
Nés_WRC
ForoCoches: Miembro
 
Avatar de Nés_WRC
 
Sep 2008 | 1.176 Mens.
Lugar: Madrid

Focus WRC

me temo que o cambiar el kit completo o comprar un balastro suelto.

Hazte Dropbox http://db.tt/2irQKx4 => 2,5Gb
Nés_WRC está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Tuning

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar Recomendaciones:

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto