El Aire acondicionado no enfria bastante.Me estan cambiando todo.Ayuda. - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  El Aire acondicionado no enfria bastante.Me estan cambiando todo.Ayuda.  
Respuesta

 
Herramientas
Viejo 27-jul-2007, 02:47   #1
damofe48
ForoCoches: Miembro
 
Ago 2004 | 121 Mens.
Lugar: Mas al Sur que el sur

GC4Picasso 2.0HDIExclusive-Plus

El Aire acondicionado no enfria bastante.Me estan cambiando todo.Ayuda.

Hola amigos,me tienen desesperado.Se trata de una Renault Space,la cual he llevado a un taller de AA.El motivo de llevarla,fue porque a mi parecer no enfriaba bastante,aunque si daba frescor y un dato : tiraba agua al suelo cuando ponia el AA.
Pues bien,me cargaron el gas,porque me dijeron que podia estar bajo de presion por alguna micro fuga,total 50€ la recarga.Me la llevo y tras comprobar que no enfria absolutamente nada de nada,miro y tampoco tira agua como antes al suelo.La llevo denuevo y me dicen que la deje para comprobarla,por la tarde la recojo y me dicen que ya enfria,que corta a unos 6ºC,que el problema era del filtro desecador, 80€ el filtro mas otros 50€ de una nueva carga de gas.Arranco la monovolumen y tras estar varios minutos acelerada a 3000 R.P.M no enfria una mierda.Por lo que ya me cabreo y empiezo a protestar.Me dicen que entonces no me la lleve,que la deje,porque entonces la averia puede estar en la valvula expansora,le van a cambiar la valvula y lo probaran.Pero que si sigue sin enfriar,entonces es problema del Compresor,que aunque les indiquen los manometros que las presiones son correctas,puede fallar.
Porfavor,haber si alguien de vosotros me puede orientar al respecto.
Saludos.
damofe48 está desconectado   Responder Con Cita


Viejo 27-jul-2007, 03:47   #2
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 19.709 Mens.
Lo primero,es que si gotea agua al suelo cuando el AA esta conectado,no es sintoma de averia,al reves,indica que funciona (al menos enfria algo),ya que al enfriar el radiador del habitaculo,condensa agua,y esta diseñado para tirarlo al suelo.

Si dices que despues de llevarla al taller,ya no enfriaba nada y tampoco echaba agua,es que algo hicieron mal...

Última edición por S5 1988 fecha: 27-jul-2007 a las 03:57.
S5 1988 está desconectado   Responder Con Cita
Viejo 27-jul-2007, 04:04   #3
due2001
caballo loco
 
Avatar de due2001
 
Feb 2004 | 9.877 Mens.
Lugar: Madrid

Ibiza TDI 100c.v

Que tire agua por condensacion es totalmente normal, de hecho lo raro es que no tire.
¿Te han mirado bien si tienes una fuga? (añadiendo un liquido al gas y luego mirando los conductos con una luz ultravioleta se ve) pero digo una fuga grande, como para que despues de rellenar el gas se fugue tanto como para no poder ni saltar el compresor.

Yo es lo primero que miraria

Plataforma: "Queremos material de pakito hasta 2007" Socio Nº 1
De Madrid al Cielo... digo al foro - Madrileño/a Nº 19
Plataforma: Piensatelo dos veces antes de contestarme mal, formo parte del RINCON DE LOS BASTARDOS y soy el más bastardo de la zona centro

Due2001 Socio Plataforma "Schumacherrules" Nº3
PLATAFORMA: Amantes de nürburgring nordschleife Socio nº7
due2001 está desconectado   Responder Con Cita
Viejo 27-jul-2007, 09:05   #4
francis
ForoCoches: Miembro
 
Avatar de francis
 
Ago 2003 | 2.545 Mens.
Lugar: Malaga capital

Lancia Delta HF Integrale 16v(330c.v./1.3bar),Lanc

Supongo que antes de hacerte la carga de aire te hayan echo el vacío por bomba porque sino tendrás muchos problemas.O tambien puede que no tenga la suficiente carga y tenga aire circulando por el circuito que evidentemente no haga funcionar al sistema como debe.El aire lleva en una especie de bombona pequeña un visor que se ve la carga de aire como está,comprueba que al conectar el aire no tenga burbujas de aire y tambien acelerando el coche que tampoco lo haga,si lo hace es que le falta carga de gas por meter(me supongo que todas estas cosas las saben en los talleres especializados ,es de suponer,para aires pero como normalmente hay falta de personal cualificado meten a cualquiera y luego que pague el cliente la incompetencia de ellos)

Tambien puedes tener una fuga de gas por cualquier tubería del aire y por eso no enfria lo que debe ademas de que te dura el gas del aire muy poco tiempo.

Si con esto se te arregla pues algo que ganas sino pueden ser varias cosas mas,a mí me gusta desechar lo mas barato de cambiar antes de cambiar el compresor,ya sabes los 600.-€ por el compresor como que nadie te lo quita.

Un saludo,
Francis

CAMPEON DEL MUNDO DE RALLIES 87" 88" 89" 90" 91" 92"
francis está desconectado   Responder Con Cita


 

 

Viejo 27-jul-2007, 09:13   #5
Abrazacurzis
ForoCoches: Miembro
 
Avatar de Abrazacurzis
 
May 2007 | 61 Mens.
Lugar: labastida

si

No se a que taller lo has llevado pero ante tanto problema, en mi modesta opinión y viendo que donde le tienes no van a solucionar nada, solo cobrarte y probar pieza por pieza lo llevaría al servicio oficial.
Abrazacurzis está desconectado   Responder Con Cita
Viejo 27-jul-2007, 10:51   #6
damofe48
ForoCoches: Miembro
 
Ago 2004 | 121 Mens.
Lugar: Mas al Sur que el sur

GC4Picasso 2.0HDIExclusive-Plus

Hola denuevo.Referente a las fugas,ellos mismos me dijeron que no tenia,le comprobaron las presiones y daban correctas(eso me dijeron).Cuando la lleve por primera vez,enfriaba,condensaba agua,se disparan los dos ventiladores,etc.Lo unico que a mi parecer no enfriaba bastante,pero para haceros una idea.Con el motor a 2000 R.P.M se podia estar aparcado a pleno sol y en los asientos delanteros,no se notaba el calor en el habitaculo,pero en los traseros ya que casi no se podia estar.Y el año anterior,recuerdo que ibamos de vacaciones 7 personas dentro por Sevilla a 44ºC,no nos dabamos cuenta del calor,hasta que se paraba el motor.

Ahora,arranco el motor del vehiculo,a los pocos minutos,enciendo el aire acondicionado y se escucha el compresor un clack ( el embrague pegarse).Al poco,se disparan los ventiladores a tope,pero dentro del habitaculo,sale el aire casi normal,apenas frio,aunque tampoco sale caliente como el de el exteror.No cae ni una sola gota de agua ,y las tuberias que van de la valvula expansora al compresor,apenas se moja por fuera como antes.En la mirilla del filtro desecador,no se ven burbujas ninguna.Y los del taller me confirman que no tiene ninguna fuga y lo raro es que las presiones dicen que siguen estando bien.
Bueno ,me ha llamado para que me pase por el taller a las 11:30h aprox,no me han dicho si ya funciona o no.Por lo que me parece que ahora me van a querer cambiar el dichoso compresor.Jo.En unas horas os lo digo.
damofe48 está desconectado   Responder Con Cita
Viejo 27-jul-2007, 11:28   #7
francis
ForoCoches: Miembro
 
Avatar de francis
 
Ago 2003 | 2.545 Mens.
Lugar: Malaga capital

Lancia Delta HF Integrale 16v(330c.v./1.3bar),Lanc

Cita:
Originalmente Escrito por damofe48 Ver Mensaje
Hola denuevo.Referente a las fugas,ellos mismos me dijeron que no tenia,le comprobaron las presiones y daban correctas(eso me dijeron).Cuando la lleve por primera vez,enfriaba,condensaba agua,se disparan los dos ventiladores,etc.Lo unico que a mi parecer no enfriaba bastante,pero para haceros una idea.Con el motor a 2000 R.P.M se podia estar aparcado a pleno sol y en los asientos delanteros,no se notaba el calor en el habitaculo,pero en los traseros ya que casi no se podia estar.Y el año anterior,recuerdo que ibamos de vacaciones 7 personas dentro por Sevilla a 44ºC,no nos dabamos cuenta del calor,hasta que se paraba el motor.

Ahora,arranco el motor del vehiculo,a los pocos minutos,enciendo el aire acondicionado y se escucha el compresor un clack ( el embrague pegarse).Al poco,se disparan los ventiladores a tope,pero dentro del habitaculo,sale el aire casi normal,apenas frio,aunque tampoco sale caliente como el de el exteror.No cae ni una sola gota de agua ,y las tuberias que van de la valvula expansora al compresor,apenas se moja por fuera como antes.En la mirilla del filtro desecador,no se ven burbujas ninguna.Y los del taller me confirman que no tiene ninguna fuga y lo raro es que las presiones dicen que siguen estando bien.
Bueno ,me ha llamado para que me pase por el taller a las 11:30h aprox,no me han dicho si ya funciona o no.Por lo que me parece que ahora me van a querer cambiar el dichoso compresor.Jo.En unas horas os lo digo.

Se podría saber si un circuito tiene gas apretando momentaneamente la valvula por donde se carga el gas y ver si lo que tiene es gas o aire,porque si tiene aire el problema es del equipo con que lo carguen ya que debe de tener alguna tubería o valvula del aparato obstruida por culpa de algun sellante de circuitos anteriores y haya bloquedado la manquera y lo que entra al circuito no es gas sino aire.

Esto me paso hace poco a mí llegando a la conclusion de que despues de cada carga tenía que desmontar la manquera y dejar que saliese todo el aire al igual que la valvula del llenado del gas.

Francis.

CAMPEON DEL MUNDO DE RALLIES 87" 88" 89" 90" 91" 92"
francis está desconectado   Responder Con Cita
Viejo 27-jul-2007, 12:00   #8
dart
ForoCoches: Miembro
 
Abr 2006 | 731 Mens.
Lugar: a coruña

golf gti rabbit

hola,mi conclusion ,es que en muchos sitios ,no tiene puta idea de aire acondicionado,vamos a ver,si te cambian el filtro deshidratador,es por que tiene humedad el circuito,si tiene humedad,por algun sitio habra entrado,o sea que tiene una fuga,(eso si realmente necesitaba cambiarse)que tenga burbujas el visor o no es igual,ya que si esta totalmente lleno de gas tanpoco se ven las burbujas)con las presiones de funcionamiento en alta y baja pueden saber si esta bien el compresor,eso si saben interpretarlas,si tiene alta presion en alta y tira a vacio en baja,es que hay una obstrucion,es decir tiene gas pero no pasa por que o tiene el filtro colmado de humedad,o las valvula de expansion jodido o atascada,si los manometros no marca casi nada ,es que no tiene gas,si se le añade gas y siguen si subir presiones en alta una vez puesto el aire,es el compresor que no comprime
dart está desconectado   Responder Con Cita
Viejo 27-jul-2007, 15:21   #9
damofe48
ForoCoches: Miembro
 
Ago 2004 | 121 Mens.
Lugar: Mas al Sur que el sur

GC4Picasso 2.0HDIExclusive-Plus

Amigos mas Noticias ""FRESCAS""

Hola amigos.Veamos,ya tengo la Space en mi poder denuevo.Me la han entregado sin tener que abonarles nada y me han devuelto los pagos anteriores,menos 50€ de una carga de gas.Os hago un resumen de lo que le han echo:

Le han dejado instalado nuevos : El filtro desecador y la valvula expansora.Le han echo el vacio y posteriormente una carga de gas con tinte verde.Tras comprobarla,sigue igual .Enfria muy poco.Ahora esta mas o menos como cuando la lleve por primera vez.Ahora si, ya tira agua de condensacion,Pero me han dicho que tengo que cambiar el compresor,que es lo que esta mal,no empuja bastante presion .Me dan el precio de 549€+16% de Iva.
El motivo de no cobrarme ni el filtro ni la valvula expansora,es porque dicen que al haberlos cambiado y seguir igual el sistema,deducen que los mios estan en buen estado.(joder logico).Fugas las han descartado totalmente.
Yo la he tenido en marcha un rato dentro de mi garaje,hace un charquito de agua en el suelo,enfria algo,pero poco.Se disparan los 2 ventiladores.

Ahh una cosa.Por si puede servir de ayuda.A la valvula expansora,le llegan dos tuberias.Una gruesa y otra fina,la fina,va desde el filtro desecador hasta la valvula expansora,ese tubo se pone caliente que quema.El otro tubo grueso,yo recuerdo que se ponia rodeado de agua condensada y muy frio.Este ahora estaba seco y frio pero poquito.
En fin,creo que me tendre que quedar sin aire o buscar algun sitio mas serio.Saludos.

Última edición por damofe48 fecha: 27-jul-2007 a las 15:24.
damofe48 está desconectado   Responder Con Cita
Viejo 27-jul-2007, 18:07   #10
Miguelca
ForoCoches: Miembro
 
Jul 2007 | 59 Mens.

Seat Ibiza 1.4 60 cv

Cita:
Originalmente Escrito por Abrazacurzis Ver Mensaje
No se a que taller lo has llevado pero ante tanto problema, en mi modesta opinión y viendo que donde le tienes no van a solucionar nada, solo cobrarte y probar pieza por pieza lo llevaría al servicio oficial.

Y el servicio oficial que es...¿ infalible ? ¿No te timan?
Miguelca está desconectado   Responder Con Cita
Viejo 29-jul-2007, 19:05   #11
emil 43
ForoCoches: Miembro
 
Avatar de emil 43
 
May 2005 | 737 Mens.
Lugar: sevilla

mercedes c250

lo mas seguro es que sea el compresor; igual sale mas barato un cambio standar no??
que sea leve....

un saludo.

emil 43 está desconectado   Responder Con Cita
Viejo 29-jul-2007, 19:18   #12
first95
205 Power (65+103+160)
 
Avatar de first95
 
Dic 2003 | 16.813 Mens.
Lugar: Er prá

205's rallye+GTiMi16, WR250f, Bandit 650

a buscar en desguaces

-2 weber mejor k la iny. Ni corta ni se jode el caudalimetro
-tengo un gran coche,un 205,pa k mas
club 205: http://www.club-205.com
first95 está desconectado   Responder Con Cita
Viejo 29-jul-2007, 19:43   #13
cegio
ForoCoches: Miembro
 
Avatar de cegio
 
Feb 2004 | 3.271 Mens.
Lugar: Torremolinos

Citroen C5 II 2.0 HDI Exclusive full

algo asi me pasa a mi, loq pasa es q el mio tan pronto enfria lo suficiento como tan pronto deja de enfriar en condiciones, pero tampoco echa el aire caliente como el de la calle, claro cuando lo lleve a la citroen me dijeron q haciendo las pruebas daba 7º pero seria esa vez q funciono bien, un amigo me dice q es de los contactos del rele del climatizador q cuando hace mucho calor hace falso contacto y hace q se apague y se encienda, no se q voy a hacer.

-Plataforma Citroën: (http://www.forocoches.com/foro/showt...orma+citro%EBn) Socio nº 74
cegio está desconectado   Responder Con Cita
Viejo 29-jul-2007, 20:26   #14
chafatuercas
ForoCoches: Miembro
 
Ene 2007 | 71 Mens.
Lugar: Hospitalet Barcelona

opel corsa 1.4 cosmo

lo aveis mirado todo menos el filtro del polen que puede estar obstruido y os falta mirar que no tengas puesto una posicion de calefaccion saldria aire a temp. exterior revisalo
chafatuercas está desconectado   Responder Con Cita
Viejo 30-jul-2007, 12:02   #15
cegio
ForoCoches: Miembro
 
Avatar de cegio
 
Feb 2004 | 3.271 Mens.
Lugar: Torremolinos

Citroen C5 II 2.0 HDI Exclusive full

Cita:
Originalmente Escrito por chafatuercas Ver Mensaje
lo aveis mirado todo menos el filtro del polen que puede estar obstruido y os falta mirar que no tengas puesto una posicion de calefaccion saldria aire a temp. exterior revisalo
yo no tengo filtro de polen y lo de la calefaccion no me cuadra pq a veces enfria de puta madre y otras no.

-Plataforma Citroën: (http://www.forocoches.com/foro/showt...orma+citro%EBn) Socio nº 74
cegio está desconectado   Responder Con Cita
Viejo 30-jul-2007, 12:46   #16
dart
ForoCoches: Miembro
 
Abr 2006 | 731 Mens.
Lugar: a coruña

golf gti rabbit

conclusion,para otro vez ,acude au un taller que solo reparen aires acondicionados,y te lo reparara un frigorista ,salvo que estea en garantia,
dart está desconectado   Responder Con Cita
Viejo 30-jul-2007, 22:18   #17
Abrazacurzis
ForoCoches: Miembro
 
Avatar de Abrazacurzis
 
May 2007 | 61 Mens.
Lugar: labastida

si

Miguelca no es que el servicio oficial no te timen, pero ante una reparación mal hecha, cosa que a mi me ha sucedido, tienes la forma de montarles el pollo como yo hice y que se molesten un poquito más. Conmigo la vw anda un poco cansa, pero ya lo miran un poco más cuando entra, por que sino ya saben que no sale el coche y le estoy jorobando unas cuantas horas de trabajo y la reclamación correspondiente. Aunque repito infalible no hay nadie y a mi en el servicio oficial también me las han hecho.
Abrazacurzis está desconectado   Responder Con Cita
Viejo 30-jul-2007, 22:53   #18
Troyano
ForoCoches: Miembro
 
Avatar de Troyano
 
Jun 2004 | 456 Mens.
Lugar: Pamplona

Ex-Vitara HDi, Vectra DTi, AX y Toyota Land Cruiser KZJ90

puede ser el filtro del habitaculo (el del polen) que este sucio como bien dicen por hay arrriba
Troyano está desconectado   Responder Con Cita
Viejo 01-ago-2007, 03:13   #19
damofe48
ForoCoches: Miembro
 
Ago 2004 | 121 Mens.
Lugar: Mas al Sur que el sur

GC4Picasso 2.0HDIExclusive-Plus

YA FUNCIONA DE LUJOOOO.El equipo da Frio a tope

Hola amigos.Pues mi Space ya tiene otra vez el AA funcionando a la perfeccion.Es para flipar.El chaval (Jose Mari),coloca los manometros,arranco el vehiculo y tras un rato mirando los manometros,me dice:la carga de gas esta bien,aunque un poco baja,pero el fallo esta en la temperatura del gas ,el condensador no enfria lo necesario,descarta totalmente fallo de compresor.Me quedo flipado.Me dice que le retire el paragolpes,para dejar los electroventiladores a la vista.Se lo desmonto en un momento.Con los ventiladores visibles,acelero el motor unos minutos y me dice Mira Mira: El manometro de presion pasaba ya de los 24,por lo que el compresor se para por esceso de presion.Pero Ojo los ventiladores siguen a la misma velocidad(lenta).Paro motor,revisamos los cables y Vuala,uno de ellos,esta un poquitin pelado,roza de vez en cuando en chasis.Lo separo,lo protejo con tubo coarrugado y lo encinto.En marcha otra vez el motor,pero los ventiladores,siempre tienen la misma velocidad,por lo Jose Mari,empieza a revisar la instalacion,desde los electroventiladores,hasta llegar justo encima del filtro desecador,donde se aloja el interruptor de temperatura del refrigerante(o el sensor).Y ahi se observa,que en el interior de una capsula plastica,hay un componente chamuscado.Destapa la capsula,retira los restos chamuscados,y coloca un diodo.Joder,al instante los ventiladores,empiezan a girar endiabladamente rapidos a tope.El manometro empieza a bajar y se coloca en 14.Me dice,Ala ya tienes la averia reparada. .La dejamos unos minutos en marcha y efectivamente,ya enfriaba,pero no mucho.Por lo que como parecia que no tenia bastante gas.Decide,abrir la tuberia para dejar escapar el gas y sorpresa,el gas sale,como si fuera aire mezclado, no da sensacion de frio al escapar,le ponia la mano delante y como si fuese aire( me recomienda,meterle un liquido que adapta el circuito para funcionar con el nuevo gas,ya que me dice que el sustituto del gas antiguo,no merece la pena,acepto).Le hace el vacio a la instalacion,durante 35 minutos.Posteriormente,introduce una botella de un aceite (ponia algo de adaptador circuitos aa y los tipos de gas)carga el circuito y listo.
La pongo otra vez en marcha y Perfeccion total.Ahora si enfria como cuando sus mejores momentos (vamos como nueva).

Precio 70€ el Kitt de adaptacion para usar el ultimo tipo de gas ( boquillas enchufe rapido,un liquido en el circuito para adaptarlo) + 40 € carga del gas+ 2 invitaciones al bar .

Observaciones: Gracias Jose Mari,eres un Maquina tio.Me has dejado la Space de perlas,ahora si da gusto pararse a pleno sol.Gracias Y Saludos.

Última edición por damofe48 fecha: 01-ago-2007 a las 03:21.
damofe48 está desconectado   Responder Con Cita
Viejo 01-ago-2007, 11:50   #20
manuelfus
ForoCoches: Miembro
 
Avatar de manuelfus
 
Dic 2006 | 1.916 Mens.
Lugar: sevilla

nissan primera del 92

killoooooooooo, quién es el josemari ese?????????? aonde vive?????? es mecanico? tiene taller?

información, información!!

que a los buenos mecánicos hay que tenerlos fichaos!!
manuelfus está desconectado   Responder Con Cita
Viejo 01-ago-2007, 16:22   #21
damofe48
ForoCoches: Miembro
 
Ago 2004 | 121 Mens.
Lugar: Mas al Sur que el sur

GC4Picasso 2.0HDIExclusive-Plus

Hola manuelfus y foreros.Este chaval,es un maquina,ya te digo.Trabaja de Electricista -frigorista en el puerto.Y en sus ratos libres,tiene montado su tallercito movil y hace reparaciones de electricidad y aires acondicionados.Yo lo conozco hace bastante años,cuando trabajaba en un taller exclusivamente de aa,pero ,muchas horas de trabajo y poco sueldo,lo quemaron y se fue,entonces le perdi la pista.Ahora ya tengo su nº de telefono del domicilio y su movil y no pienso perder el contacto con el.A trabajadores asi,hay que tenerlos contentos.Saludos Amigos.
damofe48 está desconectado   Responder Con Cita
Viejo 01-ago-2007, 17:38   #22
cegio
ForoCoches: Miembro
 
Avatar de cegio
 
Feb 2004 | 3.271 Mens.
Lugar: Torremolinos

Citroen C5 II 2.0 HDI Exclusive full

killo, tu amigo me podria mirar mi xm??, tiene las mismos problemas q el tuyo, no enfria apenas, y hay veces q ni eso, cuando lo llevo al taller dicen q sale a 7º pero claro lo saco y cualquiera se pone al sol con el cuero negro. espero tu respuesta, me acerco a la linea en un momento soy de malaga.

-Plataforma Citroën: (http://www.forocoches.com/foro/showt...orma+citro%EBn) Socio nº 74
cegio está desconectado   Responder Con Cita
Viejo 01-ago-2007, 21:37   #23
voltereta
ForoCoches: Miembro
 
Avatar de voltereta
 
Ago 2006 | 322 Mens.

vespino gt

el último tipo de gas? me parece que te han sacado de una tomadura de pelo para meterte en otra

cual se supone que es el gas que te ha metido? Por regla general los coches usan el R-134a, el cual cumple totalmente la normativa "ecológica"

Teniendo en cuenta que tienes una Space, me resulta raro que usasen el R-22, pero si dices que la condensación estaba en 14bar es posible ya que sería una To=40º eso si en el taller donde estuvieseis habría una temperatura ambiente de 25º

en todo caso no justifica el cambio, preguntale que gas se supone que te ha metido, porque cada gas trabaja a unas presiones distintas, por eso elementos como la válvula de expansión o el compresor se seleccionan para trabajar con un gas determinado.

Si te han metido aire en el circuito, el filtro deshidratador estará saturado, lo cual puede ocasionar que el gas se expanda en el propio filtro y no en la expansora, lo cual hará que el circuito frigorifico no funcione adecuadamente.

El problema de meter aire en el circuito está en que el aire contiene humedad, la cual hay que evitar a toda costa. Siempre un buen vacío y que purguen las mangueras antes de meter gas. Una vez metido si se ha realizado mal la operación, no sirve el presionar el obús para que salga el aire como decían por aquí, habría que vaciarlo todo, un buen vacío e incluso un barrido con nitrogeno, y volver a empezar en condiciones.

llevar siempre el filtro de aire limpito, y tener en cuenta que el A/A empieza a "enfriar menos" cuanto mayor es la temperatura exterior, no es lo mismo enfriar aire a 30º que a 40º

el problema que tenías con los ventiladores lo tenían que haber visto en cuanto ponen los manometros, así como si la válvula de expansión esta mal, y ya no hablar de querer cambiar el compresor diciendo que las presiones están bien, es como llevar el coche al taller porque no arranca y que te quieran cambiar las ruedas porque la batería está bien.

que no os tomen el pelo...
voltereta está conectado ahora   Responder Con Cita
Viejo 01-ago-2007, 23:44   #24
Edox
ForoCoches: Miembro
 
Avatar de Edox
 
Dic 2004 | 3.333 Mens.
Lugar: de Madrid

un Citroen XM y un Citroen Xantia

Cita:
Originalmente Escrito por voltereta Ver Mensaje
el último tipo de gas? me parece que te han sacado de una tomadura de pelo para meterte en otra

cual se supone que es el gas que te ha metido? Por regla general los coches usan el R-134a, el cual cumple totalmente la normativa "ecológica"

Teniendo en cuenta que tienes una Space, me resulta raro que usasen el R-22, pero si dices que la condensación estaba en 14bar es posible ya que sería una To=40º eso si en el taller donde estuvieseis habría una temperatura ambiente de 25º

en todo caso no justifica el cambio, preguntale que gas se supone que te ha metido, porque cada gas trabaja a unas presiones distintas, por eso elementos como la válvula de expansión o el compresor se seleccionan para trabajar con un gas determinado.

Si te han metido aire en el circuito, el filtro deshidratador estará saturado, lo cual puede ocasionar que el gas se expanda en el propio filtro y no en la expansora, lo cual hará que el circuito frigorifico no funcione adecuadamente.

El problema de meter aire en el circuito está en que el aire contiene humedad, la cual hay que evitar a toda costa. Siempre un buen vacío y que purguen las mangueras antes de meter gas. Una vez metido si se ha realizado mal la operación, no sirve el presionar el obús para que salga el aire como decían por aquí, habría que vaciarlo todo, un buen vacío e incluso un barrido con nitrogeno, y volver a empezar en condiciones.

llevar siempre el filtro de aire limpito, y tener en cuenta que el A/A empieza a "enfriar menos" cuanto mayor es la temperatura exterior, no es lo mismo enfriar aire a 30º que a 40º

el problema que tenías con los ventiladores lo tenían que haber visto en cuanto ponen los manometros, así como si la válvula de expansión esta mal, y ya no hablar de querer cambiar el compresor diciendo que las presiones están bien, es como llevar el coche al taller porque no arranca y que te quieran cambiar las ruedas porque la batería está bien.

que no os tomen el pelo...
el R 134 ya no se debe de usar. Hay un sustituto mas ecologico. No se exactamente como se llama y eso es posible a lo ke se refiere el forero con lo de adaptar el circuito.
El S-22 es el sustituto del R 12 antiguo.

MUTUA MADRILEÑA; LADRONES ESTAFADORES
Edox está desconectado   Responder Con Cita
Viejo 02-ago-2007, 01:08   #25
cherokeeland
ForoCoches: Miembro
 
Avatar de cherokeeland
 
Oct 2006 | 1.416 Mens.
Lugar: DE ........... AL CIELO.

Uno que circula a 110.

buenas compañeros,yo reparo maquinas de aire acondicionado,y os voy a decir por que una maquina no enfria, la 1ª causa y la mas comun,los filtros estan obstruidos (los coches tambien llevan estos filtros),2ª causa,gas insuficiente (no completa el circuito),3ª causa el motor esta gripado.(se gripan por que llevan en el interior un piston,igual que los motores).saludos.yo personalmente miraria si el chorro de aire tiene el mismo caudal que al principio o es menor,si es menor son los filtros.
cherokeeland está desconectado   Responder Con Cita
Viejo 02-ago-2007, 12:42   #26
Ferry81
ForoCoches: Miembro
 
Avatar de Ferry81
 
Sep 2005 | 87 Mens.
Lugar: Getafe (Madrid)

BMW 318tds M

Buenas tardes, a mi me han dado hoy un presupuesto de unos 830 euros, mi coche (un vw golf) lleva R-12 , el compresor dejó de funcionar por falta de carga, en el taller me dicen que van a hacer un cambio completo del sistema (compresor nuevo para R-134 y demás).

En mi coche, cuando todavía funcionaba el compresor, el aire que salía era incluso caliente, he llegado a pensar que la caja de la calefacción tuviera mal las trampillas.

Se que es una pasta, pero si van a realizar un cambio completo del equipo de A/A puede que no sea un precio tan elevado, como lo veis?

¿Alguna solución mas económica?

Un saludo.
Ferry81 está desconectado   Responder Con Cita
Viejo 02-ago-2007, 13:15   #27
BucanerOP
Miembro recto
 
Avatar de BucanerOP
 
Nov 2005 | 415 Mens.
Lugar: Londres

Renault Megane

A mi me pasa exactamente lo mismo....

BucanerOP está desconectado   Responder Con Cita
Viejo 02-ago-2007, 15:18   #28
voltereta
ForoCoches: Miembro
 
Avatar de voltereta
 
Ago 2006 | 322 Mens.

vespino gt

Cita:
Originalmente Escrito por Edox Ver Mensaje
el R 134 ya no se debe de usar. Hay un sustituto mas ecologico. No se exactamente como se llama y eso es posible a lo ke se refiere el forero con lo de adaptar el circuito.
El S-22 es el sustituto del R 12 antiguo.
No se de donde te sacas tu que el R-134a ya no se debe usar... a no ser que hayas inventado un refrigerante nuevo totalmente ecológico.

Los refrigerantes que están prohibidos son los CFCs (R-12...): destruyen la capa de ozono y contribuyen al efecto invernadero.

Los sustitutos para los CFCs son los HCFCs (R-22, no S-22...), siguen siendo igual de dañinos que los anteriores, pero en menor grado. Tienen los días contados, en especial a partir del año que viene.

Los refrigerantes "definitivos" son los HFCs (R-134a, R-407C, R-410A...), ya no destruyen la capa de ozono porque ya no contienen cloro, pero de ecológicos no tienen nada porque siguen contribuyendo al efecto invernadero. Esto es así y esto es lo que hay, no existe alternativa. Cualquiera que vaya a comprarse el último modelo de nevera, aire acondicionado o enfriadora industrial tendrá alguno de esos tres refrigerantes con toda probabilidad.

Para aire acondicionado del coche se usa el R-134a, ya no porque sea un sustituto del R-12 que está prohibido, si no porque trabaja a poca presión lo cual en coches, neveras y demás es lo mejor.

800 pavos por cambiarte todo el aire acondicionado pues no lo veo muy caro teniendo en cuenta que a mi quieren cobrarme 700 solo por cambiar la correa de distribución. El que tenga R-12 no tiene más alternative
voltereta está conectado ahora   Responder Con Cita
Viejo 02-ago-2007, 20:54   #29
cegio
ForoCoches: Miembro
 
Avatar de cegio
 
Feb 2004 | 3.271 Mens.
Lugar: Torremolinos

Citroen C5 II 2.0 HDI Exclusive full

Cita:
Originalmente Escrito por cherokeeland Ver Mensaje
buenas compañeros,yo reparo maquinas de aire acondicionado,y os voy a decir por que una maquina no enfria, la 1ª causa y la mas comun,los filtros estan obstruidos (los coches tambien llevan estos filtros),2ª causa,gas insuficiente (no completa el circuito),3ª causa el motor esta gripado.(se gripan por que llevan en el interior un piston,igual que los motores).saludos.yo personalmente miraria si el chorro de aire tiene el mismo caudal que al principio o es menor,si es menor son los filtros.
mi coche no tiene filtro de polen XD

-Plataforma Citroën: (http://www.forocoches.com/foro/showt...orma+citro%EBn) Socio nº 74
cegio está desconectado   Responder Con Cita
Viejo 03-ago-2007, 11:24   #30
Ferry81
ForoCoches: Miembro
 
Avatar de Ferry81
 
Sep 2005 | 87 Mens.
Lugar: Getafe (Madrid)

BMW 318tds M

He dado el "si" para la reparación... a ver que tal me lo dejan.

Un saludo.
Ferry81 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto