Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  El testigo de calentadores se me enciende en marcha  
Respuesta

 
Herramientas
Viejo 06-mar-2008, 16:24   #1
chikitin24gr
Miembro motorizado en V
 
Avatar de chikitin24gr
 
Feb 2004 | 2.389 Mens.
Lugar: Graná, residente Las Palmas

Vw Passat 130, MB ML 400 cdi, BMW R1200GS

El testigo de calentadores se me enciende en marcha

Que puede ser? el coche es un A3 TDI 110
chikitin24gr está desconectado   Responder Con Cita


Viejo 06-mar-2008, 16:25   #2
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 7.049 Mens.
Lugar: Marbella
Mira las luces de freno si funcionan y no tienes ninguna fundida.
Karrasko está desconectado   Responder Con Cita
Viejo 06-mar-2008, 16:31   #3
Tyreman_ZGZ
. American Gigolo
 
Avatar de Tyreman_ZGZ
 
Jun 2006 | 4.291 Mens.
Lugar: Zaragoza

Ulysse 2.2 Emotion Plus Twingo Kenzo

Interruptor del pedal de las luces de freno
Tyreman_ZGZ está desconectado   Responder Con Cita
Viejo 06-mar-2008, 16:34   #4
M3NS0
O__o o__O
 
Avatar de M3NS0
 
Feb 2004 | 4.404 Mens.
Lugar: Malaguita de prestao

110/171/155/90/114/125-55-12

Cita:
Originalmente Escrito por Karrasko Ver Mensaje
Mira las luces de freno si funcionan y no tienes ninguna fundida.
Cita:
Originalmente Escrito por Tyreman_ZGZ Ver Mensaje
Interruptor del pedal de las luces de freno
El testigo de los calentadores se relaciona con las luces de freno?

Los VAG, ese gran misterio...

MWH

Plataforma:"Mamadas en el coche, ¡que gran invento!" Miembro fundador.
Plataforma "QuieRo uN TRaCCióN TRaSeRa". Miembro ansioso!!!!
M3NS0 está desconectado   Responder Con Cita


 

 

Viejo 06-mar-2008, 16:38   #5
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 7.049 Mens.
Lugar: Marbella
Cita:
Originalmente Escrito por M3NS0 Ver Mensaje
El testigo de los calentadores se relaciona con las luces de freno?

Los VAG, ese gran misterio...
Se relaciona con un fallo eléctrico, y el más común suele ser el fallo del interruptor del pedal de freno o las bombillas fundidas.

Si están bien y funcionan, pues ya habría que mirar otras cosas, incluido el estado de los calentadores... jejeje
Karrasko está desconectado   Responder Con Cita
Viejo 06-mar-2008, 16:39   #6
M3NS0
O__o o__O
 
Avatar de M3NS0
 
Feb 2004 | 4.404 Mens.
Lugar: Malaguita de prestao

110/171/155/90/114/125-55-12

Cita:
Originalmente Escrito por Karrasko Ver Mensaje
Se relaciona con un fallo eléctrico, y el más común suele ser el fallo del interruptor del pedal de freno o las bombillas fundidas.

Si están bien y funcionan, pues ya habría que mirar otras cosas, incluido el estado de los calentadores... jejeje


Lo que yo decia.

Pa cagar, mear, y hacer barro...

MWH

Plataforma:"Mamadas en el coche, ¡que gran invento!" Miembro fundador.
Plataforma "QuieRo uN TRaCCióN TRaSeRa". Miembro ansioso!!!!
M3NS0 está desconectado   Responder Con Cita
Viejo 06-mar-2008, 19:23   #7
chikitin24gr
Miembro motorizado en V
 
Avatar de chikitin24gr
 
Feb 2004 | 2.389 Mens.
Lugar: Graná, residente Las Palmas

Vw Passat 130, MB ML 400 cdi, BMW R1200GS

Eso ya se lo cambiamos hace un año, el interruptor de luces de freno digo; voy a ver si es eso, pq la otra vez salía otra cosa en el panel de instrumentos.
chikitin24gr está desconectado   Responder Con Cita
Viejo 06-mar-2008, 22:04   #8
vividor2
ForoCoches: Miembro
 
Avatar de vividor2
 
Abr 2007 | 281 Mens.
Lugar: navarra

suzuki grand vitara ddis jlx , nissan primera td.

suele ser eso, a mi me paso en un cordoba y al principio te parece raro pero era eso, el interruptor de la luz de freno no funcionaba



saludos
vividor2 está desconectado   Responder Con Cita
Viejo 06-mar-2008, 22:28   #9
chikitin24gr
Miembro motorizado en V
 
Avatar de chikitin24gr
 
Feb 2004 | 2.389 Mens.
Lugar: Graná, residente Las Palmas

Vw Passat 130, MB ML 400 cdi, BMW R1200GS

OK pues ya esta solucionado, era el interruptor ese; gracias a tos!
chikitin24gr está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto