¿Sintomas de filtro de gasolina sucio? - ForoCoches
Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
 
INICIO NOTICIAS FORO SEGUROS
[ Comparador ]
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  ¿Sintomas de filtro de gasolina sucio?  
Respuesta

 
Herramientas
Viejo 11-abr-2008, 00:58   #1
Gelete00
KZL303
 
Avatar de Gelete00
 
Mar 2003 | 11.054 Mens.
Lugar: Albacete

Megane Coupe / Santana 88

¿Sintomas de filtro de gasolina sucio?

Muy buenas; resulta que tengo un problemilla con mi 106. Deciros primero que mi 106 es un XT del '93 con carburador de doble cuerpo (misma mecánica que el Ax GT).

Bien, dicho esto decir que llevo unos dias bastante "mosca" con el sistema de alimentación del coche. Resulta que el coche funciona normal usando solo el primer cuerpo del carburador, pero es tener que usar el segundo (para alguna incorporacion o demas) y el coche venirse a bajo completamente; empieza a ratear que da gusto, en el mejor de los casos solo se queda en unos cuantos tirones y sigues subiendo de vueltas; y en el peor como ya digo el coche se queda clavado (se frena completamente, como si redujese 2 marchas).

Deciros que el carburador se reconstruyo hace 3 años o así. Sin embargo el filtro de gasolina no tengo ni idea de cuando seria la ultima vez que se cambio.

¿Podemos asegurar que es el filtro de gasolina?, ¿será el del aire?... ¿podemos descartar el carburador y el sistema electrico?. Gracias.

Un saludo a tod@s
Gelete00 está desconectado   Responder Con Cita


Viejo 11-abr-2008, 01:14   #2
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 19.692 Mens.
Yo creo que es un problema del carburador,que algo no esta bien y cuando entra el segundo cuerpo pasa demasido aire instantaneamente,empobrece la mezcla,y el coche se para...o algo asi...
Lo del filtro lo dudo pq no falla asi de golpe...pero vamos,no cuesta nada ir y cambiarlo...que de todas formas ya tocara.
S5 1988 está desconectado   Responder Con Cita
Viejo 11-abr-2008, 14:00   #3
Gelete00
KZL303
 
Avatar de Gelete00
 
Mar 2003 | 11.054 Mens.
Lugar: Albacete

Megane Coupe / Santana 88

Digo lo del filtro precisamente por eso. El filtro está obstruido y cuando abro el segundo cuerpo y demanda mayor caudal de gasolina, la gasolina no llega con suficiente caudal y el carburador acaba metiendo una mezcla pobre. O bien que sea el filtro del aire.

Ya digo que el carburador se rehizo hace 3 o 4 años; me joderia que fuera de este.

Un saludo a tod@s
Gelete00 está desconectado   Responder Con Cita
Viejo 11-abr-2008, 14:18   #4
manolosi2002
ForoCoches: Miembro
 
Ene 2006 | 460 Mens.

Ford Sierra 2.0i

Cita:
Originalmente Escrito por Gelete00 Ver Mensaje
Digo lo del filtro precisamente por eso. El filtro está obstruido y cuando abro el segundo cuerpo y demanda mayor caudal de gasolina, la gasolina no llega con suficiente caudal y el carburador acaba metiendo una mezcla pobre. O bien que sea el filtro del aire.

Ya digo que el carburador se rehizo hace 3 o 4 años; me joderia que fuera de este.
cámbialo, te costará unos 10 euros y lo tienes nuevo, pero no creo que sea eso. date cuenta que en el momento de entrar el segundo cuerpo del carburador toma la gasolina de un depósito donde está la boya, si está sucio el filtro el efecto no sería instantaneo

Última edición por manolosi2002 fecha: 11-abr-2008 a las 14:21.
manolosi2002 está desconectado   Responder Con Cita


 

 

Viejo 11-abr-2008, 14:58   #5
diek
浜崎あ
 
Avatar de diek
 
Jun 2005 | 33.438 Mens.
Lugar: Castellon

Ibiza 1.4 16v

Pues si es posible que sea el filtro. En parado, pisa el acelerador a fondo, si cuando sube de vueltas llega un momento que no pasa de revoluciones y/o se viene abajo, es muy posible que tengas el filtro taponado...como es algo barato y normalmente sencillo de cambiar, yo empezaria con eso...ademas echa un vistazo a las bujias y a los cables de estas.

Saludos.
diek está desconectado   Responder Con Cita
Viejo 11-abr-2008, 15:00   #6
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 19.692 Mens.
Si fuera del filtro seri mas progresivo y no asi "de golpe" ni aun abriendo el escalon del segundo cuerpo...y por otro lado,es muy dificil que el filtro este tan sucio para que pase eso...
S5 1988 está desconectado   Responder Con Cita
Viejo 11-abr-2008, 15:54   #7
Gelete00
KZL303
 
Avatar de Gelete00
 
Mar 2003 | 11.054 Mens.
Lugar: Albacete

Megane Coupe / Santana 88

Vaya tela.. pos nada, luego a ver si saco un rato y le hecho un vistazo.

Un saludo a tod@s
Gelete00 está desconectado   Responder Con Cita
Viejo 11-abr-2008, 16:11   #8
S5 1988
ForoCoches: Miembro
 
Avatar de S5 1988
 
Ago 2003 | 19.692 Mens.
Si se puede coge una botella y haz de improvisado deposito sin el filtro,o coloca un tubo en el lugar del filtro para eliminarlo...pero vamos,me parece complicación por no cambiar un simple filtro.
S5 1988 está desconectado   Responder Con Cita
Viejo 12-abr-2008, 00:34   #9
payocloto
ForoCoches: Miembro
 
Oct 2005 | 6.197 Mens.
Lugar: Valencia

bmw 730i (DEP)

Los sintomas que dices son claramente de carburación, mas que probable el chiclé de alta del segundo cuerpo sucio. Lo del filtro de gasolina descartalo, como ya te han dicho, si fuese problema de filtro te perderia potencia al rato de la demanda. Otra cosa es que esos vehiculos de carburación no solian llevar filtro de gasolina, a no ser que se le adaptase y era ese pequeño filtro de plastico transparente que iba a la entrada de gasolina del carburador, entre la bomba y el carburador, vamos!.
payocloto está desconectado   Responder Con Cita
Viejo 12-abr-2008, 20:14   #10
Novinzola 100
ForoCoches: Miembro
 
Avatar de Novinzola 100
 
Dic 2007 | 3.891 Mens.
Lugar: pd

mas.

A parte del carburador que tienes que limpiarlo a fondo ,el problema viene del filtro de Gasolina.. solucion cambiarlo vale dos duros........
Novinzola 100 está desconectado   Responder Con Cita
Viejo 14-abr-2008, 11:43   #11
Gelete00
KZL303
 
Avatar de Gelete00
 
Mar 2003 | 11.054 Mens.
Lugar: Albacete

Megane Coupe / Santana 88

Cita:
Originalmente Escrito por diek Ver Mensaje
En parado, pisa el acelerador a fondo, si cuando sube de vueltas llega un momento que no pasa de revoluciones y/o se viene abajo, es muy posible que tengas el filtro taponado.
Probé a acelerarlo en vacio y subia más rapido con el primer cuerpo abierto que con los 2 abiertos; además cambiaba el sonido de escape y subia a trompicones. Luego si puedo le haré un video.

Un saludo a tod@s
Gelete00 está desconectado   Responder Con Cita
Viejo 15-abr-2008, 17:38   #12
JUANOVICH
ForoCoches: Miembro
 
Mar 2008 | 537 Mens.
Yo casi diria que lo mejor es que empieces por partes y cambies los filtros pero casi me inclinaria mas a que el fallo viene del carburador,quizas los chicles.Yo en un polo tambien me fallaba hasta que decidi andar sin un chicle y el motor tan guapo sin fallar.
JUANOVICH está desconectado   Responder Con Cita
Viejo 15-abr-2008, 22:38   #13
JUANOVICH
ForoCoches: Miembro
 
Mar 2008 | 537 Mens.
¿has cambiado las bujias?igual son o los cables de ellas pero creo que en tal caso el coche(no estoy muy seguro ayudadme)iria a tres tiempos.
JUANOVICH está desconectado   Responder Con Cita
Viejo 15-abr-2008, 22:53   #14
M5.
ForoCoches: Miembro
 
Avatar de M5.
 
Feb 2004 | 43.177 Mens.

IS250 auto. ex-leon tdi sport asv.

ups
M5. está desconectado   Responder Con Cita
Viejo 16-abr-2008, 00:38   #15
payocloto
ForoCoches: Miembro
 
Oct 2005 | 6.197 Mens.
Lugar: Valencia

bmw 730i (DEP)

Cita:
Originalmente Escrito por MentaPoleo Ver Mensaje
Mobil1

payocloto está desconectado   Responder Con Cita
Viejo 16-abr-2008, 11:13   #16
Gelete00
KZL303
 
Avatar de Gelete00
 
Mar 2003 | 11.054 Mens.
Lugar: Albacete

Megane Coupe / Santana 88

Cita:
Originalmente Escrito por MentaPoleo Ver Mensaje
Mobil1
O Repsol 5w40 . Que mala gaita tenéis algunos jeje.

Ahora porque ando mal de tiempo para buscar soluciones (de mecánico ya ando con un 306td), pero cuando saque un rato (o si empeora el coche; de momento quitando eso va bien) ya os consultaré de nuevo.

Un saludo a tod@s
Gelete00 está desconectado   Responder Con Cita
Viejo 17-abr-2008, 18:15   #17
JUANOVICH
ForoCoches: Miembro
 
Mar 2008 | 537 Mens.
Movil1 5w40 toda la vida.La calidad viene en pocas cantidades.
JUANOVICH está desconectado   Responder Con Cita
Viejo 17-abr-2008, 18:18   #18
WarCry_Escort
Un explotado más
 
Avatar de WarCry_Escort
 
Oct 2006 | 16.999 Mens.
Lugar: León

Zarrios

kiza sea el cuerpo de mariposa que no regule bien, pueden ser varias cosas

Peña Leonesa Nº57
WarCry_Escort está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2014| Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Servidores | Stats | Ayuda | Contacto