INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  Club Ford Escort  
Tema Cerrado

 
Herramientas
Viejo 26-oct-2009, 21:29   #331
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

VENGA, VA.
PD: HAY QUE CONTROLAR UN POQUITO DE FRANCES, PERO ES BASTANTE INTUITIVO. TAMBIEN TENEIS QUE REGISTRAROS, SOLO OS LLEVARÁ UN MINUTO. Y ASI QUE COMPRUEBEN VUESTRO CORREO...... LISTO. LO DICHO, UN MINUTO. A DISFRUTAR:
WWW.SIMULCAR.COM
scorto está desconectado  


Viejo 26-oct-2009, 21:29   #332
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

QUE APROVECHE..............
scorto está desconectado  
Viejo 26-oct-2009, 21:56   #333
zarhot
ForoCoches: Miembro
 
Avatar de zarhot
 
Abr 2005 | 15.471 Mens.
Lugar: ZH // AND // Torre

EX-Escort Ghia 16v. / Focus MKII-rest 109

si alguno tenéis duda con el francés, preguntad que os traduzco.

zarhot está desconectado  
Viejo 27-oct-2009, 00:17   #334
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por scorto Ver Mensaje
VENGA, VA.
PD: HAY QUE CONTROLAR UN POQUITO DE FRANCES, PERO ES BASTANTE INTUITIVO. TAMBIEN TENEIS QUE REGISTRAROS, SOLO OS LLEVARÁ UN MINUTO. Y ASI QUE COMPRUEBEN VUESTRO CORREO...... LISTO. LO DICHO, UN MINUTO. A DISFRUTAR:
WWW.SIMULCAR.COM
hola

oye, tu que tienes angel eyes, as provado a poner cortas y largas a la vez aprovechando el distinto faro para cada posicion?
PedroJotajota está desconectado  


Viejo 27-oct-2009, 10:12   #335
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

LA VERDAD NO. PERO CREO QUE LA MEJOR FORMA DE HACERLO SERÍA DESDE EL PROPIO FARO, PUENTEANDO LOS CABLES DE LAS BOMBILLAS. ADEMAS, AUNQUE CUESTAN UNA PASTA, NO ESTOY SEGURO DE LA CALIDAD DEL PLASTICO DE LOS FAROS EN CUANTO A QUE AGUANTEN EL CALENTON. SI BIEN, SOLO ESTARIAN AMBOS FAROS ENCENDIDOS POCO TIEMPO, PERO AHÍ QUEDA LA DUDA..........
scorto está desconectado  
Viejo 27-oct-2009, 12:42   #336
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por scorto Ver Mensaje
LA VERDAD NO. PERO CREO QUE LA MEJOR FORMA DE HACERLO SERÍA DESDE EL PROPIO FARO, PUENTEANDO LOS CABLES DE LAS BOMBILLAS. ADEMAS, AUNQUE CUESTAN UNA PASTA, NO ESTOY SEGURO DE LA CALIDAD DEL PLASTICO DE LOS FAROS EN CUANTO A QUE AGUANTEN EL CALENTON. SI BIEN, SOLO ESTARIAN AMBOS FAROS ENCENDIDOS POCO TIEMPO, PERO AHÍ QUEDA LA DUDA..........
el plastico casi no se calienta, ese no seria problema, lo que a mi mas me pone en duda es el consumo de corriente, tu ya sabras que los alternadores que montan estos ford son una mierda...

mas que puenteando en el faro, se deveria puentear en la manilla de luces, donde pones largas, creo yo, todo seria verlo en el momento
PedroJotajota está desconectado  
Viejo 27-oct-2009, 16:33   #337
killoff
Peugeot Sport//Team Ordas
 
Jul 2006 | 910 Mens.
Lugar: León

Ford escort mk5,renault megane 1.6, 206 8v

Cita:
Originalmente Escrito por 309fuejo Ver Mensaje
A mi me espera como primer coche uno igual que este, el 1.6 gasolina de 90cv y me gustaria ponerlo un poco racing, podrias subir mas fotos del tuyo??Esque tiene pinta de estar guapo y asi podria inspirarme
Le tengo que ahcer unas fotos y ya te las subo, este finde las hago, este es la version 1.3 de 60cv gasolina y no anda nada mal, asique la tuya tiene que ir bastante bien.
killoff está desconectado  
Viejo 27-oct-2009, 17:33   #338
jorge90
ForoCoches: Miembro
 
Avatar de jorge90
 
Dic 2008 | 14.805 Mens.
Cita:
Originalmente Escrito por killoff Ver Mensaje
Le tengo que ahcer unas fotos y ya te las subo, este finde las hago, este es la version 1.3 de 60cv gasolina y no anda nada mal, asique la tuya tiene que ir bastante bien.
muchas!
jorge90 está desconectado  
Viejo 27-oct-2009, 20:35   #339
22porter22
Forocochia42
 
Avatar de 22porter22
 
Mar 2007 | 5.614 Mens.
Lugar: Benicassim

Nissan Juke, Megane Scenic

Cita:
Originalmente Escrito por David_Sheid Ver Mensaje
Una pregunta rápida

Necesito saber cual es el codigo de mi motor, y no me da tiempo a ir a por el coche y agacharme para verlo (dice que viene en la culata al lado de la caja de cambios)
En el carton de la itv viene algo como ford escort/orion 1.6 B1712 esto ultimo es el código?

Joder es que soy la polla , a lo tonto me se el codigo de muchos mototres de otros coches (por ejemplo el K20 del type r y sobre todo los japoneses...) y no me se el mio




Y otra cosa, me estoy haciendo la picha un lio con tanto motor, mi motor que cojones es?xD
es igual que este, 1.6 16v arriba pone EFI y luego pone dohc 16v bien. Porque luego en todos los sitios me pone que es un ZETEC? cual es el ZETEC?


a ver, lo de dohc si mal no tengo entendido esque tiene doble arbol de levas, lo de efi es que es "electronic fuel injection" (inyección electronica de gasolina ) y lo de zetec creo q es el modelo del motor, pero no se si tiene algo especial como el vtec de honda o no, a ver si alguien nos saca de dudas con eso..

22porter22 está desconectado  
Viejo 27-oct-2009, 22:07   #340
killoff
Peugeot Sport//Team Ordas
 
Jul 2006 | 910 Mens.
Lugar: León

Ford escort mk5,renault megane 1.6, 206 8v

Cita:
Originalmente Escrito por 309fuejo Ver Mensaje
muchas!
Me queda por hacerle un par de cosillas en las llantas, como echarles el barniz que aqui en leon hiela mucho y se joden bastante...
killoff está desconectado  
Viejo 27-oct-2009, 22:55   #341
4NDR3W
ForoCoches: Miembro
 
Avatar de 4NDR3W
 
Mar 2009 | 254 Mens.
Lugar: Vitoria

Ford Escort Ghia 16v y 2 ruedas con motor

Respecto a lo de los altavoces delanteros... de cuanto los llevais? fui al norauto y me ponia que tenian que ser de 12cm. pero eso no existe!!!! que pongo, de 10 o de 13??
4NDR3W está desconectado  
Viejo 27-oct-2009, 23:03   #342
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por 4NDR3W Ver Mensaje
Respecto a lo de los altavoces delanteros... de cuanto los llevais? fui al norauto y me ponia que tenian que ser de 12cm. pero eso no existe!!!! que pongo, de 10 o de 13??
pon de 13, pero yo pondria las guanteras de phonocar y pondria un 2 vias en condiciones con un woofer de 6.5" y tweeter en el hueco del altavoz original
PedroJotajota está desconectado  


Viejo 27-oct-2009, 23:29   #343
4NDR3W
ForoCoches: Miembro
 
Avatar de 4NDR3W
 
Mar 2009 | 254 Mens.
Lugar: Vitoria

Ford Escort Ghia 16v y 2 ruedas con motor

Cita:
Originalmente Escrito por PedroJotajota Ver Mensaje
pon de 13, pero yo pondria las guanteras de phonocar y pondria un 2 vias en condiciones con un woofer de 6.5" y tweeter en el hueco del altavoz original
Joder, ya he visto las guanteras esas pero... cuanto cuestan? la instalacion es sencilla? sq soy poco manitas yo pa estas cosas xDDD
4NDR3W está desconectado  
Viejo 27-oct-2009, 23:33   #344
zarhot
ForoCoches: Miembro
 
Avatar de zarhot
 
Abr 2005 | 15.471 Mens.
Lugar: ZH // AND // Torre

EX-Escort Ghia 16v. / Focus MKII-rest 109

Yo llevaba de 13" si mal no recuerdo.

zarhot está desconectado  
Viejo 28-oct-2009, 12:53   #345
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por zarhot Ver Mensaje
Yo llevaba de 13" si mal no recuerdo.
13 seran cm, no pulgadadas, eso seria viniendo un subwoofer xD

las guanteras 90 euros, y se ponen en una hora instalando altavoz pasando el cable al habitaculo poniendo tweeter...



quien buscava unas taloneras?


http://www.segundamano.es/madrid/tal...1/?ca=2_s&st=a
PedroJotajota está desconectado  
Viejo 28-oct-2009, 23:59   #346
22porter22
Forocochia42
 
Avatar de 22porter22
 
Mar 2007 | 5.614 Mens.
Lugar: Benicassim

Nissan Juke, Megane Scenic

Buenas, hoy he ido a cambiar las pastillas de freno delanteras y me han dicho que tengo la bieleta de suspensión derecha de delante mal...

ahora os cuento, el coche cuando piso a fondo noto q tira mas de la parte derecha que de la izquierda, y el volante me gira un poco a la derecha aunque el coche siga caminando recto..., puede ser debido a lo de la bieleta???

muchas gracias ases de la mecanica!


Última edición por 22porter22 fecha: 29-oct-2009 a las 14:21.
22porter22 está desconectado  
Viejo 29-oct-2009, 00:09   #347
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

Cool

Cita:
Originalmente Escrito por PedroJotajota Ver Mensaje
el plastico casi no se calienta, ese no seria problema, lo que a mi mas me pone en duda es el consumo de corriente, tu ya sabras que los alternadores que montan estos ford son una mierda...

mas que puenteando en el faro, se deveria puentear en la manilla de luces, donde pones largas, creo yo, todo seria verlo en el momento
HOY HE HABLADO CON EL CHISPAS DE MI TALLER ( T.O. FORD) Y COINCIDE CONMMIGO EN HACER EL PUENTE ABAJO, O SEA EN LOS CABLES DE LAS BOMBILLAS. PARA PUENTEAR, HABRIA QUE COLOCAR UN DIODO QUE PERMITIESE EL PASE DE CORRIENTE DE LARGAS A CORTAS Y ASÍ, NO SE ENCIENDAN LAS LARGAS CUANDO SOLO LLEVES CORTAS (ME SIGUES?), EL PORQUE? BIEN, SI PUENTEAS ABAJO Y "ALGO" FALLA, TE PUEDES CARGAR UNA BOMBILLA, UN FUSIBLE O YA RARISIMO EL RELÉ DE ESAS LUCES, PERO SI PUENTEAS ARRIBA, TE PUEDES CARGAR TODO EL SISTEMA ELECTRICO DE LAS PALANQUITAS (LUCES, INTERMITENTES, LIMPIAS, ETC).......
scorto está desconectado  
Viejo 29-oct-2009, 00:16   #348
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

Cita:
Originalmente Escrito por 4NDR3W Ver Mensaje
Respecto a lo de los altavoces delanteros... de cuanto los llevais? fui al norauto y me ponia que tenian que ser de 12cm. pero eso no existe!!!! que pongo, de 10 o de 13??
BUENAS, YO PARA ESO ME HE MOLESTADO UN POQUITO MAS. SÍ PUSE LAS GUANTERAS DE PHONOCAR, DE LAS PRIMERAS. DIGO ESTO PORQUE ME HAN COMENTADO QUE LAS ESTABAN MANDANDO DE PLASTICO Y LAS MIAS SON DE DM, MUCHISIMO MEJORES. POR EL MONTAJE NO TE PREOCUPES, ES SOLO QUITAR TORNILLOS Y PONER OTRA VEZ. LLEVO TRES VIAS SEPARADAS DELANTE: EL SUB ABAJO, MEDIOS EN EL LUGAR DE ORIGEN Y TWITTER EN EL HUECO DEL ESPEJO. HA SIDO DIFICIL, PERO LA CALIDAD QUE TENGO SIN AMPLIFICAR (AÚN) ES LA LECHE. MAÑANA SUBO UNA FOTILLOS. UN SALUDO.
scorto está desconectado  
Viejo 29-oct-2009, 10:40   #349
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por scorto Ver Mensaje
HOY HE HABLADO CON EL CHISPAS DE MI TALLER ( T.O. FORD) Y COINCIDE CONMMIGO EN HACER EL PUENTE ABAJO, O SEA EN LOS CABLES DE LAS BOMBILLAS. PARA PUENTEAR, HABRIA QUE COLOCAR UN DIODO QUE PERMITIESE EL PASE DE CORRIENTE DE LARGAS A CORTAS Y ASÍ, NO SE ENCIENDAN LAS LARGAS CUANDO SOLO LLEVES CORTAS (ME SIGUES?), EL PORQUE? BIEN, SI PUENTEAS ABAJO Y "ALGO" FALLA, TE PUEDES CARGAR UNA BOMBILLA, UN FUSIBLE O YA RARISIMO EL RELÉ DE ESAS LUCES, PERO SI PUENTEAS ARRIBA, TE PUEDES CARGAR TODO EL SISTEMA ELECTRICO DE LAS PALANQUITAS (LUCES, INTERMITENTES, LIMPIAS, ETC).......
un diodo de que tipo, te refieres a un rele? esto me interesa, por que al poner largas, te queda un hueco sin iluminar, y esto te permitiria subir un poco mas las largas y al llevar las dos ganas mucha mas visivilidad, tu crees que consumiria mucho el llevar 2 bombillas mas encendidas? llevo un amplificador, y esto tambien consume mas, seria mucho consumo el que le meteria ya, y me da miedo por eso, el que no de tiempo a rehacer la bateria
PedroJotajota está desconectado  
Viejo 29-oct-2009, 10:44   #350
PedroJotajota
&
 
Avatar de PedroJotajota
 
May 2008 | 7.955 Mens.

Algún buen cepo.

Cita:
Originalmente Escrito por scorto Ver Mensaje
BUENAS, YO PARA ESO ME HE MOLESTADO UN POQUITO MAS. SÍ PUSE LAS GUANTERAS DE PHONOCAR, DE LAS PRIMERAS. DIGO ESTO PORQUE ME HAN COMENTADO QUE LAS ESTABAN MANDANDO DE PLASTICO Y LAS MIAS SON DE DM, MUCHISIMO MEJORES. POR EL MONTAJE NO TE PREOCUPES, ES SOLO QUITAR TORNILLOS Y PONER OTRA VEZ. LLEVO TRES VIAS SEPARADAS DELANTE: EL SUB ABAJO, MEDIOS EN EL LUGAR DE ORIGEN Y TWITTER EN EL HUECO DEL ESPEJO. HA SIDO DIFICIL, PERO LA CALIDAD QUE TENGO SIN AMPLIFICAR (AÚN) ES LA LECHE. MAÑANA SUBO UNA FOTILLOS. UN SALUDO.
tus guanteras son de dm? las mias son de plastico, y llevo un 2 vias amplificado, y no veas como vibran las putas guanteras.... puedes poner unas fotos?
mi idea era meter un 3 vias como tu lo llevas, pero huviese sido una pasta, y en su dia no tenia pasta para poner 3 vias... peor aun asi suena muy bien.

aver si un dia te curras un reportaje de tu coche!
PedroJotajota está desconectado  
Viejo 29-oct-2009, 14:21   #351
22porter22
Forocochia42
 
Avatar de 22porter22
 
Mar 2007 | 5.614 Mens.
Lugar: Benicassim

Nissan Juke, Megane Scenic

Cita:
Originalmente Escrito por 22porter22 Ver Mensaje
Buenas, hoy he ido a cambiar las pastillas de freno delanteras y me han dicho que tengo la bieleta de suspensión derecha de delante mal...

ahora os cuento, el coche cuando piso a fondo noto q tira mas de la parte derecha que de la izquierda, y el volante me gira un poco a la derecha aunque el coche siga caminando recto..., puede ser debido a lo de la bieleta???

muchas gracias ases de la mecanica!
me autocito para ver si me podeis ayudar

22porter22 está desconectado  
Viejo 29-oct-2009, 14:33   #352
zarhot
ForoCoches: Miembro
 
Avatar de zarhot
 
Abr 2005 | 15.471 Mens.
Lugar: ZH // AND // Torre

EX-Escort Ghia 16v. / Focus MKII-rest 109

Cita:
Originalmente Escrito por 22porter22 Ver Mensaje
me autocito para ver si me podeis ayudar
Recuerdo que me pasó algo similar. De ir a cambiar unas ruedas a aurgi, y al salir notar algo raro en el coche. Y es que se me había ido jodiendo algo de la dirección y las ruedas se habían ido gastando de forma "compenetrada", pero al poner ruedas nuevas, notaba la dirección rara. Y creo que sí, que fue alguna bieleta o similar. Pero no llegué a notar cambios de dirección como los que mencionas.

zarhot está desconectado  
Viejo 29-oct-2009, 18:36   #353
TheMostWanted
ForoCoches: Dios
 
Avatar de TheMostWanted
 
Ene 2007 | 7.445 Mens.
Lugar: Creador del Universo
Arrow Problema con antinieblas trasero!

Tengo un problemilla con el antinieblas trasero vereis, mi palanca de las luces hay veces que falla, tarda en encenderse las luces o hay que apretarle un poco para adelante y ya se encienden. Pues mi interruptor de antinieblas es el que tiene en el mismo para los de delante y los de detrás. Los de delante encienden sin problemas, pero el de atras no antes le daba y se apagaban las luces (creo que se quedaba en posicion solo) y ni se encendia ni el antinieblas ni el pilotito del boton... he revisado la bombilla y todo lo de atras y todo esta bien Tengo tambien un interruptor de antinieblas (grande, solo el de atras de un escort mas antiguo) lo he probado, se enciende la luz del pilotito, no se apagan las luces pero el antinieblas no se enciende! el caso esque ahora despues de probar ese interruptor, cuando le doy ahora con el interruptor (de dos) se escucha como un sonido raro como si fuera un relé o algo asi nose como explicarlo que podrá ser?

Saludos
TheMostWanted está desconectado  
Viejo 30-oct-2009, 01:47   #354
TheMostWanted
ForoCoches: Dios
 
Avatar de TheMostWanted
 
Ene 2007 | 7.445 Mens.
Lugar: Creador del Universo
up
TheMostWanted está desconectado  
Viejo 30-oct-2009, 03:08   #355
srquieto
ForoCoches: Miembro
 
Oct 2009 | 1.107 Mens.
hola, este es mi primer post, llevo 24h leyendo a piñon todo lo que he encontrado sobre antinieblas y escorts...
la cuestión es que tengo un escort 1.6 16v atlanta de finales del 96, y no llevaba antinieblas delanteros, pero parece que trae preinstalación...
me he hecho con antinieblas, reles, fusibles y botonera doble, he utilizado el cableado que había, pero no funciona, el trasero sí con la nueva botonera...he leido que puede ser de las conexiones en la caja de fusibles/rele...alguien me podría decir algo??

como opción más fácil creo que optaré por hacer la instalación completa del circuito...pero no se como van los cables que hay en el botón de encendido, son 5 cables y para el botón del antiniebla trasero son solo 4, alguien podría decirme cual es el esquema electrico de este conector??

siento la parrafada, pero no tengo ni idea de por donde empezar
salu2 y gracias
srquieto está desconectado  
Viejo 30-oct-2009, 20:44   #356
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

Cool

Cita:
Originalmente Escrito por PedroJotajota Ver Mensaje
tus guanteras son de dm? las mias son de plastico, y llevo un 2 vias amplificado, y no veas como vibran las putas guanteras.... puedes poner unas fotos?
mi idea era meter un 3 vias como tu lo llevas, pero huviese sido una pasta, y en su dia no tenia pasta para poner 3 vias... peor aun asi suena muy bien.

aver si un dia te curras un reportaje de tu coche!
AQUI TE DEJO UNA FOTO DE MI PUERTA DELANTERA. TODAVIA TENGO EL TAPIZADO ORIGINAL, PERO ESPERO PODER RESOLVER ESO EL PROXIMO AÑO. DE TODAS FORMAS, ESPERO TE SIRVA DE ORIENTACION ESTA IMAGEN.
Imágenes Adjuntas
Tipo de Archivo: jpg 30102009022_r.jpg (79,2 KB, 50 visitas)
scorto está desconectado  
Viejo 30-oct-2009, 20:47   #357
scorto
ForoCoches: Miembro
 
Avatar de scorto
 
Jun 2004 | 305 Mens.
Lugar: A CORUÑA

FORD ESCORT MK7

PD: ESPERO NO VOLVER A ESCRIBIROS HASTA NAVIDAD. HE TENIDO SUERTE (LLEVO TODO EL AÑO EN BARBECHO) Y ME HA SALIDO CURRO EN FRANCIA, SOLO UN PAR DE MESES. ASI QUE GUARDARME EL SITIO CALENTITO. INTENTARÉ SEGUIR EN LINEA DESDE ALLI. UN SALUDO A TODOS Y ANIMO.
scorto está desconectado  
Viejo 30-oct-2009, 21:22   #358
4NDR3W
ForoCoches: Miembro
 
Avatar de 4NDR3W
 
Mar 2009 | 254 Mens.
Lugar: Vitoria

Ford Escort Ghia 16v y 2 ruedas con motor

Joder Scorto, que vamos a hacer sin ti en el foro??? si eres 1 makina de resolver dudas xDDDDD pues nada tio, enhorawena por el curro y tranki, que te guardamos el sitio hasta que welvas
4NDR3W está desconectado  
Viejo 30-oct-2009, 22:32   #359
ernesmago
ouyeah
 
Avatar de ernesmago
 
Dic 2004 | 1.151 Mens.
Lugar: ALBACETE

Mondeo 2.2 TDCI Titanium X , XMAX 400

Cita:
Originalmente Escrito por TheMostWanted Ver Mensaje
Tengo un problemilla con el antinieblas trasero vereis, mi palanca de las luces hay veces que falla, tarda en encenderse las luces o hay que apretarle un poco para adelante y ya se encienden. Pues mi interruptor de antinieblas es el que tiene en el mismo para los de delante y los de detrás. Los de delante encienden sin problemas, pero el de atras no antes le daba y se apagaban las luces (creo que se quedaba en posicion solo) y ni se encendia ni el antinieblas ni el pilotito del boton... he revisado la bombilla y todo lo de atras y todo esta bien Tengo tambien un interruptor de antinieblas (grande, solo el de atras de un escort mas antiguo) lo he probado, se enciende la luz del pilotito, no se apagan las luces pero el antinieblas no se enciende! el caso esque ahora despues de probar ese interruptor, cuando le doy ahora con el interruptor (de dos) se escucha como un sonido raro como si fuera un relé o algo asi nose como explicarlo que podrá ser?

Saludos
A mi me pasaba algo parecido con el antiniebla trasero. A veces hacia ese sonido de relé y se enchufaba la luz de la luneta termica. Es porque a veces hace mal contacto en el maletero.
En el maletero lleva 3 chapaitas que son las que hacen contacto con el portón. Raspando estas chapas ya funciona, por lo menos en mi caso.

ernesmago está desconectado  
Viejo 30-oct-2009, 23:27   #360
zarhot
ForoCoches: Miembro
 
Avatar de zarhot
 
Abr 2005 | 15.471 Mens.
Lugar: ZH // AND // Torre

EX-Escort Ghia 16v. / Focus MKII-rest 109

Cita:
Originalmente Escrito por ernesmago Ver Mensaje
A mi me pasaba algo parecido con el antiniebla trasero. A veces hacia ese sonido de relé y se enchufaba la luz de la luneta termica. Es porque a veces hace mal contacto en el maletero.
En el maletero lleva 3 chapaitas que son las que hacen contacto con el portón. Raspando estas chapas ya funciona, por lo menos en mi caso.
Joe, yo ni raspando, directamente tuve que cortar uno de esos tres contactos porque me dejaba la luz del maletero siempre encendida y a saber qué corto más me hacía. El caso es que tuve una temporada en la que me quedaba a menudo sin batería. Hasta que nos dimos cuenta de que era eso, telita...

zarhot está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto