INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  Ford eTis 02 2010  
Respuesta

 
Herramientas
Viejo 16-jun-2010, 20:59   #1
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Ford eTis 02 2010

Aqui os dejo la nueva versión del Ford eTis, ya sabeis, toda la información que necesitas para las operaciones de Servicio y las reparaciones de vehículos Ford:

1 http://www.linkhide.com.ar/10164
2 http://www.linkhide.com.ar/10165
3 http://www.linkhide.com.ar/10166
4 http://www.linkhide.com.ar/10167
5 http://www.linkhide.com.ar/10168
6 http://www.linkhide.com.ar/10169
7 http://www.linkhide.com.ar/10170
8 http://www.linkhide.com.ar/10171
9 http://www.linkhide.com.ar/10172
10 http://www.linkhide.com.ar/10173
11 http://www.linkhide.com.ar/10174
12 http://www.linkhide.com.ar/10175
13 http://www.linkhide.com.ar/10176
14 http://www.linkhide.com.ar/10177
15 http://www.linkhide.com.ar/10178
16 http://www.linkhide.com.ar/10179
17 http://www.linkhide.com.ar/10180
18 http://www.linkhide.com.ar/10181
19 http://www.linkhide.com.ar/10182
20 http://www.linkhide.com.ar/10183
21 http://www.linkhide.com.ar/10184
22 http://www.linkhide.com.ar/10185
23 http://www.linkhide.com.ar/10186
24 http://www.linkhide.com.ar/10187
25 http://www.linkhide.com.ar/10188
26 http://www.linkhide.com.ar/10189
27 http://www.linkhide.com.ar/10190
28 http://www.linkhide.com.ar/10191
29 http://www.linkhide.com.ar/10192
30 http://www.linkhide.com.ar/10193
31 http://www.linkhide.com.ar/10194
32 http://www.linkhide.com.ar/10195
33 http://www.linkhide.com.ar/10196
34 http://www.linkhide.com.ar/10197
35 http://www.linkhide.com.ar/10198
36 http://www.linkhide.com.ar/10199
37 http://www.linkhide.com.ar/10200
38 http://www.linkhide.com.ar/10201

Imagen del programa completamente funcional incluyendo medicina e instrucciones para echarlo a andar y actualizarlo a día de hoy.

Espero que sea de vuestro agrado.

Última edición por rbg82sev fecha: 16-jun-2010 a las 21:01.
rbg82sev está desconectado   Responder Con Cita


Viejo 18-jun-2010, 23:36   #2
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Enlaces comprobados y todos Ok.
rbg82sev está desconectado   Responder Con Cita
Viejo 19-jun-2010, 00:35   #3
rubiio
Cuota pagada ✔
 
Avatar de rubiio
 
Sep 2008 | 6.842 Mens.
Lugar: Madriz - London - München

six cylinders in V

Gracias Me viene de perlas para una cosilla que estoy haciendo!!

.. No pain, no gain !! ..
rubiio está desconectado   Responder Con Cita
Viejo 20-jun-2010, 13:02   #4
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Me alegro de que te sirva ya que este está bastante completo.

Un saludo
rbg82sev está desconectado   Responder Con Cita


Viejo 21-jun-2010, 13:03   #5
ervicen
ForoCoches: Miembro
 
Avatar de ervicen
 
Abr 2004 | 1.460 Mens.
Lugar: Alicante

Petrolero DV6, system porsche en el recuerdo y el corazón

Al intentar arrancar me aparece el siguiente error, a alguien mas le pasa
Imágenes Adjuntas
Tipo de Archivo: png Dibujo.PNG (7,9 KB, 274 visitas)


Última edición por ervicen fecha: 21-jun-2010 a las 19:23.
ervicen está desconectado   Responder Con Cita
Viejo 21-jun-2010, 14:50   #6
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

Gran aporte, hay muy muy poco materia de todo lo que no sea VAG o BMW.
erederodeturumb está desconectado   Responder Con Cita
Viejo 21-jun-2010, 16:26   #7
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Cita:
Originalmente Escrito por ervicen Ver Mensaje
Al intentar arrancar me aparece el siguiente error, ha alguien mas le pasa
Ese mensaje suele aparecer si al instalar el programa no se han marcado ambas casillas, tanto las de Vin como datos para que se copien en el disco duro así como si se ha instalado en un sitio diferente a donde aparece en el archivo Config de la medicina.

Mírate estas dos cosas, pero normalmente es que la ruta donde se supone donde están esos datos no concuerda con la que está instalado el programa, ya que el programa está "hecho" para que se instale en C:\ y dentro de esta partición en archivos de programa, pero vamos, que puedes modificar el archivo y pones la ruta exacta donde estén esas carpetas y a funcionar.

Eso sí!! esta línea que está en el archivo Config:

ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe

no la modifiques.

Saludos.
rbg82sev está desconectado   Responder Con Cita
Viejo 21-jun-2010, 19:28   #8
ervicen
ForoCoches: Miembro
 
Avatar de ervicen
 
Abr 2004 | 1.460 Mens.
Lugar: Alicante

Petrolero DV6, system porsche en el recuerdo y el corazón

Seguramente vallan por ahi los tiros, primero lo instale en una unidad distinta a C:, y sospeche asi que lo instale en C:\Program_files, pero me sigue dando el mismo error, a la noche jugare un poco mas a ver si logro que arranque.

El fichero output contienen lo siguiente

2010-06-21 12:58:45,312 FATAL dvd.DiskValidity.readSoftwareVersionNumberFromDvd: 246 - Unexpected error reading software version from DVD/media -
java.io.FileNotFoundException: sw.ver after looking at C:\Program Files\FordEtis\local\sw.ver and C:\Program Files\FordEtis\data\sw.ver
at com.ford.etis.dvd.data.ContentStore.find(ContentSt ore.java:206)
at com.ford.etis.dvd.DiskValidity.readSoftwareVersion NumberFromDvd(DiskValidity.java:233)
at com.ford.etis.dvd.DiskValidity.<init>(DiskValidity .java:132)
at com.ford.etis.dvd.DiskValidity.getValidity(DiskVal idity.java:117)
at com.ford.etis.dvd.DvdApplication.launchApplication (DvdApplication.java:304)
at com.ford.etis.dvd.DvdApplication.start(DvdApplicat ion.java:245)
at com.ford.etis.dvd.DvdApplication.main(DvdApplicati on.java:440)
at sun.reflect.NativeMethodAccessorImpl.invoke0(Nativ e Method)
at sun.reflect.NativeMethodAccessorImpl.invoke(Unknow n Source)
at sun.reflect.DelegatingMethodAccessorImpl.invoke(Un known Source)
at java.lang.reflect.Method.invoke(Unknown Source)
at com.ford.etis.dvd.DvdApplicationRunner.main(DvdApp licationRunner.java:65)
at sun.reflect.NativeMethodAccessorImpl.invoke0(Nativ e Method)
at sun.reflect.NativeMethodAccessorImpl.invoke(Unknow n Source)
at sun.reflect.DelegatingMethodAccessorImpl.invoke(Un known Source)
at java.lang.reflect.Method.invoke(Unknown Source)
at com.exe4j.runtime.LauncherEngine.launch(Unknown Source)
at com.exe4j.runtime.WinLauncher.main(Unknown Source)
2010-06-21 12:58:45,343 ERROR dvd.DiskValidity.<init>:143 - java.io.FileNotFoundException: C:\Program Files\FordEtis\data\data.ver (El sistema no puede hallar la ruta especificada)

ervicen está desconectado   Responder Con Cita
Viejo 22-jun-2010, 00:14   #9
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Ahora que me he acordado, es que depende de algunos sistemas operativos u otros la carpeta Archivos de Programa la reconocen como tal y otros como Program Files, muchas veces está también ahi el error.

Para que no tengais ese problema os recomiendo que cuando el programa de instalación os solicita una ubicación, elimineis lo de de archivos de programa y que lo instale en la carpeta FordEtis y listo, una vez ingtalado ahi y en la partición que querais vais al arcivo Config de la medicina y de las líneas de comando quitais eso de archivos de programa y dejais la ruta solamente Fordetis y listo, ya no tendreis esos lios que comentais, eso sí, os recuerdo que la línea:

ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe

no se toca.

Saludos.
rbg82sev está desconectado   Responder Con Cita
Viejo 22-jun-2010, 15:07   #10
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

Creo que lo que quereis decir es que a el que no le valla que lo desinstale y lo instale en c: con el mismo nombre de carpeta no?

Por que por lo menos es lo que estoy haciendo yo, no se si quemara o no.
erederodeturumb está desconectado   Responder Con Cita
Viejo 22-jun-2010, 16:09   #11
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Exacto, por ejemplo instalar en C:\FordEtis
Cuando termine la instalación y copies y reemplaces los archivos de la emdicina, vas al Config y miras las líneas de comandos y quitas lo de archivos de programa dejando solamente la carpeta FordEtis y ya no hay lios de que no encuentre la ruta y por eso salte el mensaje de dvd versión antigua.
rbg82sev está desconectado   Responder Con Cita
Viejo 23-jun-2010, 00:29   #12
ervicen
ForoCoches: Miembro
 
Avatar de ervicen
 
Abr 2004 | 1.460 Mens.
Lugar: Alicante

Petrolero DV6, system porsche en el recuerdo y el corazón

Gracias, funcionando ok.

Una Mahou

ervicen está desconectado   Responder Con Cita


Viejo 25-jun-2010, 13:37   #13
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Cita:
Originalmente Escrito por ervicen Ver Mensaje
Gracias, funcionando ok.

Una Mahou
Me alegro de que al final lo hayas echado a andar.
rbg82sev está desconectado   Responder Con Cita
Viejo 26-jun-2010, 03:26   #14
rubiio
Cuota pagada ✔
 
Avatar de rubiio
 
Sep 2008 | 6.842 Mens.
Lugar: Madriz - London - München

six cylinders in V

Pues yo no soy capaz de hacerlo funcionar.

Lo tengo instalado en C:\fordtis

Y el archivo config.ini asi:


#FordEtis Offline Configuration
#Mon May 31 04:25:20 EEST 2010
dvd.label=FORDETIS0210
dvd.data=C\:\\Program Files\\FordEtis\\local
dvd.default.language=en
connection.profile=internet
sbd.session.persist.location=C\:\\Program Files\\FordEtis\\local\\sessionpersistence
dvd.country=EN
dvd.db.dir=C\:\\Program Files\\FordEtis\\db
dvd.encryption=20040413160548
dvd.installationid=76849
dvd.localver=20100222070000
ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe
dvd.dir=C\:\\Program Files\\FordEtis\\data

Como lo dejo exactamente para que tire?

.. No pain, no gain !! ..

Última edición por rubiio fecha: 26-jun-2010 a las 03:30.
rubiio está desconectado   Responder Con Cita
Viejo 26-jun-2010, 15:06   #15
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

edito que es doble.

Última edición por erederodeturumb fecha: 26-jun-2010 a las 15:09.
erederodeturumb está desconectado   Responder Con Cita
Viejo 26-jun-2010, 15:08   #16
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

Cita:
Originalmente Escrito por rubiio Ver Mensaje
Pues yo no soy capaz de hacerlo funcionar.

Lo tengo instalado en C:\fordtis

Y el archivo config.ini asi:


#FordEtis Offline Configuration
#Mon May 31 04:25:20 EEST 2010
dvd.label=FORDETIS0210
dvd.data=C\:\\Program Files\\FordEtis\\local
dvd.default.language=en
connection.profile=internet
sbd.session.persist.location=C\:\\Program Files\\FordEtis\\local\\sessionpersistence
dvd.country=EN
dvd.db.dir=C\:\\Program Files\\FordEtis\\db
dvd.encryption=20040413160548
dvd.installationid=76849
dvd.localver=20100222070000
ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe
dvd.dir=C\:\\Program Files\\FordEtis\\data

Como lo dejo exactamente para que tire?
#FordEtis Offline Configuration
#Mon May 31 04:25:20 EEST 2010
dvd.label=FORDETIS0210
dvd.data=C\:\\FordEtis\\local
dvd.default.language=en
connection.profile=internet
sbd.session.persist.location=C\:\\FordEtis\\local\ \sessionpersistence
dvd.country=EN
dvd.db.dir=C\:\\FordEtis\\db
dvd.encryption=20040413160548
dvd.installationid=76849
dvd.localver=20100222070000
ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe
dvd.dir=C\:\\FordEtis\\data

Así lo he dejado yo y me arranca perfectamente, copialo y lo pegas encima de tu config.
erederodeturumb está desconectado   Responder Con Cita
Viejo 26-jun-2010, 16:02   #17
rubiio
Cuota pagada ✔
 
Avatar de rubiio
 
Sep 2008 | 6.842 Mens.
Lugar: Madriz - London - München

six cylinders in V

Cita:
Originalmente Escrito por erederodeturumb Ver Mensaje
#FordEtis Offline Configuration
#Mon May 31 04:25:20 EEST 2010
dvd.label=FORDETIS0210
dvd.data=C\:\\FordEtis\\local
dvd.default.language=en
connection.profile=internet
sbd.session.persist.location=C\:\\FordEtis\\local\ \sessionpersistence
dvd.country=EN
dvd.db.dir=C\:\\FordEtis\\db
dvd.encryption=20040413160548
dvd.installationid=76849
dvd.localver=20100222070000
ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe
dvd.dir=C\:\\FordEtis\\data

Así lo he dejado yo y me arranca perfectamente, copialo y lo pegas encima de tu config.
Gracias!! ahora si me funciona.

.. No pain, no gain !! ..
rubiio está desconectado   Responder Con Cita
Viejo 26-jun-2010, 17:44   #18
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Veis, es por lo que os decia del tema de Archivos de programa o Program files, que no todos los sitemas encuentran la ruta esa ya que depende de como lo denominen, por eso es lo que os puse, instalarlo del tirón en FordEtis y luego modificar el Config y del tirón a l primera.

Saludos y me alegro de que ya os funcione.

PD: cuando eso paciencia que tiene que instalar de actualizaciones unas pocas para tenerlo al día, jejeje.
rbg82sev está desconectado   Responder Con Cita
Viejo 26-jun-2010, 21:32   #19
paco-ss
ForoCoches: Miembro
 
Ene 2007 | 1.064 Mens.
Lugar: valencia

ford

Cita:
Originalmente Escrito por rbg82sev Ver Mensaje
Veis, es por lo que os decia del tema de Archivos de programa o Program files, que no todos los sitemas encuentran la ruta esa ya que depende de como lo denominen, por eso es lo que os puse, instalarlo del tirón en FordEtis y luego modificar el Config y del tirón a l primera.

Saludos y me alegro de que ya os funcione.

PD: cuando eso paciencia que tiene que instalar de actualizaciones unas pocas para tenerlo al día, jejeje.
Hola,pues por mas que lo intento,instalando,desistalando,con carpetas,con crack ,pues siempre sale

[IMG]http://img691.**************/img691/3932/dibujoilv.png[/IMG]lo mismo,he provado de todas las formas siguiendo la nota de instalacion.Un saludo
paco-ss está desconectado   Responder Con Cita
Viejo 26-jun-2010, 22:24   #20
ervicen
ForoCoches: Miembro
 
Avatar de ervicen
 
Abr 2004 | 1.460 Mens.
Lugar: Alicante

Petrolero DV6, system porsche en el recuerdo y el corazón

A mi tambien me salia ese mensaje, probe ha instalarlo en el portatil, con Vista, y marcando la opción de activar compatibilidad con WinXPSsp2, va perfecto.

Yo creo que tienes el mismo problema que rubiio.

ervicen está desconectado   Responder Con Cita
Viejo 26-jun-2010, 22:34   #21
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

Cita:
Originalmente Escrito por paco-ss Ver Mensaje
Hola,pues por mas que lo intento,instalando,desistalando,con carpetas,con crack ,pues siempre sale

[IMG]http://img691.**************/img691/3932/dibujoilv.png[/IMG]lo mismo,he provado de todas las formas siguiendo la nota de instalacion.Un saludo
Pues instalalo en la ruta c:/FordEtis y una vez instalado el config lo abres y las lineas que yo he posteado arriba las copias y las pegas enteras.
erederodeturumb está desconectado   Responder Con Cita
Viejo 26-jun-2010, 22:49   #22
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Por tema de sistema operativo no creo que sea y te lo digo con conocimiento de causa ya que lo he tenido instalado en un XP, un Vista en un portatil y ahora el XP lo he pasado a Windows 7 y va de lujo, así que seguramente hay alguna línea mal modificada del Config por lo que ya os digo como consejo sino quereis liaros:

Instalar en C:\FordEtis

y luego copiais y reemplazais los archivos originales por los de la medicina y en el Config editais las líneas quitando lo de Program Files que seguro que es por eso por lo que no encuentra la ruta de los datos.

Recuerda, no modifiques esta línea:

ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe

Saludos y ya nos cuentas.
rbg82sev está desconectado   Responder Con Cita
Viejo 27-jun-2010, 10:18   #23
paco-ss
ForoCoches: Miembro
 
Ene 2007 | 1.064 Mens.
Lugar: valencia

ford

Cita:
Originalmente Escrito por erederodeturumb Ver Mensaje
Pues instalalo en la ruta c:/FordEtis y una vez instalado el config lo abres y las lineas que yo he posteado arriba las copias y las pegas enteras.
hecho y sige saliendo el cartelito.
paco-ss está desconectado   Responder Con Cita
Viejo 27-jun-2010, 10:20   #24
paco-ss
ForoCoches: Miembro
 
Ene 2007 | 1.064 Mens.
Lugar: valencia

ford

Cita:
Originalmente Escrito por rbg82sev Ver Mensaje
Por tema de sistema operativo no creo que sea y te lo digo con conocimiento de causa ya que lo he tenido instalado en un XP, un Vista en un portatil y ahora el XP lo he pasado a Windows 7 y va de lujo, así que seguramente hay alguna línea mal modificada del Config por lo que ya os digo como consejo sino quereis liaros:

Instalar en C:\FordEtis

y luego copiais y reemplazais los archivos originales por los de la medicina y en el Config editais las líneas quitando lo de Program Files que seguro que es por eso por lo que no encuentra la ruta de los datos.

Recuerda, no modifiques esta línea:

ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe

Saludos y ya nos cuentas.
hecho,no modifico la linea,inyento hacerlo funcionar y sale el cartelito.


¿que intento mas?
paco-ss está desconectado   Responder Con Cita
Viejo 27-jun-2010, 10:41   #25
paco-ss
ForoCoches: Miembro
 
Ene 2007 | 1.064 Mens.
Lugar: valencia

ford

Cita:
Originalmente Escrito por paco-ss Ver Mensaje
hecho y sige saliendo el cartelito.
intentandolo otra vez ,ahora sale este



Se ha producido un error en FordEtis.

Sentimos que se haya producido un error en la aplicación de FordEtis. Este error puede ser temporal, haga clic en Atrás en su navegador para volver a intentarlo o utilice una función alternativa de FordEtis.
paco-ss está desconectado   Responder Con Cita
Viejo 27-jun-2010, 10:51   #26
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.222 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

Cita:
Originalmente Escrito por rbg82sev Ver Mensaje
Por tema de sistema operativo no creo que sea y te lo digo con conocimiento de causa ya que lo he tenido instalado en un XP, un Vista en un portatil y ahora el XP lo he pasado a Windows 7 y va de lujo, así que seguramente hay alguna línea mal modificada del Config por lo que ya os digo como consejo sino quereis liaros:

Instalar en C:\FordEtis

y luego copiais y reemplazais los archivos originales por los de la medicina y en el Config editais las líneas quitando lo de Program Files que seguro que es por eso por lo que no encuentra la ruta de los datos.

Recuerda, no modifiques esta línea:

ids.dir=C\:/Program Files/Ford Motor Company/IDS/Runtime/Tabman.exe

Saludos y ya nos cuentas.
A mi en 7 no me van bien las cosas pirata tio.
erederodeturumb está desconectado   Responder Con Cita
Viejo 27-jun-2010, 13:35   #27
rubiio
Cuota pagada ✔
 
Avatar de rubiio
 
Sep 2008 | 6.842 Mens.
Lugar: Madriz - London - München

six cylinders in V

Yo tengo win 7 64bits y me va perfecto.

.. No pain, no gain !! ..
rubiio está desconectado   Responder Con Cita
Viejo 27-jun-2010, 13:36   #28
sismoadn
Fiestero
 
Avatar de sismoadn
 
Dic 2006 | 2.771 Mens.
Lugar: Barcelona-Madrid

fiesta 1.8TDdi

Una pregunta:

¿qué modelos de coches de ford trae éste programa y de qué año?

Gracias.
sismoadn está conectado ahora   Responder Con Cita
Viejo 27-jun-2010, 13:39   #29
AiToR51
GalponCars
 
Avatar de AiToR51
 
Ago 2005 | 7.265 Mens.
Lugar: A Estrada / A Coruña

Sierra 2.0 16vt,cosworth 4x4,A3 tdi130,r129 320

interesante programa...si sale mi coche me lo bajo , alguien me puede decir si hay sierras?

Plataforma "Circuito Galego XA!" socio Nº42|Plataforma: "Fogar de Breogán" : nº274|**Cruzadas Forococheras**¡¡This is FC!! Nº27
Censo Ford Sierra: Pasión, Propulsión y Buen rollo ->> Miembro número 110
AiToR51 está desconectado   Responder Con Cita
Viejo 27-jun-2010, 13:48   #30
rbg82sev
ForoCoches: Miembro
 
Abr 2005 | 13.770 Mens.

Ford Mondeo 1.5 EcoBoost 160cv Titanium

Los módelos que aparecen son estos de la imagen:

[IMG]http://img8.**************/img8/9994/modelosford.jpg[/IMG]

más estos que no se ven en la imagen:
- Transit, Tourneo Connect 06/2.002
- Windstar 10/1.994 al 07/2.000

Saludos.
rbg82sev está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto