INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Mecánica


 

fallo motor w203 sport edition mercedes benz no pasa de 120km..

 
Respuesta

 
Herramientas
Viejo 20-jul-2010, 20:17   #1
aerox70
Invitado
 
fallo motor w203 sport edition mercedes benz no pasa de 120km..

hola gente que tal..

comentaros mi duda..

el coche tras ir relajado en 6ª a unos 110 o 120 y al acelerarle o en alguna recuperacion de aceleracion de 5 a 6..
pues el coche noto un pequeño tiron y no coje mas de 2500 rpm y se pone a 120 km pedal a tope.. si paro el motor y lo vuelvo a arracnar todo perfecto..

queja

bueno resulta que tras meses y meses de llevar el coche al servicio oficial

con un fallo de motor que me decian que 1º la varilla del turbo, me la engrasaron
luego despues otro dia llevarlo de nuevo me cambiaron la varilla

total este verano me ha vuelto a dar mas fallos lo he llevado y me dicen que sustituir el turbo.. me pedian 1800 eurs

tras discuitirlo me lo dejan en menos

total que me ponen un turbo nuevo o en su caso recliclado,
me sigue haciendo lo mismo

q hago señores??? me esto volviendo loco
  Responder Con Cita


Viejo 20-jul-2010, 20:21   #2
skyline r34
Forocochia15
 
Avatar de skyline r34
 
Abr 2009 | 23.504 Mens.

Tres japos. Uno azul, uno gris y uno rojo

reclamales que te devuelvan el dinero porque no han solucionado tu problema y manda una carta a mercedes españa para que te lo sulocionen o que te lo cambien ya que el coche tiene un fallo desde que estaba en garantia y no se ha solucionado

Tres japos: Uno azul, uno rojo y uno gris
Esto es Forocoches... aquí se viene llorado de casa.
skyline r34 está desconectado   Responder Con Cita
Viejo 20-jul-2010, 20:25   #3
juyare
ForoCoches: Miembro
 
Avatar de juyare
 
Sep 2008 | 11.350 Mens.
Lugar: Pal norte

chatarrillas varias

pasate por www.mbfaq.com y seguramente descubriras de que es, puede ser cosas como el convertidor de par, alguna sonda que este mal y limite ciertas cosas.

Un saludo
juyare está conectado ahora   Responder Con Cita
Viejo 20-jul-2010, 20:28   #4
aerox70
Invitado
 
si en mbqfaq
alguna vez he posteado y no me dicen nada coherente..

ahora copio el post

alguien mas puede opinar respecto al fallo motor???
yo he dicho desde el 1º dia que es el caudalimetro
por que apago el motor y vuelve a ir perfecto

es un c 200 cdi 122 cv
  Responder Con Cita


Viejo 20-jul-2010, 21:16   #5
bala71
Soy de Aragòn
 
Ene 2004 | 735 Mens.
Lugar: una grande y unica

seat

fallo motor w203 sport edition mercedes benz no pasa de 120km..

no se amigo ,puede ser la electrovalvula del turbo , como en el grupo w ,una averia muy habitual .paras el motor y la electrovalvula funciona bien hasta q lo hace otra vez el fallo
bala71 está desconectado   Responder Con Cita
Viejo 21-jul-2010, 08:45   #6
Elias600
ForoCoches: Miembro
 
Avatar de Elias600
 
May 2004 | 806 Mens.
Lugar: Madrid

CL9 2.4 y alguno más

Hola

No dices que motor llevas pero imagino que será un cdi.
Yo tengo un ml 270 cdi y me pasa lo mismito.

Mi problema es el colector de admisión. Lleva unas mariposas comandadas por un motorcillo eléctrico y en mi caso en algún momento falla y se pone el coche en modo de emergencia.

Como bien dices, también puede ponerse por el caudalimetro, algún sensor, catalizador etc etc.

En mi caso, lo llevé a un taller y no le encontraron nada de nada (incluso con máquina) y me recomendaron otro en Alcorcón y delante de mi, enchufaron el ordenador y les cantó el fallo, me borraron las averías y me comentaron que si me vuelve a ocurrir hay que demontar admisión y ver que está mal.

Si quieres que te de la dirección del taller (no oficial) de Alcorcón, me la pides. Yo fuí recomendado por el foro de mbfaq y me dió buena impresión.

Un saludo

Elías
Elias600 está desconectado   Responder Con Cita
Viejo 21-jul-2010, 14:04   #7
Heihachi
ForoCoches: RotoPadrino
 
Avatar de Heihachi
 
Feb 2004 | 2.671 Mens.
Lugar: Costa del Sol
Lo primero es meter la máquina y ver la avería. Si es del turbo, como ya te lo han cambiado por eso mismo, ya solo queda la electroválvula que lo regula o el captador de presión (MAP).
Heihachi está desconectado   Responder Con Cita
Viejo 12-oct-2021, 20:21   #8
De_la_fuente
ForoCoches: Miembro
 
Mar 2019 | 1.955 Mens.
Cita:
Cita de aerox70 Ver Mensaje
hola gente que tal..

comentaros mi duda..

el coche tras ir relajado en 6ª a unos 110 o 120 y al acelerarle o en alguna recuperacion de aceleracion de 5 a 6..
pues el coche noto un pequeño tiron y no coje mas de 2500 rpm y se pone a 120 km pedal a tope.. si paro el motor y lo vuelvo a arracnar todo perfecto..

queja

bueno resulta que tras meses y meses de llevar el coche al servicio oficial

con un fallo de motor que me decian que 1º la varilla del turbo, me la engrasaron
luego despues otro dia llevarlo de nuevo me cambiaron la varilla

total este verano me ha vuelto a dar mas fallos lo he llevado y me dicen que sustituir el turbo.. me pedian 1800 eurs

tras discuitirlo me lo dejan en menos

total que me ponen un turbo nuevo o en su caso recliclado,
me sigue haciendo lo mismo

q hago señores??? me esto volviendo loco
Al final qué era? Me pasa lo mismo
De_la_fuente está desconectado   Responder Con Cita


Viejo 13-oct-2021, 19:12   #9
LiNk _ 85
⠀⠀⠀⠀⠀⠀⠀⠀
 
Avatar de LiNk _ 85
 
Oct 2020 | 122 Mens.
Cita:
Cita de De_la_fuente Ver Mensaje
Al final qué era? Me pasa lo mismo
por casualidad he visto tu comentario, tuve uno igual, y despues de cambiar varias cosas, incluido el caudalimetro, encontre un taller, me quitaron las mariposas de admision, y mano de santo, que solucionado.
ojala te sirva shur.
LiNk _ 85 está desconectado   Responder Con Cita
Viejo 13-oct-2021, 23:26   #10
De_la_fuente
ForoCoches: Miembro
 
Mar 2019 | 1.955 Mens.
Cita:
Cita de LiNk _ 85 Ver Mensaje
por casualidad he visto tu comentario, tuve uno igual, y despues de cambiar varias cosas, incluido el caudalimetro, encontre un taller, me quitaron las mariposas de admision, y mano de santo, que solucionado.
ojala te sirva shur.
Gracias. Solo por curiosidad, no se podían limpiar/poner nuevas? Sería caro supongo. Funciona el coche sin eso?
De_la_fuente está desconectado   Responder Con Cita
Viejo 14-oct-2021, 14:30   #11
El sultán
ForoCoches: Usuario
 
Nov 2019 | 87 Mens.
Lugar: Valencia

Tengo moto.

Cita:
Cita de LiNk _ 85 Ver Mensaje
por casualidad he visto tu comentario, tuve uno igual, y despues de cambiar varias cosas, incluido el caudalimetro, encontre un taller, me quitaron las mariposas de admision, y mano de santo, que solucionado.
ojala te sirva shur.
Wuaat??
El sultán está desconectado   Responder Con Cita
Viejo 14-oct-2021, 14:35   #12
naviquen
ForoCoches: Miembro
 
Avatar de naviquen
 
Mar 2018 | 12.820 Mens.
Lugar: De todas partes
yo reclamaria al taller.Menuda pasta gastada para nada
naviquen está desconectado   Responder Con Cita
Viejo 14-oct-2021, 15:38   #13
LiNk _ 85
⠀⠀⠀⠀⠀⠀⠀⠀
 
Avatar de LiNk _ 85
 
Oct 2020 | 122 Mens.
Cita:
Cita de De_la_fuente Ver Mensaje
Gracias. Solo por curiosidad, no se podían limpiar/poner nuevas? Sería caro supongo. Funciona el coche sin eso?
si perfectamente
LiNk _ 85 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto