INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Tráfico / Radares


 

Avisador Lince II

 
Respuesta

 
Herramientas
Viejo 09-oct-2010, 18:15   #1
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Avisador Lince II

Demac acaba de sacar al mercado el avisador Lince II, el cual es la evolución y mejora de su anterior avisador Lince que ya llevaba un tiempo en el mercado y que muchos de vosotros conocereis. Este avisador ofrece dos mejoras fundamentales y es que incorpora un chipset gps de alta sensibilidad y ademas los radares de semaforo ya los avisa como radares de semáforo y no como radares fijos que era como lo hacía el modelo anterior. Ademas es capaz de controlar todos los detectores Merlín v2, Merlín S asi como cualquier posible futuro detector Merlín.

http://portalvasco.com/blog/?p=3354


lordman está desconectado   Responder Con Cita


Viejo 09-oct-2010, 20:37   #2
izatis
ForoCoches: Miembro
 
Avatar de izatis
 
Mar 2009 | 988 Mens.
Lugar: de españa

astra J 2.0

Gracias Lodman como siempre con tu trabajo ayudandonos.

Un saludo
izatis está desconectado   Responder Con Cita
Viejo 12-oct-2010, 18:17   #3
jabibigti
ForoCoches: Miembro
 
Nov 2009 | 1.378 Mens.
Lugar: madrid

R5 GT Turbo Fase I

yo tambien te doy las gracias men...... yo stoy mirando alguno que otro y bueno, sigo un poco liado xq no se si sera muy fiable el tema de las actualizaciones, jejeje

COCHES VIEJOS Y MUJERES JOVENES!!
y no me pongo foto xq soy un perro
jabibigti está desconectado   Responder Con Cita
Viejo 12-oct-2010, 19:07   #4
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Acabo de venir de las pruebas del iDoor. En lo que respecta al Lince II y comparado con la version anterior me ha gustado el excelente chipset gps (creo que es el sirfstarIII) pero no estoy seguro, que pilla cobertura muy rapidamente segun se enciente.

Luego el volumen, algo que en avisadores pequeñitos parece que siempre queda bajo, en el caso de este tiene un volumen hasta de sobra podriamos decir.

Lo demas pues bueno, luego colgare un video para que se vea la forma de dar el aviso de radar, pero sino me equivoco ya que no me acuerdo es como el anterior lince, indica la velocidad del radar y si vas pasado te dice que reduzcas.

Resumiendo, un avisador que esta muy bien, desde luego.

El precio no se cuanto cobraran por el, aunque recordad que hay dos modelos basados en el mismo avisador, algo a tener en cuenta pensando en el futuro porque segun que modelo controla unos detectores u otros.

lordman está desconectado   Responder Con Cita


Viejo 12-oct-2010, 21:12   #5
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)



Última edición por lordman fecha: 12-oct-2010 a las 21:17.
lordman está desconectado   Responder Con Cita
Viejo 13-oct-2010, 00:21   #6
izatis
ForoCoches: Miembro
 
Avatar de izatis
 
Mar 2009 | 988 Mens.
Lugar: de españa

astra J 2.0

Muy logrado el video chavalin.

saludos
izatis está desconectado   Responder Con Cita
Viejo 13-oct-2010, 01:33   #7
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cita:
Originalmente Escrito por jabibigti Ver Mensaje
yo tambien te doy las gracias men...... yo stoy mirando alguno que otro y bueno, sigo un poco liado xq no se si sera muy fiable el tema de las actualizaciones, jejeje
En mi blog mantego mi ya conocida lista de avisadores recomendados, de esa lista puedes pillar el que mas te guste a gusto personal y vas a llevarte buen producto, y no vas a tener problemas. Tambien te digo que hay algun avisador barato que claro, por el precio esta bien, pero lo mas barato ya sabes no va a ser igual que otros mas caros, aunque me gusta tenerlo en la lista porque es una opcion para presupuestos reducidos que esta bien. A fin de cuentas tambien hay que mirar el presupuesto de cada cual, que no es cuestion de por defecto decir que hay que acoquinar 150 euros.

Hay otro que es barato pero que he podido probar, es el Kermes Smart, te digo por si interesa, tengo buena referencia de el pero no lo he probado.

Si te digo una cosa, piensa a ver si en un futuro quieres pillar detector, es decir, si piensas en pillar un st-pro (por ejemplo) pues te pillas el lucla. No hagas la de pensar en pillar un st-pro y ahora vas y pillas un lince por decir algo.

lordman está desconectado   Responder Con Cita
Viejo 13-oct-2010, 01:34   #8
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cita:
Originalmente Escrito por izatis Ver Mensaje
Muy logrado el video chavalin.

saludos
Un video normalito, lo justo para oir como da el aviso.

lordman está desconectado   Responder Con Cita
Viejo 11-dic-2012, 12:51   #9
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Descargar última actualización (732) 11/12/2012

lordman está desconectado   Responder Con Cita
Viejo 11-dic-2012, 20:53   #10
xuxedie
minimotero
 
Avatar de xuxedie
 
Abr 2005 | 614 Mens.
Lugar: Madrid

Pinzgauer Ejercito Suizo

Cita:
Originalmente Escrito por lordman Ver Mensaje
Yo estoy igual de puteado me la puedes manda otra vez al mail?
Gracias por la aportación!!
xuxedie está desconectado   Responder Con Cita
Viejo 14-dic-2012, 15:30   #11
FeD
Invitado
 
buenas, he actualizado el lince un par de veces y todo ha ido bien, hoy he ido a ponerle la ultima actualizacion pero al enchufarlo al ordenador no lo detecta, he probado en win 7, en xp ... y nada, sabeis que puede pasar?. Gracias
  Responder Con Cita
Viejo 14-dic-2012, 16:42   #12
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cambia de puerto USB.

lordman está desconectado   Responder Con Cita


Viejo 14-dic-2012, 17:06   #13
FeD
Invitado
 
he probado en 6 usb y con 3 cables disintos...
  Responder Con Cita
Viejo 14-dic-2012, 18:09   #14
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Pues el siguiente paso es cambiar de ordenador.

lordman está desconectado   Responder Con Cita
Viejo 14-dic-2012, 19:25   #15
FeD
Invitado
 
he probado en 3 ordenadores distintos con sistemas operativos distintos con los drivers correspondientes
  Responder Con Cita
Viejo 14-dic-2012, 23:29   #16
SixsiOne
ForoCoches: Miembro
 
Avatar de SixsiOne
 
Feb 2009 | 626 Mens.
Alguien ha probado a meterle a este avisador un altazvoz autoamplificado? Yo se le he metido al Kermes Plus y me llevado una tremenda decepción, no se oye casi nada, se escucha más el altavoz del propio Kermes.

Como es posible?

El altavoz es este, y precisamente barato no es.

http://www.powermusic.es/PBSCProduct.asp?ItmID=10887976
SixsiOne está desconectado   Responder Con Cita
Viejo 21-dic-2012, 19:34   #17
FeD
Invitado
 
nadie me puede ayudar?
  Responder Con Cita
Viejo 21-dic-2012, 19:51   #18
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Fed, no me había fijado, luego cuando llegue a casa miro a ver que se me ocurre.

lordman está desconectado   Responder Con Cita
Viejo 22-dic-2012, 12:16   #19
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cita:
Originalmente Escrito por FeD Ver Mensaje
buenas, he actualizado el lince un par de veces y todo ha ido bien, hoy he ido a ponerle la ultima actualizacion pero al enchufarlo al ordenador no lo detecta, he probado en win 7, en xp ... y nada, sabeis que puede pasar?. Gracias
Una consulta, sino lo actualizas el aparato te funciona bien?

lordman está desconectado   Responder Con Cita
Viejo 22-dic-2012, 18:28   #20
FeD
Invitado
 
Cita:
Originalmente Escrito por lordman Ver Mensaje
Una consulta, sino lo actualizas el aparato te funciona bien?
si, perfectamente
  Responder Con Cita
Viejo 26-dic-2012, 17:06   #21
FeD
Invitado
 
upp
  Responder Con Cita
Viejo 27-dic-2012, 19:22   #22
xuxedie
minimotero
 
Avatar de xuxedie
 
Abr 2005 | 614 Mens.
Lugar: Madrid

Pinzgauer Ejercito Suizo

He actualizado tanto radares como software y creo que todo funciona correctamente pero al poco de encenderlo se vuelve loco un rato pitando muchas veces seguidas el sonido que hace antes de catar un radar fijo... alguien sabe por que pasa y como quitarlo? porque es bastante molesto y pasa siempre al poco de encenderlo y pillar satelites
xuxedie está desconectado   Responder Con Cita
Viejo 30-dic-2012, 17:48   #23
fran35
ForoCoches: Miembro
 
Sep 2012 | 109 Mens.
Lugar: la linea de la concepcion

peugeot 407

Cita:
Originalmente Escrito por xuxedie Ver Mensaje
He actualizado tanto radares como software y creo que todo funciona correctamente pero al poco de encenderlo se vuelve loco un rato pitando muchas veces seguidas el sonido que hace antes de catar un radar fijo... alguien sabe por que pasa y como quitarlo? porque es bastante molesto y pasa siempre al poco de encenderlo y pillar satelites
A mi me ha pasado igual, antes me iba mejor. Pero no sé cúal es el problema. A ver si alguien lo actualizó también y arregló esto. gracias
fran35 está desconectado   Responder Con Cita
Viejo 31-dic-2012, 15:26   #24
fran35
ForoCoches: Miembro
 
Sep 2012 | 109 Mens.
Lugar: la linea de la concepcion

peugeot 407

Cita:
Originalmente Escrito por fran35 Ver Mensaje
A mi me ha pasado igual, antes me iba mejor. Pero no sé cúal es el problema. A ver si alguien lo actualizó también y arregló esto. gracias
Parece que se arreglo solo. No se si fue al apagarlo y desconextarlo tantas veces. porq hice mil pruebas. Lo q me he quedao flipado es q ahora tiene mas sensibilidad la antena. me coge mas metros aun. Un regalo por las 4 horas haciendo pruebas jeje.
Lo de los puntos de usuario. cual es el boton para quitarlos?

Yo creo que el problema viene en la actualizacion. Espero que no falle mas desde que ocurrio el milagro. Gracias
fran35 está desconectado   Responder Con Cita
Viejo 01-ene-2013, 19:15   #25
NachoC
.....
 
Avatar de NachoC
 
Abr 2003 | 5.696 Mens.
Lugar: De aquí y de allá

Utilitario de 160cv

Cita:
Originalmente Escrito por xuxedie Ver Mensaje
He actualizado tanto radares como software y creo que todo funciona correctamente pero al poco de encenderlo se vuelve loco un rato pitando muchas veces seguidas el sonido que hace antes de catar un radar fijo... alguien sabe por que pasa y como quitarlo? porque es bastante molesto y pasa siempre al poco de encenderlo y pillar satelites
Así estoy yo....

Pita como locoooooo.... jijijjiji...

Mi antena y el lince se van para Corredoira en breve, pero ciertamente es un poco coñazo...

Por cierto, se puede volver al firmware anterior, el 1044 y se acaban los pitidos tan molestos.
NachoC está desconectado   Responder Con Cita
Viejo 01-ene-2013, 21:14   #26
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cita:
Originalmente Escrito por NachoC Ver Mensaje
Por cierto, se puede volver al firmware anterior, el 1044 y se acaban los pitidos tan molestos.
Si se puede. LLama a corredoira y que te lo manden por email.

lordman está desconectado   Responder Con Cita
Viejo 01-ene-2013, 22:55   #27
NachoC
.....
 
Avatar de NachoC
 
Abr 2003 | 5.696 Mens.
Lugar: De aquí y de allá

Utilitario de 160cv

Cita:
Originalmente Escrito por lordman Ver Mensaje
Si se puede. LLama a corredoira y que te lo manden por email.
Sisi lo tengo en local de hace tiempo.

Ya hice el downgrade del Lince al firmware y pude comprobar que los pitidos raros se fueron. Luego lo volví a subir a la versión 1054.

Supuestamente esos pitidos salen cuando hay problemas con la antena verdad??

Última edición por NachoC fecha: 02-ene-2013 a las 09:18.
NachoC está desconectado   Responder Con Cita
Viejo 02-ene-2013, 13:43   #28
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Cita:
Originalmente Escrito por NachoC Ver Mensaje
Sisi lo tengo en local de hace tiempo.

Ya hice el downgrade del Lince al firmware y pude comprobar que los pitidos raros se fueron. Luego lo volví a subir a la versión 1054.

Supuestamente esos pitidos salen cuando hay problemas con la antena verdad??
Deberia ser asi, lo que pasa es que yo el lince lo llevo por separado y no puedo probar.

lordman está desconectado   Responder Con Cita
Viejo 15-ene-2013, 15:06   #29
lordman
AntiRadares.Net
 
Avatar de lordman
 
Jun 2003 | 33.610 Mens.
Lugar: Bizkaia

Ford Focus 1.6 (2002)

Descargar última actualización (733) 14/01/2013

lordman está desconectado   Responder Con Cita
Viejo 15-ene-2013, 15:22   #30
_Jontxu_
Te estoy vigilando...
 
Avatar de _Jontxu_
 
Jul 2005 | 12.422 Mens.
Lugar: Bilbao

Un petrolas gordo de 2tn

Cita:
Originalmente Escrito por lordman Ver Mensaje
Es actualización de firm?
A ver si desaparecen los "dindon" del inicio de una vez...

Cita:
- A ver Subnormalez, me podría explicar la teoria de la evolución?
- Pasar de un Seat Ibiza a un Seat León?
No podemos conducir por ti..........., Estamos contando dinero...
_Jontxu_ está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Tráfico / Radares
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto