INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > ForoCoches

 

Leon TSI que se bebe el aceite...

 
Respuesta

 
Herramientas
Viejo 19-ene-2011, 22:36   #1
vuelo raso
Y no me diste ni mielda.
 
Avatar de vuelo raso
 
Abr 2004 | 16.537 Mens.
Lugar: Badalona

Puro postureo...

Leon TSI que se bebe el aceite...

Buenas, tengo un compañero de trabajo que se ha comprado un Leon TSI (es eso no?) gasolina de 160cv, nuevo.

A los 1000 km se le encendio el testigo del aceite, miraron el nivel y estaba seco. Fue a Seat, le añadieron y ahora a los 1000 le ha vuelto a bajar el aceite, no tanto, pero bastante... Se lo han rellenado y le han dicho que vuelva en 1000 km mas a ver como va la cosa.

Consumen aceite estos motores? A mi me extraña muchisimo que gaste tanto, nuevos gastan un pelin, pero litros?

Gracias.

PD: Si sois felices podeis hacer poles.

Si no tienes un KIA, tu coche no es fiable.
vuelo raso está desconectado   Responder Con Cita


Viejo 19-ene-2011, 22:38   #2
Gabberhead
Laputa, Pajero & Moco
 
Avatar de Gabberhead
 
Jun 2008 | 24.038 Mens.
El motor siempre tiene que beber un poquito de aceite y eso es bueno, porque significa que lubrica y va bien.
El Polo cada 10.000 Km o así me pide un chorrito y lo entiendo, le doy muchísima caña, la temperatura cambia bastante y es todo ciudad prácticamente.
El día que no me pida aceite me mosquearé y el día que me pida mucho también.

Make it easy, just do it.
Gabberhead está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:40   #3
escipion9479
ForoCoches: Miembro
 
Avatar de escipion9479
 
Oct 2007 | 1.322 Mens.
Lugar: vizcaya

skoda octavia rs tfsi dsg/seat altea tdi dsg/ex seat leon/ex opel astra/ex fiat punto

si, puede ser normal en rodaje. yo tengo un 2.0 tsi y a los 8000 km le tuve que rellenar el aceite. ya me lo dijeron en la casa, que en el rodaje es normal.
escipion9479 está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:41   #4
vuelo raso
Y no me diste ni mielda.
 
Avatar de vuelo raso
 
Abr 2004 | 16.537 Mens.
Lugar: Badalona

Puro postureo...

Ok, gracias, ya se lo comentare... aunque añadir que en la primera esa de 1000 km le metieron mas de 2 litros...

Si no tienes un KIA, tu coche no es fiable.
vuelo raso está desconectado   Responder Con Cita


Viejo 19-ene-2011, 22:41   #5
· GTI ·
Reprogramado
 
Avatar de · GTI ·
 
May 2007 | 8.694 Mens.
Lugar: Cantábrico

GTI V oem+

Algo consumen pero poco... eso por el momento me parece mucho consumo...

· GTI · está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:42   #6
fufin7
ForoCoches: Miembro
 
Avatar de fufin7
 
Ene 2011 | 1.023 Mens.
Lugar: Barcelona
El catalizador también lo agradecerá.

Tengo un amigo con el de 125cv no dice nada del aceite, pero de gasolina no hay quien controle ese coche...
fufin7 está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:47   #7
xumi
Talijunior
 
Avatar de xumi
 
Abr 2004 | 30.013 Mens.
Lugar: Prepara tu salto último lívida

Cdi&tdi

Ni rodaje ni hostias, los hay que consumen, y consumen. El mio, el 2.0 tfsi, desde el primer dia gasta aceite. Lo tengo calibrado en un intervalo entre 0,200 y 0,250 litros cada 1000 kilometros, y no se le bajó el consumo. El rodaje, lo hice por el libro, pero se ve que gasta, y gasta y no hay mas.

También puedo decir que en 90.000 km no ha dado ningún problema de nada.

ESENCIA DE TALIFIAT

xumi está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:48   #8
RasGas Racing
neproblenya
 
Avatar de RasGas Racing
 
Abr 2007 | 17.596 Mens.
Lugar: from behind the musgo

un tacataca y un snorkel

5 litros cada 1000 km xDDDDDDDDD

flipando me hayo

Subo a 8000..... y no soy un montañero
RasGas Racing está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:49   #9
Renault F1
ForoCoches: Miembro
 
Avatar de Renault F1
 
Ago 2006 | 6.602 Mens.
Lugar: Madrid

C4 1.6i VTR Plus/Vespa PX 125/Guzzi V7 III Special

Cita:
Originalmente Escrito por Gabberhead Ver Mensaje
El motor siempre tiene que beber un poquito de aceite y eso es bueno, porque significa que lubrica y va bien.
El Polo cada 10.000 Km o así me pide un chorrito y lo entiendo, le doy muchísima caña, la temperatura cambia bastante y es todo ciudad prácticamente.
El día que no me pida aceite me mosquearé y el día que me pida mucho también.

Pues yo en la vida he tenido que echarle aceite. Es que ni cuando estaba en rodaje bajó lo mas mínimo el nivel
Renault F1 está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:50   #10
erederodeturumb
*AutoBan Spam/Flood/Troll*
 
Avatar de erederodeturumb
 
Dic 2004 | 27.050 Mens.
Lugar: Morón, Sevilla

EX-bmw318tds -96 ___Toledo 1.9TDI 110cv__206HDI X-line___BMW E-30

ahora al principio beberá un poco, con el tiempo se estabilizará.
erederodeturumb está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:51   #11
· GTI ·
Reprogramado
 
Avatar de · GTI ·
 
May 2007 | 8.694 Mens.
Lugar: Cantábrico

GTI V oem+

Cita:
Originalmente Escrito por xumi Ver Mensaje
Ni rodaje ni hostias, los hay que consumen, y consumen. El mio, el 2.0 tfsi, desde el primer dia gasta aceite. Lo tengo calibrado en un intervalo entre 0,200 y 0,250 litros cada 1000 kilometros, y no se le bajó el consumo. El rodaje, lo hice por el libro, pero se ve que gasta, y gasta y no hay mas.

También puedo decir que en 90.000 km no ha dado ningún problema de nada.
¿Que aceite llevas ahora? a mi con 10w40 ya no me consume como con el 5w30...

· GTI · está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:51   #12
senderista
ForoCoches: Miembro
 
Avatar de senderista
 
Ene 2009 | 14.311 Mens.
en los tfsi o tsi, se ve que es normal que gasten un poco de aceite en periodo de rodaje. luego ese consumo practicamente desaparece si todo va bien.

de todas formas el consumo de ese león 1.8 tsi es bastante elevado. que lo lleve a la casa y que lo revisen bien, no vaya a ser que tenga algun segmento en mal estado y por ahi que pase el aceite a la camara de combustion. o quizas es que simplemente el aceite que lleva no es el adecuado para ese motor y al trabajar en condiciones no optimas se evapora.

a mis coches nunca ha sido necesario rellenar aceite.

Última edición por senderista fecha: 19-ene-2011 a las 22:56.
senderista está desconectado   Responder Con Cita


Viejo 19-ene-2011, 22:51   #13
vuelo raso
Y no me diste ni mielda.
 
Avatar de vuelo raso
 
Abr 2004 | 16.537 Mens.
Lugar: Badalona

Puro postureo...

Cita:
Originalmente Escrito por Renault F1 Ver Mensaje
Pues yo en la vida he tenido que echarle aceite. Es que ni cuando estaba en rodaje bajó lo mas mínimo el nivel
Es que a mi ni nuevos ni no nuevos, nunca he tenido que añadir aceite a mis coches... Incluso el xsara diesel que las pasaba cada 20.000km, nada. Pero bueno, por lo que leo, es un coche que gasta bastante suco...

Si no tienes un KIA, tu coche no es fiable.
vuelo raso está desconectado   Responder Con Cita
Viejo 19-ene-2011, 22:57   #14
oswal
Forocochero inside
 
Avatar de oswal
 
Mar 2004 | 7.823 Mens.
Lugar: La Rioja

S3

Depende, unos gastan y otros no. El mio no gasta nada, de cambio a cambio 15000 no es apreciable a la vista en la varilla. Otros gastan y tampoco es que sea malo especialmente, llevan muchos km encima y sin problema.

Lo de tu amigo me parece una buerrada, me da la sensacion que vino de fabrica en el minimo o algo asi porque no es normal. A ver ahora despues de rellenar como evoluciona el tema.

Plataforma TFSI, la inyección directa nos une. Socio nº40
Niki Lauda escribió: "Yo odio Nurburgring, y quien diga que lo ama, es porque no ha ido lo suficientemente rápido."
oswal está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:00   #15
Qlaren
ForoCoches: Miembro
 
Avatar de Qlaren
 
May 2004 | 1.127 Mens.
Lugar: Madrid

Foxbody 5.0, Nissan Primastar

Como curiosidad, en el manual de los golf II gti ponia que era normal que consumiesen hasta 0.5 litros cada 1500 km, yo creo que lo ponían para cubrirse las espaldas porque habria muchos que consumirian bastante aceite. El mío era uno de esos, pero claro, con mas de 200.000 km y 17 o 18 años jeje
Aun asi me parece un monton.
Un saludo!
Qlaren está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:03   #16
p406srpack
ex205 GTX
 
Avatar de p406srpack
 
Nov 2007 | 9.954 Mens.
Lugar: León

C2 HDi

Al coche de mi padre también le pasa lo mismo, en 5000km (ahora tiene 93.000) se ha bebido un 70% de lo que se le puso en la última revisión y ahi se mantiene. Mañana lo llevarán para que hagan otro cambio de aceite.

Pero vamos, pasa en ocasiones especiales, para mi que hay determinadas circunstancias en las que el motor necesita lubricar mejor. Me juego dinero a que este cambio que va a hacer ahora le durará hasta la próxima revisión.

PEUGEOT TALBOT SPORT FAN - C2 HDi
PEÑA LEONESA - Miembro nº113
p406srpack está conectado ahora   Responder Con Cita
Viejo 19-ene-2011, 23:04   #17
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 149.006 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

En rodaje como te dicen pueden consumir, pero sobre los 20.000 kms se suelen ajustar y ya el consumo es bastante normal.
Saludos.
BMW I8 está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:06   #18
tascon
ForoCoches: Miembro
 
Avatar de tascon
 
Sep 2006 | 4.431 Mens.
Lugar: Entre montañas... Al NorOeste

Vito, RR classic, KTM Adv y XR 650R "BRP"

Cita:
Originalmente Escrito por xumi Ver Mensaje
Ni rodaje ni hostias, los hay que consumen, y consumen. El mio, el 2.0 tfsi, desde el primer dia gasta aceite. Lo tengo calibrado en un intervalo entre 0,200 y 0,250 litros cada 1000 kilometros, y no se le bajó el consumo. El rodaje, lo hice por el libro, pero se ve que gasta, y gasta y no hay mas.

También puedo decir que en 90.000 km no ha dado ningún problema de nada.
Me parece raro, el mio gasta sobre 1 litro cada 15.000 Km, le hice un rodaje bastante largo. Tambien con casi 86.000 Km ni un problema

PD: uso Mobil 1 0/40w
tascon está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:06   #19
xumi
Talijunior
 
Avatar de xumi
 
Abr 2004 | 30.013 Mens.
Lugar: Prepara tu salto último lívida

Cdi&tdi

Cita:
Originalmente Escrito por · GTI · Ver Mensaje
¿Que aceite llevas ahora? a mi con 10w40 ya no me consume como con el 5w30...
Llevo el 5 30 long life. La verdad es que no me molesta que consuma, y siendo turbo, prefiero un aceite más líquido y rellenar que uno más viscoso.

Cita:
Originalmente Escrito por ALBERTO(LAGU) Ver Mensaje
En rodaje como te dicen pueden consumir, pero sobre los 20.000 kms se suelen ajustar y ya el consumo es bastante normal.
Saludos.
Ya te digo que en el mio no se ajustó un pimiento...si a los 10.000 consume, a los 100.000 también.

ESENCIA DE TALIFIAT

xumi está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:07   #20
xumi
Talijunior
 
Avatar de xumi
 
Abr 2004 | 30.013 Mens.
Lugar: Prepara tu salto último lívida

Cdi&tdi

Cita:
Originalmente Escrito por tascon Ver Mensaje
Me parece raro, el mio gasta sobre 1 litro cada 15.000 Km, le hice un rodaje bastante largo. Tambien con casi 86.000 Km ni un problema

PD: uso Mobil 1 0/40w
El mio es un litro cada 4-5000 km. Nunca he probado el mobil 1, uso castrol, aunque me da que con ese 0/40 tiene que gastar todavía mas que con el mio. El mio no es un caso aislado, hay más.

ESENCIA DE TALIFIAT

xumi está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:08   #21
live_is_life
in roto2 we trust
 
Avatar de live_is_life
 
Abr 2004 | 2.578 Mens.
Lugar: Fechu n'Asturies

Tracción Animal

Joder, yo tengo un 1.9 TDI 100cv y nunca tuve que rellenar aceite entre cambios (15.000km).
Ahora tiene unos 142.000 km.

También es cierto que el manual pone algo que a mi me parece una burrada, y es que dice que un consumo de hasta 1 litro cada 1.000km es normal... (creo que es esa la cantidad que pone). Lo dicho, me parece una burrada, y de hecho, como digo, no me gasta aceite.

Salu2

-=Yo no pongo a mi ignorancia en un altar y la llamo Dios=-
Stewie Griffin: "según el recién llegado, no te creas acabado! aquí se puede vivir muy bien! ta, tararara, tararara, ra, ra"
live_is_life está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:12   #22
pipepucela
ForoCoches: Miembro
 
Ene 2007 | 156 Mens.
Lugar: Valladolid

MK5 Gti

Cita:
Originalmente Escrito por xumi Ver Mensaje
El mio es un litro cada 4-5000 km. Nunca he probado el mobil 1, uso castrol, aunque me da que con ese 0/40 tiene que gastar todavía mas que con el mio. El mio no es un caso aislado, hay más.

El mio 2.0tfsi gasta por hay, sobre el litro a los 10.000
pipepucela está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:13   #23
· GTI ·
Reprogramado
 
Avatar de · GTI ·
 
May 2007 | 8.694 Mens.
Lugar: Cantábrico

GTI V oem+

Cita:
Originalmente Escrito por xumi Ver Mensaje
Llevo el 5 30 long life. La verdad es que no me molesta que consuma, y siendo turbo, prefiero un aceite más líquido y rellenar que uno más viscoso.
A mi con ese se lo bebía... pasé al 10w40 y perfecto por el momento

· GTI · está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:17   #24
davyrus
Que bien eh?
 
Avatar de davyrus
 
Jul 2007 | 1.925 Mens.
Lugar: Barcelona

Polo Classic '88, Kawa. Er6n '09, Mini R53 JCW '06

Que gusto no encontrarse a rcode por aquí despotricando xD

El ibiza 1.2 tsi de mi hermano casi no ha chupado aceite, valla le hechamos un chorrín cuando tenía 4000km y ya está, ahí hay algun defecto de fabricación fijo, si no se soluciona apartir de los 10.000km, reclamación al canto, no hay que esperar a que se agote la garantía.

Saludos!

Última edición por davyrus fecha: 09-abr-2019 a las 16:53.
davyrus está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:23   #25
sportnos
ForoCoches: Miembro
 
Avatar de sportnos
 
Jun 2005 | 2.995 Mens.
Lugar: España

Clio RS2

los coches q gastan como le metas caña gastan a proporcion, la gente q tiene coches gastones...y no les gasta es porque van suave...en la mayoria de los casos
sportnos está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:25   #26
vuelo raso
Y no me diste ni mielda.
 
Avatar de vuelo raso
 
Abr 2004 | 16.537 Mens.
Lugar: Badalona

Puro postureo...

Cita:
Originalmente Escrito por sportnos Ver Mensaje
los coches q gastan como le metas caña gastan a proporcion, la gente q tiene coches gastones...y no les gasta es porque van suave...en la mayoria de los casos
Tiene 45 años y el 90% del tiempo lo lleva la mujer... no es el caso.

Si no tienes un KIA, tu coche no es fiable.
vuelo raso está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:25   #27
sportnos
ForoCoches: Miembro
 
Avatar de sportnos
 
Jun 2005 | 2.995 Mens.
Lugar: España

Clio RS2

tambin depande del aceite q le eches claro..., yo llevo 5/40 y me gasta algo...pero cuanto mas suave vaya menos me gasta...
sportnos está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:26   #28
sportnos
ForoCoches: Miembro
 
Avatar de sportnos
 
Jun 2005 | 2.995 Mens.
Lugar: España

Clio RS2

Cita:
Originalmente Escrito por vuelo raso Ver Mensaje
Tiene 45 años y el 90% del tiempo lo lleva la mujer... no es el caso.
pues eso no es normal...ni de lejos
sportnos está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:32   #29
legolas16v
Piensa en verde
 
Avatar de legolas16v
 
Ene 2004 | 28.539 Mens.
Lugar: Tierra media española

330d f30

vaya, tu colega no tiene un Leon, tendrá un alfa de esos que dices que son tan malos y se cree que tiene otro coche.

Pero como va a chupar aceite un Vag ???

debe ser el primer caso, porque a nadie con un vag le chupa aceite.

Plataforma Menos Tuning y mas Racingsocio nº 75
legolas16v está desconectado   Responder Con Cita
Viejo 19-ene-2011, 23:33   #30
MIGUEL ALFA
DEFENSOR DE CAUSAS JUSTAS
 
Avatar de MIGUEL ALFA
 
Ago 2010 | 4.701 Mens.
Lugar: Benimordor

Alfa 156, Renault Scenic II, Ex-Seat Ibiza

Madre mia veo por aqui consumos de 1 litro cada 5000 km. considerados "normales" en los buenisimos vw y el mio que es tan malo consume 0'4 ltrs cada 20.000 en fin ,salu2

TU TRANQUILO QUE TIENES EL REPORTAJE DE JORGE EN EL POST ANTES DE QUE TE MUERAS (O ESO ESPERAMOS)
MIGUEL ALFA está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto