INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática

 

►[Hilo Oficial] SAMSUNG WAVE (GT-S8500) Vol.XVI

 
Tema Cerrado

 
Herramientas
Viejo 01-feb-2011, 07:51   #121
Cachimbita
ForoCoches: Miembro
 
Avatar de Cachimbita
 
Mar 2010 | 4.822 Mens.
Cita:
Originalmente Escrito por ɥʞ!x!ʎ Ver Mensaje
sencillamente, download mode.

os cuento ... de que sirve el rastreador, el código de seguridad, el pin, etc .. ? si alguien que se encuentre un wave indaga en san google, con solo quitarle la batería y la sim, volver a ponerle la batería y ponerlo en dowload mode, flasheo full y pimpampum, ya me diréis si no es garrafal.

o no ? vale que es algo rebuscado pero a que es cierto ?

y lo mismo digo de las htc, mas de lo mismo.
en los nokia pasa lo mismo hard reset y ale movil sin codigos de seguridad

*********Peña Bética Forocoches Socio nº 145**********
Cachimbita está desconectado  


Viejo 01-feb-2011, 08:07   #122
sapillo
Musico orquesta sinfonica
 
Avatar de sapillo
 
Ago 2004 | 4.381 Mens.

Lexus

Cita:
Originalmente Escrito por ɥʞ!x!ʎ Ver Mensaje
sencillamente, download mode.

os cuento ... de que sirve el rastreador, el código de seguridad, el pin, etc .. ? si alguien que se encuentre un wave indaga en san google, con solo quitarle la batería y la sim, volver a ponerle la batería y ponerlo en dowload mode, flasheo full y pimpampum, ya me diréis si no es garrafal.

o no ? vale que es algo rebuscado pero a que es cierto ?

y lo mismo digo de las htc, mas de lo mismo.

Hola.
Para eso existe el IMEI del teléfono.
Saludos.


La felicidad está en las pequeñas cosas: un pequeño yate, una pequeña mansión, una pequeña fortuna...
sapillo está desconectado  
Viejo 01-feb-2011, 08:43   #123
zazk
¯¯¯¯¯¯
 
Avatar de zazk
 
Feb 2005 | 13.263 Mens.
Parece que funciona el wavespoofer otra vez en JL2 no?
Alguien lo ha probado? Lo he visto en su Twitter..
Saludos.
zazk está desconectado  
Viejo 01-feb-2011, 08:59   #124
pilimingui
ForoCoches: Miembro
 
Avatar de pilimingui
 
Ago 2007 | 7.446 Mens.
Lugar: de muy lejos

una vez tuve un 600

Cita:
Originalmente Escrito por pilimingui Ver Mensaje
Duda con intercomunicador Bluetooth
Hola me he comprado un intercomunicador( para casco de moto ) f3 marca interphone lo he probado con el WAVE para llamadas vía bluetooh y funciona de maravilla. El caso es que la opción GPS no me rula por bluetooh, en la caja pone claramente que vale tanto para música como gps como movil.

He probado con un móvil nokia y si que rula.

Se puede con nokia y no con el wave?

Buenos días.

Libertad es lo que pienso, y no necesariamente lo que esperan que piense.
peña submarino amarillo :socio nº 4.
pilimingui está desconectado  


Viejo 01-feb-2011, 09:21   #125
lusolis
ForoCoches: Miembro
 
Avatar de lusolis
 
Ene 2011 | 753 Mens.
Lugar: Me caí de un guindo
Cita:
Originalmente Escrito por zazk Ver Mensaje
Parece que funciona el wavespoofer otra vez en JL2 no?
Alguien lo ha probado? Lo he visto en su Twitter..
Saludos.
Einch???? ojalá sea cierto!!!!
lusolis está desconectado  
Viejo 01-feb-2011, 09:29   #126
What.man
ForoCoches: Miembro
 
Avatar de What.man
 
Ago 2010 | 271 Mens.
Cita:
Originalmente Escrito por zazk Ver Mensaje
Parece que funciona el wavespoofer otra vez en JL2 no?
Alguien lo ha probado? Lo he visto en su Twitter..
Saludos.

"Success is not the key to happiness. Happiness is the key to success"
What.man está desconectado  
Viejo 01-feb-2011, 11:27   #127
donmoco
pañuelófobo
 
Avatar de donmoco
 
Abr 2007 | 2.607 Mens.
Lugar: Murcia

406 Coupé V6

Buenos días shurhands, hoy se me ha hecho efectiva la portabilidad a garrafone y desde ayer tengo mi wave flasheado a la JL2, gracias a los tutos

Primero al flashear a JF8 full lo hice mal y sólo cogí el boot de la jf8 y el resto de la JID, con lo que se me quedó en JID ( me equivoqué al seleccionar archivos ), pero volví a flashear a JF8 y todo perfecto, luego Kies y low a JL2, todo perfecto.

Ahora, tengo una duda, por los menús de configuración, al arrastrar con el dedo y demás, hay veces que pega saltos, y no se si es normal ó es cosa del firmware... ¿ Alguien más lo ha notado ?

donmoco está desconectado  
Viejo 01-feb-2011, 11:47   #128
LoveInVein
ForoCoches: Miembro
 
Ago 2004 | 2.493 Mens.
Bueno, pues acabo de venir de pasarme de tarjeta a contrato en vodafone y con un wave con JF1. Cuando le cargue la batería a tope me pondré a instalarle la última versión siguiendo el tutorial de la primera página... Mi única duda es, hago todo el tutorial sin la sim, no?

Última edición por LoveInVein fecha: 01-feb-2011 a las 11:50.
LoveInVein está desconectado  
Viejo 01-feb-2011, 11:48   #129
lvb86
The Beast
 
Avatar de lvb86
 
Feb 2009 | 2.323 Mens.
supongo que ya lo habréis comentado, pero últimamente no tengo mucho tiempo de meterme en el foro... Nunca había tenido problemas para conectar el wave al kies, y desde que he puesto la 1.2 de Bada no se conecta nunca... ¿Sabéis la solución?
lvb86 está desconectado  
Viejo 01-feb-2011, 11:53   #130
donmoco
pañuelófobo
 
Avatar de donmoco
 
Abr 2007 | 2.607 Mens.
Lugar: Murcia

406 Coupé V6

Cita:
Originalmente Escrito por LoveInVein Ver Mensaje
Bueno, pues acabo de venir de pasarme de tarjeta a contrato en vodafone y con un wave con JF1. Cuando le cargue la batería a tope me pondré a instalarle la última versión siguiendo el tutorial de la primera página... Mi única duda es, hago todo el tutorial sin la sim, no?
Yo hice el de pasar a FOP permanente, que se queda en la JF8, y sí, lo hice todo sin la sim (no la tenía activada y el móvil "pasaba" de ella aunque la tuviese metida )

Cita:
Originalmente Escrito por lvb86 Ver Mensaje
supongo que ya lo habréis comentado, pero últimamente no tengo mucho tiempo de meterme en el foro... Nunca había tenido problemas para conectar el wave al kies, y desde que he puesto la 1.2 de Bada no se conecta nunca... ¿Sabéis la solución?
¿ Has probado a desinstalar y volver a instalar todo ? (drivers incluidos) A mi me funcionó, claro que no uso la 1.2 aún.

donmoco está desconectado  
Viejo 01-feb-2011, 11:55   #131
grenouille
ForoCoches: Miembro
 
Avatar de grenouille
 
Oct 2004 | 2.569 Mens.
Lugar: Somewhere in inner Spain...

Skoda Kodiaq 2.0TDI 150cv DSG

Cita:
Originalmente Escrito por lvb86 Ver Mensaje
supongo que ya lo habréis comentado, pero últimamente no tengo mucho tiempo de meterme en el foro... Nunca había tenido problemas para conectar el wave al kies, y desde que he puesto la 1.2 de Bada no se conecta nunca... ¿Sabéis la solución?
A mí me pasó eso al actualizar a JI3. Resulta que hubo un error de flasheo y el KIES SE CEPILLÓ los identificadores de los dispositivos del teléfono. Así que no importaba ni la versión de KIES ni el ordenador que usase para intentar conectarlo: ni Windows ni KIES sabían qué narices les había enchufado.

Solución: irme a un SAT avanzado, donde te hacen un flasheo FULL a lo bruto, y en 20 minutos todo funcionando perfecto. ¿Dónde hay SAT's avanzados? Ni idea. Yo aproveché un viaje a Madrid para pasarme por el Phone House de la Calle Serrano (está justo por encima del Corte Inglés de Serrano y por debajo del ABC); mira a ver si encuentras algún Geek's Center (es como se llamaba esa división) cerca de donde vivas.

Edito: Ahora que lo pienso, antes de recurrir a esto, prueba lo siguiente: vete al Administrador de Dispositivos de Windows con el Wave conectado, y elimina los dispositivos Samsung que encuentres (había uno en módems y otro, no recuerdo dónde). Reinicia el PC, haz recuperación de controladores desde el KIES y vuelve a conectarlo.

Hale, otra cosa más para meter luego en la primera página


Última edición por grenouille fecha: 01-feb-2011 a las 11:58.
grenouille está desconectado  
Viejo 01-feb-2011, 12:08   #132
CX540
No one
 
Avatar de CX540
 
Sep 2005 | 18.575 Mens.
Anda, yo diciendo que qué raro que no había novedades en el hilo del wave, y resulta que estaba cerrado ya xD

Por cierto, habeis notado mejoría en la duración de la batería con bada 1.2? a mí creo que me ha durado casi 4 dias y a parte de eso, el movil va bastante fluido. Ahora solo hecho en falta algunas aplicaciones, como whatsapp, que ahora esta todo el mundo con el whatsapp...

y bueno, por pedir, a ver cuando presentan bada 2.0 para ver las novedades y posible nuevo wave a ver que tal...
CX540 está desconectado  


Viejo 01-feb-2011, 12:11   #133
grenouille
ForoCoches: Miembro
 
Avatar de grenouille
 
Oct 2004 | 2.569 Mens.
Lugar: Somewhere in inner Spain...

Skoda Kodiaq 2.0TDI 150cv DSG

Cita:
Originalmente Escrito por CX540 Ver Mensaje
Anda, yo diciendo que qué raro que no había novedades en el hilo del wave, y resulta que estaba cerrado ya xD

Por cierto, habeis notado mejoría en la duración de la batería con bada 1.2? a mí creo que me ha durado casi 4 dias y a parte de eso, el movil va bastante fluido. Ahora solo hecho en falta algunas aplicaciones, como whatsapp, que ahora esta todo el mundo con el whatsapp...

y bueno, por pedir, a ver cuando presentan bada 2.0 para ver las novedades y posible nuevo wave a ver que tal...
Si te irve de consuelo, mis amigos están todos con el bump

Creo que les voy a poner un correo, a ver si se animan a portar la aplicación a bada. ¿Alguien se apunta? :

grenouille está desconectado  
Viejo 01-feb-2011, 12:11   #134
LoveInVein
ForoCoches: Miembro
 
Ago 2004 | 2.493 Mens.
A todo esto, que Kies me bajo? que versión se supone que es la que menos problemas da?
LoveInVein está desconectado  
Viejo 01-feb-2011, 12:12   #135
CX540
No one
 
Avatar de CX540
 
Sep 2005 | 18.575 Mens.
Cita:
Originalmente Escrito por grenouille Ver Mensaje
Si te irve de consuelo, mis amigos están todos con el bump

Creo que les voy a poner un correo, a ver si se animan a portar la aplicación a bada. ¿Alguien se apunta? :
yo me apunto, de hecho, les iba a mandar ahora uno XD que le ponemos?
CX540 está desconectado  
Viejo 01-feb-2011, 12:23   #136
grenouille
ForoCoches: Miembro
 
Avatar de grenouille
 
Oct 2004 | 2.569 Mens.
Lugar: Somewhere in inner Spain...

Skoda Kodiaq 2.0TDI 150cv DSG

Cita:
Originalmente Escrito por LoveInVein Ver Mensaje
A todo esto, que Kies me bajo? que versión se supone que es la que menos problemas da?
¿Y para esto me pongo a reformar la primera página? A ver el KIES es uno de los grandes misterios de la humanidad: a veces funcionará y a veces no. Y no hay motivo para ello. Bájate la última o la 1.5.1. Las dos están en la primera página, hacia el final del primer post



Cita:
Originalmente Escrito por CX540 Ver Mensaje
yo me apunto, de hecho, les iba a mandar ahora uno XD que le ponemos?
Yo estaba pensando casi en buscar lo que se les mandó a WhatsApp y hacerle un copy/paste. Total, para que nos manden al PRYCA (más conocido ahora como Carrefour)

grenouille está desconectado  
Viejo 01-feb-2011, 12:45   #137
PiOnEeR_
*Aut0ban Span/Flood/Trol*
 
Ene 2004 | 27.083 Mens.
Lugar: XSP
Cita:
Originalmente Escrito por XRAYBoY Ver Mensaje
Acabo de probarlo con el código que habéis puesto en la página anterior.
El Beetag SÍ funciona en Bada 1.2. No enciende la cámara (no la muestra en pantalla), pero sí la activa para leer el código.
hay que hacerlo a ciegas pero sigue funcionando. Espero que lo actualicen.
Pues a mi no me funciona, no enciende la camara, correcto, pero esque tampoco lee los codigos, ni a ciegas ni rezandole un padre nuestro
PiOnEeR_ está desconectado  
Viejo 01-feb-2011, 12:49   #138
PiOnEeR_
*Aut0ban Span/Flood/Trol*
 
Ene 2004 | 27.083 Mens.
Lugar: XSP
Cita:
Originalmente Escrito por satai1 Ver Mensaje
Lo he hecho de todas la maneras posibles y nada no se conecta el kies con es wave.
Desinstala el "Samsung USB driver for mobile phones", luego abres el kies y reinstalas el controlador.
PiOnEeR_ está desconectado  
Viejo 01-feb-2011, 13:55   #139
JohnnyXD
ForoCoches: Miembro
 
Nov 2008 | 4.345 Mens.
Una cosa: he intentado activar el rastreador movil pero me pide cuenta de samsung. La pregunta es: cómo demonios me creo una cuenta? No la veo en ningún sitio.
JohnnyXD está desconectado  
Viejo 01-feb-2011, 14:14   #140
LordGizmo
Cuidado que MUerde.....
 
Avatar de LordGizmo
 
Ago 2010 | 3.159 Mens.
Lugar: Burgos

Hyundai Sonata 2-0 Crdi 140 cv

Cita:
Originalmente Escrito por JohnnyXD Ver Mensaje
Una cosa: he intentado activar el rastreador movil pero me pide cuenta de samsung. La pregunta es: cómo demonios me creo una cuenta? No la veo en ningún sitio.
cuato error tiene el rastreador de movil?¿osea en que readio te dije que esta el movil...

Nada de mojarme....Nada de comer despues de las 12 de la noche....
Y por supuesto,NADA DE QUE ME DE LA LUZ DEL SOL DIRECTA
LordGizmo está desconectado  
Viejo 01-feb-2011, 14:18   #141
c4tronidas
ForoCoches: Mienvro
 
Avatar de c4tronidas
 
Abr 2009 | 1.209 Mens.

citroen C4

Cita:
Originalmente Escrito por LordGizmo Ver Mensaje
cuato error tiene el rastreador de movil?¿osea en que readio te dije que esta el movil...
yo cambiaria la pregunta a:
Funciona?
c4tronidas está desconectado  
Viejo 01-feb-2011, 14:25   #142
Hoamaru
ForoCoches: Miembro
 
Avatar de Hoamaru
 
Jun 2007 | 23.879 Mens.
A alguien le pasa que desde hace unos pocos dias, el móvil se "traba" ??? están tan normal usándolo que de repente de congela, y al acbo de 1-2 segundos vuelve a responder, si has pulsado algo durante ese momento, te lo realiza... comienza a ser molesto, he reiniciado y sigue igual...
Hoamaru está desconectado  
Viejo 01-feb-2011, 14:28   #143
LoveInVein
ForoCoches: Miembro
 
Ago 2004 | 2.493 Mens.
[quote=grenouille;75100555]¿Y para esto me pongo a reformar la primera página? A ver el KIES es uno de los grandes misterios de la humanidad: a veces funcionará y a veces no. Y no hay motivo para ello. Bájate la última o la 1.5.1. Las dos están en la primera página, hacia el final del primer post




Gracias y perdona, pero es que me he leído ya un montón de post y algunas cosas se han mezclado en my mind.
LoveInVein está desconectado  
Viejo 01-feb-2011, 14:28   #144
c4tronidas
ForoCoches: Mienvro
 
Avatar de c4tronidas
 
Abr 2009 | 1.209 Mens.

citroen C4

Cita:
Originalmente Escrito por Hoamaru Ver Mensaje
A alguien le pasa que desde hace unos pocos dias, el móvil se "traba" ??? están tan normal usándolo que de repente de congela, y al acbo de 1-2 segundos vuelve a responder, si has pulsado algo durante ese momento, te lo realiza... comienza a ser molesto, he reiniciado y sigue igual...
cuando te ocurra eso echate un vistazo al uso de CPU.
Si lo ves anormalmente alto ya sabes que tienes algo funcionando a full y eso relentizará el resto de aplis y el uso del telefono en general.
c4tronidas está desconectado  
Viejo 01-feb-2011, 14:32   #145
Cachimbita
ForoCoches: Miembro
 
Avatar de Cachimbita
 
Mar 2010 | 4.822 Mens.
Cita:
Originalmente Escrito por ɥʞ!x!ʎ Ver Mensaje
no, ahí te pide el código de seguridad (si lo tienes activado) como en el wave con el *2767*3855#
si pero eso escuando haces el hardreset con elcodigo,pero si lo haces con el movil apagado no te lo pide

*********Peña Bética Forocoches Socio nº 145**********
Cachimbita está desconectado  
Viejo 01-feb-2011, 15:41   #146
NOKIA5800
Nos hacemos viejos...
 
Avatar de NOKIA5800
 
Oct 2009 | 3.843 Mens.
sigo sin saber como cambiar el modo de grabacion de l agrabadora del wave!!
hice lo que me dijo Tanino89,
Vas a menú/grabadora de voz/.../ajustes/Modo grabación/

Ahí eliges normal en vez de límite de MMS
pero no me sale lo de modo de grabacion!! solo me aparecece almacenamiento/nombre predeterminado/tiempo de grabacion!

luego en el reproductor de musica,como hago para que se vean las carpetaas de sesiones cortadas en pistas?y el resto de sesiones..y como me sale todo mezclao?me refiero a politonos,grabaciones de radio..lo suyo es que saliese solo los tracks/carpetas de musica que yo le ponga..
NOKIA5800 está desconectado  
Viejo 01-feb-2011, 15:45   #147
Tanino89
Yo misma
 
Avatar de Tanino89
 
Ago 2008 | 2.275 Mens.
Lugar: Bizkaia

El metro y el bus

Cita:
Originalmente Escrito por NOKIA5800 Ver Mensaje
sigo sin saber como cambiar el modo de grabacion de l agrabadora del wave!!
hice lo que me dijo Tanino89,
Vas a menú/grabadora de voz/.../ajustes/Modo grabación/

Ahí eliges normal en vez de límite de MMS
pero no me sale lo de modo de grabacion!! solo me aparecece almacenamiento/nombre predeterminado/tiempo de grabacion!

luego en el reproductor de musica,como hago para que se vean las carpetaas de sesiones cortadas en pistas?y el resto de sesiones..y como me sale todo mezclao?me refiero a politonos,grabaciones de radio..lo suyo es que saliese solo los tracks/carpetas de musica que yo le ponga..
Pregunta tonta.... que versión del firm tienes? A ver si es cosa de que no tenemos el mismo. Porque a mí me sale en lugar de tiempo de grabación modo de grabación. Y las grabaciones de audio las pone en una carpeta dentro de Sonidos. Aparece como Mis clips de voz. Y eso es cosa del firmware JL2.
Tanino89 está desconectado  
Viejo 01-feb-2011, 15:48   #148
valle
The road warrior
 
Avatar de valle
 
Ene 2010 | 3.947 Mens.
Lugar: Más alla de la cúpula del True

S54B32

Olvidaos del rastreador movil, para lo único que sirve es para que mande un sms al numero de movil que hayais puesto con el numero de telefono de la tarjeta que han metido en el wave sutraido o perdido.

No te dice ni las cordenadas ni nada, no está habilitado en nuestro pais esa opción.
valle está desconectado  
Viejo 01-feb-2011, 15:50   #149
robegs
ForoCoches: Miembro
 
Avatar de robegs
 
May 2008 | 4.394 Mens.
Cita:
Originalmente Escrito por Hoamaru Ver Mensaje
A alguien le pasa que desde hace unos pocos dias, el móvil se "traba" ??? están tan normal usándolo que de repente de congela, y al acbo de 1-2 segundos vuelve a responder, si has pulsado algo durante ese momento, te lo realiza... comienza a ser molesto, he reiniciado y sigue igual...

me pasa c uando voy en metro y una parada tiene cobertura... mientras coge cobertura se queda pillado, la musica, si vas jugando a algo, lo que sea.
robegs está desconectado  
Viejo 01-feb-2011, 16:02   #150
valle
The road warrior
 
Avatar de valle
 
Ene 2010 | 3.947 Mens.
Lugar: Más alla de la cúpula del True

S54B32

Cita:
Originalmente Escrito por ɥʞ!x!ʎ Ver Mensaje
me vuelvo a la JI5, ya que el fono lo quiero para disfrutarlo y entre que no van un montón de aplis, lo del mail, etc ... prefiero dar patrás


upgradeare cuando salga la 1.2.1
Yo ni me he molestado en actualizar el kies a la 2.0 ni el movil a bada 1.2, no he visto cambios tales como para andar trasteando.
valle está desconectado  


Tema Cerrado

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto