INICIO FORO
Regresar   Foro Coches > Zona General > Electrónica / Informática

 

►[Hilo Oficial] SAMSUNG WAVE (GT-S8500) Vol.XVI

 
Tema Cerrado

 
Herramientas
Viejo 01-feb-2011, 16:09   #151
h_larsson
ForoCoches: Miembro
 
Avatar de h_larsson
 
Jun 2008 | 2.310 Mens.
Al Wave de mi hermano le ha pasado algo rarísimo. Está flasheado y con el FOP, le instalé Bada 1.2 por el Kies, exactamente igual que hice con el mío y funciona perfectamente.

Al cabo de unos días, intentó desbloquear el móvil y ahora le sale toda la pantalla de inicio negra, no le funcionan los widgets y cuando recibe una llamada tampoco se escucha la música. Además, cuando apaga y enciende el móvil, la pantalla empieza a cambiar de color.

He probado a conectarlo al ordenador pero el Kies 2 no lo detecta y el Kies viejo sí que lo detecta pero no me deja volver a instalarle el último firmware.

Sabéis qué le puede haber pasado?
h_larsson está desconectado  


Viejo 01-feb-2011, 16:11   #152
Hoamaru
ForoCoches: Miembro
 
Avatar de Hoamaru
 
Jun 2007 | 23.879 Mens.
Cita:
Originalmente Escrito por c4tronidas Ver Mensaje
cuando te ocurra eso echate un vistazo al uso de CPU.
Si lo ves anormalmente alto ya sabes que tienes algo funcionando a full y eso relentizará el resto de aplis y el uso del telefono en general.
Cita:
Originalmente Escrito por robegs Ver Mensaje
me pasa c uando voy en metro y una parada tiene cobertura... mientras coge cobertura se queda pillado, la musica, si vas jugando a algo, lo que sea.
No parece que sea nada de la CPU está siempre al 1%, pero es curioso que en el desbloqueo sieeeeempre me pasa... luego si me pongo a escuchar musica no se cuelga ni nada... desactivare algún widget,pero que me pase asi a botepronto me toca la moral
Hoamaru está desconectado  
Viejo 01-feb-2011, 18:27   #153
efcascar
*AutoBan Spam/Flood/Troll*
 
Mar 2009 | 25.821 Mens.
Lugar: Graná!

McLaren P1

estoy con el 1.2 desde 4-5 dias despues de que saliese por aqui y no he seguido mucho el hilo y me da pereza leer el anterior volumen y este

-hay solucion a la "mancha rosa" de la camara?
-se sabe algo del whatsapp para bada?
-cuando sale el 2.0? es broma


a mi me va perfecto por el momento, en cuanto al mail, el push va de maravilla
efcascar está desconectado  
Viejo 01-feb-2011, 18:31   #154
zazk
¯¯¯¯¯¯
 
Avatar de zazk
 
Feb 2005 | 13.263 Mens.
Cita:
Originalmente Escrito por valle Ver Mensaje
Olvidaos del rastreador movil, para lo único que sirve es para que mande un sms al numero de movil que hayais puesto con el numero de telefono de la tarjeta que han metido en el wave sutraido o perdido.

No te dice ni las cordenadas ni nada, no está habilitado en nuestro pais esa opción.
Saber el telefono del que te lo ha robado tampoco es poco!!
zazk está desconectado  


Viejo 01-feb-2011, 18:35   #155
zazk
¯¯¯¯¯¯
 
Avatar de zazk
 
Feb 2005 | 13.263 Mens.
Los de la grabadora de sonidos, si pones límite de MMS, lo graba en AMR. el modo normal en MP3.
zazk está desconectado  
Viejo 01-feb-2011, 19:36   #156
c4tronidas
ForoCoches: Mienvro
 
Avatar de c4tronidas
 
Abr 2009 | 1.209 Mens.

citroen C4

Cita:
Originalmente Escrito por h_larsson Ver Mensaje
Al Wave de mi hermano le ha pasado algo rarísimo. Está flasheado y con el FOP, le instalé Bada 1.2 por el Kies, exactamente igual que hice con el mío y funciona perfectamente.

Al cabo de unos días, intentó desbloquear el móvil y ahora le sale toda la pantalla de inicio negra, no le funcionan los widgets y cuando recibe una llamada tampoco se escucha la música. Además, cuando apaga y enciende el móvil, la pantalla empieza a cambiar de color.

He probado a conectarlo al ordenador pero el Kies 2 no lo detecta y el Kies viejo sí que lo detecta pero no me deja volver a instalarle el último firmware.

Sabéis qué le puede haber pasado?
problemas visuales tras actualizar?
comentan que volviendo al theme original se soluciona, y luego ya puedes poner otra vez el que quieras. prueba asi
c4tronidas está desconectado  
Viejo 01-feb-2011, 19:44   #157
Michael Pereira
Reportadme hijos de puta
 
Dic 2010 | 5.224 Mens.
Lugar: Mallorca
Acabo de instalar Bada 1.2 y no se que coño le han echo al navegador, pero me parece una vergüenza... por que mierdas esta todo el rato la barrita de abajo (alante, atras, favoritos y tal...) ??? Y encima la de arriba casi siempre... por lo que el espacio para leer es de risa...

O lo tengo mal configurado?
Michael Pereira está desconectado  
Viejo 01-feb-2011, 19:45   #158
grenouille
ForoCoches: Miembro
 
Avatar de grenouille
 
Oct 2004 | 2.569 Mens.
Lugar: Somewhere in inner Spain...

Skoda Kodiaq 2.0TDI 150cv DSG

Cita:
Originalmente Escrito por Michael Pereira Ver Mensaje
Acabo de instalar Bada 1.2 y no se que coño le han echo al navegador, pero me parece una vergüenza... por que mierdas esta todo el rato la barrita de abajo (alante, atras, favoritos y tal...) ??? Y encima la de arriba casi siempre... por lo que el espacio para leer es de risa...

O lo tengo mal configurado?
La barra de abajo es fija. La de arriba se pone unos 3 segundos cada vez que tocas la pantalla. Si no tocas la pantalla en ese tiempo, desaparece.

Ya está más que comentado. No has seguido el último volumen ¿verdad? Es cierto que en este volumen todavía no se ha hablado de ello

grenouille está desconectado  
Viejo 01-feb-2011, 19:48   #159
Michael Pereira
Reportadme hijos de puta
 
Dic 2010 | 5.224 Mens.
Lugar: Mallorca
Cita:
Originalmente Escrito por grenouille Ver Mensaje
La barra de abajo es fija. La de arriba se pone unos 3 segundos cada vez que tocas la pantalla. Si no tocas la pantalla en ese tiempo, desaparece.

Ya está más que comentado. No has seguido el último volumen ¿verdad? Es cierto que en este volumen todavía no se ha hablado de ello
No, no me he pasodo mucho por aquí

Si no fuera porque se me quedo el movil pilladísimo ni habría actualizado... pero bueno, se le ve mucho mas fluido... la única pega el navegador que me parece aún mas castaña que antes

Me pasare mas por aquí a partir de ahora

Gracias por la respuesta
Michael Pereira está desconectado  
Viejo 01-feb-2011, 19:51   #160
kamykace
- XXV -
 
Avatar de kamykace
 
Jul 2004 | 1.604 Mens.
Lugar: Ciudad AzuLiLLa

308

Sobre lo del rastreador movil... Al activarlo a mi me pide una contraseña, que supongo que vendra por defecto de fabrica... alguien sabe cual es ?

kamykace está desconectado  
Viejo 01-feb-2011, 19:54   #161
grenouille
ForoCoches: Miembro
 
Avatar de grenouille
 
Oct 2004 | 2.569 Mens.
Lugar: Somewhere in inner Spain...

Skoda Kodiaq 2.0TDI 150cv DSG

Cita:
Originalmente Escrito por kamykace Ver Mensaje
Sobre lo del rastreador movil... Al activarlo a mi me pide una contraseña, que supongo que vendra por defecto de fabrica... alguien sabe cual es ?
Si no lo has utilizado nunca, pon la contraseña que quieras. Se guardará y a partir de entonces ya pedirá siempre la misma. Me he encontrado con lo mismo un par de veces ya, y siempre es así

grenouille está desconectado  
Viejo 01-feb-2011, 19:57   #162
kamykace
- XXV -
 
Avatar de kamykace
 
Jul 2004 | 1.604 Mens.
Lugar: Ciudad AzuLiLLa

308

Cita:
Originalmente Escrito por grenouille Ver Mensaje
Si no lo has utilizado nunca, pon la contraseña que quieras. Se guardará y a partir de entonces ya pedirá siempre la misma. Me he encontrado con lo mismo un par de veces ya, y siempre es así
Thanks !

kamykace está desconectado  


Viejo 01-feb-2011, 19:57   #163
acequiado
ForoCoches: Miembro
 
Avatar de acequiado
 
Dic 2010 | 7.371 Mens.
Lugar: svannall

El Porche de casa

El navegador NDRIVE es una castaña pilonga...me he pasado esta mañana una salida y solo iba a 90 km/h, menos mal, que he cogido la siguiente, pero es que me avisó cuando ya no podía girar.
Saludos.

Al hombre perverso se le conoce en un sólo día; para conocer al hombre justo hace falta más tiempo.
acequiado está desconectado  
Viejo 01-feb-2011, 20:03   #164
valle
The road warrior
 
Avatar de valle
 
Ene 2010 | 3.947 Mens.
Lugar: Más alla de la cúpula del True

S54B32

Cita:
Originalmente Escrito por zazk Ver Mensaje
Saber el telefono del que te lo ha robado tampoco es poco!!

No es poco, y se agradece, pero por ejemplo en Iphone creo que si que se puede rastrear, y creo que esta página tiene el mismo cometido, pero por problemas legales en nuestro pais no se puede.

http://www.samsungdive.com/DiveIndex.do

No entiendo cual puede ser el problema.

Estaria bien poder bloquear, borrar cosas de nuestro telefono e incluso localizarlo en caso de perdida o robo.
valle está desconectado  
Viejo 01-feb-2011, 20:16   #165
leoncionador
Miembro de honor
 
Avatar de leoncionador
 
Mar 2009 | 23.332 Mens.
Lugar: madrileño en Podolskilandia

Vw Passat b8 1.4TSI 150burras

buf que lio han sacado bada 1.2 y yo ni lo sabia madre mia

leoncionador está desconectado  
Viejo 01-feb-2011, 20:33   #166
leoncionador
Miembro de honor
 
Avatar de leoncionador
 
Mar 2009 | 23.332 Mens.
Lugar: madrileño en Podolskilandia

Vw Passat b8 1.4TSI 150burras

una pregunta ha slaido ya el navegador con flash 10? o seguimos sin ello?

leoncionador está desconectado  
Viejo 01-feb-2011, 20:41   #167
c4tronidas
ForoCoches: Mienvro
 
Avatar de c4tronidas
 
Abr 2009 | 1.209 Mens.

citroen C4

Cita:
Originalmente Escrito por acequiado Ver Mensaje
El navegador NDRIVE es una castaña pilonga...me he pasado esta mañana una salida y solo iba a 90 km/h, menos mal, que he cogido la siguiente, pero es que me avisó cuando ya no podía girar.
Saludos.
me he sentido super-identificado con tu mensaje. Me ha ocurrido ya varias veces
c4tronidas está desconectado  
Viejo 01-feb-2011, 20:51   #168
CX540
No one
 
Avatar de CX540
 
Sep 2005 | 18.575 Mens.
ofu, me lo he encontrado ahora apagado otra vez, pero es que he tenido que quitarle y ponerle la batería para que encienda
CX540 está desconectado  
Viejo 01-feb-2011, 20:58   #169
c4tronidas
ForoCoches: Mienvro
 
Avatar de c4tronidas
 
Abr 2009 | 1.209 Mens.

citroen C4

Cita:
Originalmente Escrito por CX540 Ver Mensaje
ofu, me lo he encontrado ahora apagado otra vez, pero es que he tenido que quitarle y ponerle la batería para que encienda
pues eso ya no es nada normal.
Lo de reiniciarse puede pasar porque aunque lo bloqueemos, el boton de colgar/apagar sigue funcionando y si lo tienes pulsado accidentalmente unos segundos se reinicia; pero apagarse y retirar la bateria para que reaccione.....
c4tronidas está desconectado  
Viejo 01-feb-2011, 21:05   #170
anhula
ForoCoches: Miembro
 
Avatar de anhula
 
Ene 2010 | 2.940 Mens.
Cita:
Originalmente Escrito por Michael Pereira Ver Mensaje
No, no me he pasodo mucho por aquí

Si no fuera porque se me quedo el movil pilladísimo ni habría actualizado... pero bueno, se le ve mucho mas fluido... la única pega el navegador que me parece aún mas castaña que antes

Me pasare mas por aquí a partir de ahora

Gracias por la respuesta
Estoy de acuerdo contigo y ya lo comenté en el volumen anterior, el navegador tiene una barra abajo que llegaría a ser práctica si no fuera porque la barra de URL está practicamente todo el rato. Con que hicieran un botoncito en la barra de abajo para activar la barra URL sería suficiente y quedaría perfecto el navegador, pero no encuentro un correo de samsung (bada) al cual dirigirles mi sugerencia


anhula está desconectado  
Viejo 01-feb-2011, 21:10   #171
zazk
¯¯¯¯¯¯
 
Avatar de zazk
 
Feb 2005 | 13.263 Mens.
Cita:
Originalmente Escrito por valle Ver Mensaje
No es poco, y se agradece, pero por ejemplo en Iphone creo que si que se puede rastrear, y creo que esta página tiene el mismo cometido, pero por problemas legales en nuestro pais no se puede.

http://www.samsungdive.com/DiveIndex.do

No entiendo cual puede ser el problema.

Estaria bien poder bloquear, borrar cosas de nuestro telefono e incluso localizarlo en caso de perdida o robo.
Ya pero como dices no parece cosa de samsung sino de temas legales etc, porque en otros paises si está activo para wave y galaxy por ejemplo.
zazk está desconectado  
Viejo 01-feb-2011, 21:12   #172
C4passion
forocochia32
 
Avatar de C4passion
 
Dic 2006 | 7.361 Mens.
Lugar: Alicante

C4 Coupe 1.6 Vtr+ / 323ci e46

pues esta noche, el menda se vuelve a la version anterior, porque no me funciona el gps, me va a saltitos cuando le sale del nabo el navegador no me convence como va ahora.

Antes tenia la JH3, en que mejora la JI5? merece la pena?

Edito: ahora tengo la JL2 actualizada con kies, sin FOP definitivo.

Fans de Daft Punk Nº8
C4passion está desconectado  
Viejo 01-feb-2011, 21:26   #173
CX540
No one
 
Avatar de CX540
 
Sep 2005 | 18.575 Mens.
Cita:
Originalmente Escrito por c4tronidas Ver Mensaje
pues eso ya no es nada normal.
Lo de reiniciarse puede pasar porque aunque lo bloqueemos, el boton de colgar/apagar sigue funcionando y si lo tienes pulsado accidentalmente unos segundos se reinicia; pero apagarse y retirar la bateria para que reaccione.....
ya se que no es normal. Me ha pasado ahora la primera vez, pero desde luego, las otras veces, también es un coñazo, que estes esperando alguna llamada y el telefono le de por apagarse ¬¬

No se en que pensaba samsung cuando puso esa funcion
CX540 está desconectado  
Viejo 01-feb-2011, 21:26   #174
zazk
¯¯¯¯¯¯
 
Avatar de zazk
 
Feb 2005 | 13.263 Mens.
Cita:
Originalmente Escrito por C4passion Ver Mensaje
pues esta noche, el menda se vuelve a la version anterior, porque no me funciona el gps, me va a saltitos cuando le sale del nabo el navegador no me convence como va ahora.

Antes tenia la JH3, en que mejora la JI5? merece la pena?

Edito: ahora tengo la JL2 actualizada con kies, sin FOP definitivo.
Para ponerte ji5 pon la ji3, que puedes usar el wavespoofer.
zazk está desconectado  
Viejo 01-feb-2011, 21:39   #175
leoncionador
Miembro de honor
 
Avatar de leoncionador
 
Mar 2009 | 23.332 Mens.
Lugar: madrileño en Podolskilandia

Vw Passat b8 1.4TSI 150burras

Cita:
Originalmente Escrito por CX540 Ver Mensaje
ofu, me lo he encontrado ahora apagado otra vez, pero es que he tenido que quitarle y ponerle la batería para que encienda
ami tb me pasa que se me apaga solo macho, es una puta rayada, y estando full de bateria

leoncionador está desconectado  
Viejo 01-feb-2011, 22:12   #176
El Tio la Vara
*AutοBаn Spаm/flood/Trοll*
 
Ene 2009 | 24.374 Mens.

Seat Leon FR MK3 1.4TSI

alguno tiene whatsapp en el wave??
El Tio la Vara está desconectado  
Viejo 01-feb-2011, 22:21   #177
What.man
ForoCoches: Miembro
 
Avatar de What.man
 
Ago 2010 | 271 Mens.
Cita:
Originalmente Escrito por El Tio la Vara Ver Mensaje
alguno tiene whatsapp en el wave??
Nadie.

"Success is not the key to happiness. Happiness is the key to success"
What.man está desconectado  
Viejo 01-feb-2011, 22:26   #178
What.man
ForoCoches: Miembro
 
Avatar de What.man
 
Ago 2010 | 271 Mens.


¿Pero qué es esta mierda?

"Success is not the key to happiness. Happiness is the key to success"
What.man está desconectado  
Viejo 01-feb-2011, 22:26   #179
LoveInVein
ForoCoches: Miembro
 
Ago 2004 | 2.493 Mens.
Todavía no he actualizado y pensaba hacerlo a la última de bada 1.2... pero viendo los comentarios de que si sale una mancha rosa en la camara y otras cosas, que versión del firmware me recomendais???
LoveInVein está desconectado  
Viejo 01-feb-2011, 22:39   #180
CX540
No one
 
Avatar de CX540
 
Sep 2005 | 18.575 Mens.
Cita:
Originalmente Escrito por leoncionador Ver Mensaje
ami tb me pasa que se me apaga solo macho, es una puta rayada, y estando full de bateria
CX540 está desconectado  


Tema Cerrado

Regresar   Inicio | Foro Coches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto