INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  BRICO: Cambiar cable de embrague Corsa  
Respuesta

 
Herramientas
Viejo 07-may-2005, 12:27   #1
LD62
ForoCoches: Miembro
 
Avatar de LD62
 
Dic 2003 | 790 Mens.
Lugar: MADRID

Audi A6 Avant 2.7 TDI,Xsarita TD y un pequeñin Toyota Land Cruyser HDJ80 24V

BRICO: Cambiar cable de embrague Corsa

Saludos amigo pues bien como la mecánica no es lo mío, y como supongo que habemos muchos por aquí como yo os comento. Ayer cogi mi pequeñin para darle una vuelta por los Madriles y me encontré con este problema, ya cuando salí de casa note algo en el pedal, ¿Esta bajo? pero claro como habían pasado 15 días que no lo cogia, y el otro es cambio automático como que no se. Ya al salir tironeaba, yo se lo achaque a los días parado, me meto en autopista perfecto, entro en Madrid bien pero el pedal cada vez menos recorrido, hasta que escucho un chasquido y pedal del embrague mueto, pero mueto, mueto. Un escalofrió por todo el cuerpo, aparcamos el coche a racha menos mal que encontré sitio. Abrimos motor y vemos que el cable que viene del interior no tenia fuerza tiramos de el y roto estaba el mu...... Le pregunto a un seños si sabia alguna casa de repuesto y el cachondo me comenta que al final de la calle tengo uno, contra pase por delante 5 minutos ante empujando el coche. Vamos y pedimos un cable de embrague y toma y dame 10€. Yo to asustao no sabia ni por donde meter mano.



Lo primero sacar el viejo y enganchar en el pedal esta pieza:





Para enganchar en el pedal en su parte superior es más ancha, pero para que entre hay que quitar el muelle haciendo palanca, cuidado con las manos que una vez suelto tiene mucha presión. Aquí el pedal.






Una vez enganchado y llevado a su sitio el muelle, lo más difícil por que tendréis que realizar mucha fuerza y la posición es incomoda. Nos vamos al motor. Ese codo blanco de la foto es por donde entra el cable. Sale a presión.



Ya estamos en el motor, desplazamos el deposito de los limpias hacia arriba, para tener más espacio.







Colocamos los soporte que van a presión. Y lo último que nos queda es tensar nuestro cable de embrague. Yo lo hice de la siguiente manera, que no si es correcta pero queda bien, es subir el pedal del embrague y dar vueltas al tornillo negro que engancha al brazo que creo que ira al embrague.






Hasta que lo e visto tensado o como creo que estaba antes el pedal, freno y embrague a la misma altura. Y para hacer la chapuza completa hemos abierto donde va la palanca y la hemos forrado de grasa, ahora va como la seda, suave a más no poder y eso que el cabroncete tiene sus Kilómetros.



PD: No se nada de mecánica si en algo he metido la pata lo comentáis para subsanarlo pero lo he probado esta mañana y ayer y ya os dijo va coma la seda.



Avisos que te da, por lo menos a mi, rascan la marcha atrás y tironeaba en ciudad. Eso ante de partir hizo 8 Kilómetros aproximadamente.




Saluditos
LD62 está desconectado   Responder Con Cita


Viejo 07-may-2005, 14:12   #2
first95
205 Power (65+103+160)
 
Avatar de first95
 
Dic 2003 | 17.311 Mens.
Lugar: BCN

205's rallye+GTiMi16, WR250f, Bandit 650

mu bueno, por lo menos t da una idea, estas cosas siempre vienen bien

-2 weber mejor k la iny. Ni corta ni se jode el caudalimetro
-tengo un gran coche,un 205,pa k mas
club 205: http://www.club-205.com
first95 está desconectado   Responder Con Cita
Viejo 08-may-2005, 01:07   #3
killo20paca
ForoCoches: Miembro
 
Avatar de killo20paca
 
Mar 2004 | 390 Mens.
Lugar: spain

renault 21

pues yo creo que te ha quedao muy bien. solo puede darte problemas si el ajuste del cable del embrague es manual = ( se ajusta roscando una turca que tensa la palanca por el lado del motor ) y si el cable esta demasiado tenso eso haria que los discos de embrague se gasten muy rapido. por lo demas si no te rascan las marchas y te va todo suave pues da la impresion que esta bien colocado.
killo20paca está desconectado   Responder Con Cita
Viejo 08-may-2005, 23:52   #4
LD62
ForoCoches: Miembro
 
Avatar de LD62
 
Dic 2003 | 790 Mens.
Lugar: MADRID

Audi A6 Avant 2.7 TDI,Xsarita TD y un pequeñin Toyota Land Cruyser HDJ80 24V

Cita:
Originalmente Escrito por killo20paca
pues yo creo que te ha quedao muy bien. solo puede darte problemas si el ajuste del cable del embrague es manual = ( se ajusta roscando una turca que tensa la palanca por el lado del motor ) y si el cable esta demasiado tenso eso haria que los discos de embrague se gasten muy rapido. por lo demas si no te rascan las marchas y te va todo suave pues da la impresion que esta bien colocado.
Killo no me asustes, aunque para no saber nada de mecánica, a mí me pareció muy fácil, en 10 minutos listo. Yo la verdad es que tense hasta que creo que deje el pedal como estaba antes, pero es que este coche lo cogo muy poco. La verdad es que le hemos realizado unos cuantos kilómetros en ciudad y no rasca nada, no como lo cogi hace unos 15 días, la ultima vez que si rascaba la marcha atrás, lo cual lo note un tanto raro porque nunca lo había echo y yo creo que estaba avisando, ahora la verdad es que todas entran muy suaves todas incluida la marcha atrás, también creo que a suavizado algo la palanca el echar grasita. Pero bueno yo supongo que esta bien haber si alguien más me puede comentar algo, gracias.



Yo por lo menos lo veo suave de marchas pero me da un poco de susto el comentario del amigo Killo20paca.


Saluditos
LD62 está desconectado   Responder Con Cita


Viejo 09-may-2005, 00:23   #5
killo20paca
ForoCoches: Miembro
 
Avatar de killo20paca
 
Mar 2004 | 390 Mens.
Lugar: spain

renault 21

No tasustes killo ! que no pasa na !. si te va todo suave pues listo. esta to mu bien y muy bien esplicao.
killo20paca está desconectado   Responder Con Cita
Viejo 17-dic-2011, 20:19   #6
marking
Invitado
 
perdonen las molestias pero no puedo acceder a las fotos o mejor dicho no puedo ver las fotos .Saludos
  Responder Con Cita
Viejo 17-dic-2011, 21:39   #7
xverso_vtr
ForoCoches: Miembro
 
Avatar de xverso_vtr
 
May 2004 | 1.946 Mens.
Lugar: Madrid

Conduzco un sueño!

Cita:
Originalmente Escrito por marking Ver Mensaje
perdonen las molestias pero no puedo acceder a las fotos o mejor dicho no puedo ver las fotos .Saludos
El post es de 2005...
xverso_vtr está desconectado   Responder Con Cita
Viejo 18-dic-2011, 12:11   #8
tony_XT46
miembro viril
 
Avatar de tony_XT46
 
Oct 2010 | 4.064 Mens.
Lugar: Serca de la plasha...

CBR600f 110cv, Maxi Caddy 2.0tdi 140cv

Me interesaria para mi ya que mi cable esta tocao, pero no veo ni una foto.
tony_XT46 está desconectado   Responder Con Cita
Viejo 18-dic-2011, 19:14   #9
Novinzola 100
ForoCoches: Miembro
 
Avatar de Novinzola 100
 
Dic 2007 | 4.799 Mens.
Lugar: pd

mas.

Està muy bien , encima por no saber nada de mecanica , pues el importante es la voluntàd de intentar hacerlo, esto es todo ,cuando hay la voluntad` lo demàs sale todo bien
Novinzola 100 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto