Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  tecnico citroen  
Tema Cerrado

 
Herramientas
Viejo 23-nov-2006, 23:51   #841
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por patata3000
Hola. Tengo un problema con el climatizador de mi Xantia. Cuando pongo la calefacción a una temperatura determinada, pongamos 24º, empieza a salir aire caliente pero a los pocos minutos sale completamente frío. Si lo subo otro grado más hace lo mismo; sale caliente durante unos instantes para luego volverse completamente frío. El problema es que a partir de ese instante, y de forma permananente, el aire que sale está helado y ahora en invierno imaginaos. La única forma de hacer que salga caliente todo el rato es poner el mando completamente a la derecha, en la zona roja, lo cual hace que salga aire caliente que a los pocos minutos hace que el calor del habitáculo sea insoportable.

Gracias anticipadas por cualquier solución.
hola patata3000, no me has comentado el modelo si es de los antiguos de potenciometro o de los ultimos, segun lo que me aparece en al manual que es de los antiguos si se fastidia el potenciometro de regulacion temperatura o seleccion de velocidad ventilador el modulo entra en estrategia de emergencia regulando la temperatura a 22º, si fallara el motor de la trampilla de mezcla (calefaccion) se pararia el vetilador . podria ser de alguna sonda de temperatura . lo mejor es que se mire con la estacionde diagnosis. si no marca ningun fallo podria comprobarse cada elemento y tengo una guia de comprobaciones pero prueba primero la diagnosis a ver que te dicen. ya te contaras, si necesitas la guia mandame email. suerte y saludos.

Última edición por BX19TRDTURBO fecha: 23-nov-2006 a las 23:57.
BX19TRDTURBO está desconectado  


Viejo 24-nov-2006, 01:01   #842
patata3000
ForoCoches: Miembro
 
Jun 2006 | 2.447 Mens.
Lugar: Islas Caiman

Citroen Xantia

Hola. Soy yo de nuevo. El modelo es de Octubre del 96. Es un Xantia 1.9D de los antiguos (no de los primeros sino de los que llevan airbag en el volante). El mando del climatizador es longitudinal (se desplaza a saltitos) y marca la tª en grados.
Saludos y muchas gracias.
patata3000 está desconectado  
Viejo 24-nov-2006, 15:07   #843
playerboy
ForoCoches: Miembro
 
Avatar de playerboy
 
Abr 2006 | 532 Mens.
Lugar: cadiz

citroen ax 1.0i ax GTI

Pues yo estoy trasteando en montarle el puente trasero de un saxo a mi ax, se que las barras de torsion tioenen diferente diámetro, pero mi preguntas es si la longitud de las barras en saxo y ax son las mismas. esque tengo las especificaciones de ax pero no tengo las longitudes de saxo.
un saludo
playerboy está desconectado  


 

 

Viejo 24-nov-2006, 20:26   #844
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por patata3000
Hola. Soy yo de nuevo. El modelo es de Octubre del 96. Es un Xantia 1.9D de los antiguos (no de los primeros sino de los que llevan airbag en el volante). El mando del climatizador es longitudinal (se desplaza a saltitos) y marca la tª en grados.
Saludos y muchas gracias.
hola patata3000, conocido el modelo la guia para busqueda de averias y comprobacion de elementos te sirve. pero como comente en el post anterior es mas rapido que lo comprueben con la estacion de diagnosis, si el fallo esta memorizado en el modulo saldra enseguida, si no merca errores entonces se ha de comprobar con la guia paso apaso. mandame el email y te paso la guia. saludos.
BX19TRDTURBO está desconectado  


 

 

Viejo 24-nov-2006, 20:35   #845
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por playerboy
Pues yo estoy trasteando en montarle el puente trasero de un saxo a mi ax, se que las barras de torsion tioenen diferente diámetro, pero mi preguntas es si la longitud de las barras en saxo y ax son las mismas. esque tengo las especificaciones de ax pero no tengo las longitudes de saxo.
un saludo
hola playerboy, siento no poder confirmar lo de las medidas de las barras, no tengo manuales de ax ni saxo, pero por curiosidad cual es el motivo de la sustitucion de puente trasero? es por averia? no se si tendras posibilidad pero lo mejor es, si algun conocido tiene un saxo coger un metro y comparar los ejes, si no, quiza acercarse a un desguace y hacer lo mismo, y una vez comparado se sabra si se puede colocar el puente comleto o barras y tal . pero piensa que los pesos de estos modelos son distintos y cada coche lleva los amortiguadores y barras que le corresponde por peso y podria ser aunque se pudiera acoplar que no funcionara correctamente. saludos.
BX19TRDTURBO está desconectado  
Viejo 25-nov-2006, 00:51   #846
cachuflito
ForoCoches: Usuario
 
Nov 2006 | 3 Mens.
Lugar: sevilla

citroen xsara

Cita:
Originalmente Escrito por Amenhotep
Pulsa en uno de los mensaje de él sobre el nick o nombre de usuario y te sale un desplegable, dale a mandar mensaje privado y asi se lo pasas.
Gracias Amenhoted
cachuflito está desconectado  
Viejo 25-nov-2006, 00:57   #847
albertito12
ForoCoches: Miembro
 
Ago 2004 | 122 Mens.
Lugar: madrid

ninguno

Problemas Arranque Zx 1.9d (1993).

Hola y muchas gracias:
Te intento contar. El caso es que el coche me arranca mal; al intentar arrancar parece como si le faltara gas-oil y empieza a funcionar el motor de arranque y tienes que intentar arrancar 2-3-4 veces, depende del día, del momento, etc... Te digo que es como si le faltara gas-oil, porque si te apretas el cebador parece que mete gas-oil y esta mas o menos blando. Después de darle 3-4 veces, ves que se va endureciendo y ya no suena como pasa el líquido.
No tiene nada que ver con que este frio o caliente, lo unico es que le hayas arrancado hace poco. Alomejor pasan 15 minutos (el coche no se enfria) y empieza a darte guerra igualmente.
He comprobado que todos los calentadores calientan en punta (soy hijo de mecanico jubilado) y cambie uno que estaba estropeado. Cambié el cebador o perilla, que curiosamente podía circular gas-oil en ambos sentidos y no como en original que lo hace solo en el sentido de la flecha (hacia el motor). Tiene tambien cambiados el filtro de gas-oil y de aire.
Cuando dejas el coche cuesta arriba, arranca peor (con el morro mas alto que el culo). Y al darle al cebador, suena algo en el sitio ese donde esta el cable del acelerador (no me acuerdo como se llama). Al darle al cebador suena un click dentro (no se si sera el retorno que tiene hacia el deposito). Cuando arranca el coche, empieza a arrancar a 200-300 vueltas, sube lentamente, hasta que llega a 1050 vueltas (cuando esta en frio que es una ayuda que tiene, porque cuando esta caliente esta a 900rpm).
Otra pregunta mas sencilla (o eso creo). Le hecho aceite al coche "RUPIA" (Total 15w/40 Diesel, creo) y por la diferencia de precio, estoy pensando en pasar al sintentico de TOTAL de 10W. ¿es recomendable el cambio o no perjudicial por eso de los detergentes que tiene el aceite?
Bueno, pues espero haberme explicado, perdon por el petardo tan largo, pero el coche me esta volviendo loco y no que voy a hacer con el.

GRACIAS.
albertito12 está desconectado  
Viejo 25-nov-2006, 01:03   #848
playerboy
ForoCoches: Miembro
 
Avatar de playerboy
 
Abr 2006 | 532 Mens.
Lugar: cadiz

citroen ax 1.0i ax GTI

esque en desguaces ver saxo, a mi por lo menos me hes complicado, y los diámetros de las barras tengo las de todos los saxo y las de todos los ax, longitud: tengo la de los ax.. los diámetros son practicamente iguales.. segun versión. las estrias no se el diámetro que tienen las del saxo y tampoco la longitud.
playerboy está desconectado  
Viejo 25-nov-2006, 22:19   #849
don a3
ForoCoches: Usuario
 
Nov 2006 | 14 Mens.
Lugar: badajoz

zx

Hola técnico muchas gracias por tu trabajo. Quería saber cuanto puede valer cambiar la junta de culata, correas planificado de la culata. Quiero sabner un precio aproximado poerque lo quiero llevar a un taller y tener un precio de referencia para saber si me cobran mucho o poco. Es un zx del año 1991. A lo mejor no me trae ni cuenta arreglar porque tiene casi 200.000 km.
don a3 está desconectado  
Viejo 26-nov-2006, 04:08   #850
FPN
ForoCoches: Usuario
 
Nov 2006 | 1 Mens.
Lugar: SANTIAGO - CHILE

citroen C4 VTS 180 CV MERCEDES BENZ 280 SE 1985 MERCEDES BENZ 300 CE 24 1991 BMW 320 E21

Arrow Arreglar Mi C4 Vts

Hola Mister, Tengo Un Citroen C4 Vts AÑo 2006, Quiero Saber Si Sabes De Algun Kit Que Mejore El Comportamiento.
En Realidad Quiero Que Ande Mas, Aumentar La Potencia Cambiar Look, Bajarlo, Llantas Que Recomiendas Como Entendido En La Materia
FPN está desconectado  
Viejo 26-nov-2006, 12:52   #851
zx16vgz
ForoCoches: Usuario
 
Avatar de zx16vgz
 
Nov 2006 | 4 Mens.
Lugar: Galicia

zx16v

Hola Tecnico! a ver si puedes resolverme esta duda: tengo un zx 16v con motor de 155 cv y quiero montar el del xsara 167cv ¿es esto posible? si es asi sabrias decirme ¿que necesitaria aparte del motor claro? Gracias de antemano. Un saludo!!
zx16vgz está desconectado  
Viejo 26-nov-2006, 23:26   #852
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por albertito12
Hola y muchas gracias:
Te intento contar. El caso es que el coche me arranca mal; al intentar arrancar parece como si le faltara gas-oil y empieza a funcionar el motor de arranque y tienes que intentar arrancar 2-3-4 veces, depende del día, del momento, etc... Te digo que es como si le faltara gas-oil, porque si te apretas el cebador parece que mete gas-oil y esta mas o menos blando. Después de darle 3-4 veces, ves que se va endureciendo y ya no suena como pasa el líquido.
No tiene nada que ver con que este frio o caliente, lo unico es que le hayas arrancado hace poco. Alomejor pasan 15 minutos (el coche no se enfria) y empieza a darte guerra igualmente.
He comprobado que todos los calentadores calientan en punta (soy hijo de mecanico jubilado) y cambie uno que estaba estropeado. Cambié el cebador o perilla, que curiosamente podía circular gas-oil en ambos sentidos y no como en original que lo hace solo en el sentido de la flecha (hacia el motor). Tiene tambien cambiados el filtro de gas-oil y de aire.
Cuando dejas el coche cuesta arriba, arranca peor (con el morro mas alto que el culo). Y al darle al cebador, suena algo en el sitio ese donde esta el cable del acelerador (no me acuerdo como se llama). Al darle al cebador suena un click dentro (no se si sera el retorno que tiene hacia el deposito). Cuando arranca el coche, empieza a arrancar a 200-300 vueltas, sube lentamente, hasta que llega a 1050 vueltas (cuando esta en frio que es una ayuda que tiene, porque cuando esta caliente esta a 900rpm).
Otra pregunta mas sencilla (o eso creo). Le hecho aceite al coche "RUPIA" (Total 15w/40 Diesel, creo) y por la diferencia de precio, estoy pensando en pasar al sintentico de TOTAL de 10W. ¿es recomendable el cambio o no perjudicial por eso de los detergentes que tiene el aceite?
Bueno, pues espero haberme explicado, perdon por el petardo tan largo, pero el coche me esta volviendo loco y no que voy a hacer con el.

GRACIAS.
hola albertito12, el clic que se oye al bombear es normal ya que al hacer presion con el cebador vences al muelle una valvula de bola que hay a la salida de la bomba de inyeccion hacia el retorno, como dices que los calentadores estan bien solo quedan un par de cosas por comprobar, el purgado de los inyectores y si el filtro de gasoil es de los que esta en un vaso de plastico negro justo encima del termostato llevan una valvula antirretorno justo en el tubo de entrada ( el que viene del cebador) por fuera se ve el circulo blanco tendras que desmontar el filtro vaciar el gasoil y comprobar que no se ha quedado enganchada con algo de porqueria que suele haber en el fondo. tambien puedes comprobar los tubos de retorno de los inyectores y de estos a la bomba que no tengan una raja que aveces se cuela aire por alli (con las bombas bosch me ha pasado pero era de un dia a otro que no arrancaba como tu purgar y listo hasta que vi un tubo retorno roto y se acabo la pega) comprueba a ver si esto te sirve de ayuda. lo de el aceite el sintetico te permitira hacer el doble de kilometros lo unico es que si cambias el tipo de aceite has de hacer cambio de filtro y en caliente para que salga el maximo de aceite posible para evitar que se mezcle cierta cantidad del antiguo en el nuevo. suerte y saludos.

Última edición por BX19TRDTURBO fecha: 26-nov-2006 a las 23:31.
BX19TRDTURBO está desconectado  
Viejo 26-nov-2006, 23:37   #853
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por playerboy
esque en desguaces ver saxo, a mi por lo menos me hes complicado, y los diámetros de las barras tengo las de todos los saxo y las de todos los ax, longitud: tengo la de los ax.. los diámetros son practicamente iguales.. segun versión. las estrias no se el diámetro que tienen las del saxo y tampoco la longitud.
hola playerboy, lo que comente de compararlo con uno en desguace o con algun amigo que tenga saxo lo dije para que te asegures de que serviran las piezas que quieres montar antes de comprarlas, como te comente no tengo ninguna informacion ni de ax ni de saxo, hay muchas probabilidades de que sirvan pero no te lo puedo asegurar, durante esta semana he de ir por un par de desguaces y mirare averiguar algo, saludos
BX19TRDTURBO está desconectado  
Viejo 26-nov-2006, 23:44   #854
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por cokevf
muy buenas.amos a ver..tenia un problema con el embrague q entraba la marcha a tropezones como a golpes.el coche esta en garantia y era del mazo,pero aro me cambiaron el kit completo de embrague pero amos.tengo el pedal del embrague cuando meto una marcha pues al quitarlo se nota q no viene unisono.. como si rozara o algo.no es de muelle pero la sensacion es como si fuera un muelle oxidado y notas q al volver vuelve como a crujiditos sin ser perceptibles por el oido.solo se nota en el pie y lo mismo asa al pisarlo.por cierto me lo empezo a hacer antes de cambiarme el kit.no se si es una holgura q cogio o tengo algo malo ahi pq el embrague se me empezo a fastidiar antes de haber notado eso.alguna aproximacion de lo q puede ser? el embrague no q ta nuevo.gracias por to.por cierto el coche es un c2 vts.weno el de la foto
hola cokevf, lo que comentas que te ha quedado despues del arreglo puede ser de la friccion del cable del embrague con su funda, pero como dices que esta en garantia lo mejor es que vuelvas y lo comentes en el taller que te lo hicieron para que lo comprueben ellos mismos y descartar que sea otra cosa. suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 27-nov-2006, 00:05   #855
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por don a3
Hola técnico muchas gracias por tu trabajo. Quería saber cuanto puede valer cambiar la junta de culata, correas planificado de la culata. Quiero sabner un precio aproximado poerque lo quiero llevar a un taller y tener un precio de referencia para saber si me cobran mucho o poco. Es un zx del año 1991. A lo mejor no me trae ni cuenta arreglar porque tiene casi 200.000 km.
hola don a3, en tu caso no me comentas si es gasolina o diesel, te cuento hace un año por meterme a intentar cruzar una pequeña riera doble una biela de mi zx19td del 95 y claro tuve que abrir motor, con 187000km los cilindros no tenian ningun desgaste, se veian sin pulir por los aros, increible? no cierto, ahora tiene 204000km y ahi sigue el campeon, la culata como no se doblo pues nada, juego juntas, juta culata y tornillos, difusor acetie del bloque a piston, biela, aceite, 260e pero mi mano de obra. en tu caso si se desmonta sera cuando se vea el desgaste que tiene el motor y si compensa el arreglarlo, hacer culata, que la dejan como nueva y con reglaje de valvulas hecho (si no esta demasiado doblada) unos 300e, junta nueva 30-60e tornillos nuevos 30-60e, juego de juntas motor 30e, pondran correa distribucion nueva 50e y revisaran los tensores, y luego aceite, mano de obra puede que ronde los 700e, pero claro se ha de ver el estado en que esta el motor porque si se ha de rectificar la cosa se podria duplicar, pero como he dicho antes hasta que no se vea el desgaste del motor, no se puede decidir, de todos modos puedes consultar en un taller y te podrian dar una cifra aproximada tambien. suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 27-nov-2006, 00:09   #856
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por FPN
Hola Mister, Tengo Un Citroen C4 Vts AÑo 2006, Quiero Saber Si Sabes De Algun Kit Que Mejore El Comportamiento.
En Realidad Quiero Que Ande Mas, Aumentar La Potencia Cambiar Look, Bajarlo, Llantas Que Recomiendas Como Entendido En La Materia
hola fnp, en lo de tunning no estoy puesto, si quieres hacer todo eso que comentas lo mejor es que te acerques al taller tunning mas cercano que hoy dia proliferan y ellos te podran aconsejar mejor que yo, ademas ellos saben lo que pueden llegar a tocar sin tener pegas luego para la itv. suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 27-nov-2006, 00:31   #857
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por zx16vgz
Hola Tecnico! a ver si puedes resolverme esta duda: tengo un zx 16v con motor de 155 cv y quiero montar el del xsara 167cv ¿es esto posible? si es asi sabrias decirme ¿que necesitaria aparte del motor claro? Gracias de antemano. Un saludo!!
hola zx16vgz, con el aumento de potencia no debes tener pegas con itv, porque si no es superior en un 15% del antiguo motor no hay pegas, como no tengo manual de xara ni del motor 16v de zx no puedo comparar todos los datos, puede haber pegas es la electronica que sea diferente el modulo de control motor y la caja de cambio (mas que nada por la relacion de marchas) te aconsejaria sacar el motor con su cableado y centralita (esta tras la bateria) y comprobar el tipo y modelo de caja de cambio (esta troquelado en la carcasa de cambio mirando hacia la parte delantera del coche aproximadamente por donde esta la palanca de embrague).
o bien, como el chasis de xara y zx es igual, si te cojes todo el conjunto motor con equipo inyeccion y su cableado y cambio,por ejemplo, solo tendrias que ver la salida de informacion de valocidad, ya que a lo mejor tu coche lleva sirga al cuentakm. y el xara lleva electronico en tal caso podrias cojer el captador de velocidad de xantia I con hidractiva que tiene la salida de sirga y electronica y creo que pocas cosas mas solo acoplar el cableado de la inyeccion del nuevo motor al cableado de tu coche, positivo, positivo contacto, masa, luz diagnosis cable diagnosis etc, que un electricista te podria hacer sin mucha complicacion. suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 27-nov-2006, 00:32   #858
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por cokevf
gracias tecnico ire a ello pq es un tanto molesto
ok ya te contaras a ver de que es que yo tambien aprendo, saludos
BX19TRDTURBO está desconectado  
Viejo 28-nov-2006, 21:16   #859
1446
Invitado
 
Exclamation

-----
 
Viejo 28-nov-2006, 21:28   #860
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 10.936 Mens.
Lugar: Marbella
Cita:
Originalmente Escrito por 1446
Buenas yo tengo una citroen evasion hdi de finales del 2002 y tengo un pequeño problema que quando abro las puertas no se me encienden las luces interiores , le e mirado los fusibles y los tiene bien .
Comprueba las bombillas de los plafones interiores, a lo mejor están fundidas.

¿te funciona bien el cierre centralizado?
Karrasko está desconectado  
Viejo 28-nov-2006, 22:15   #861
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por playerboy
esque en desguaces ver saxo, a mi por lo menos me hes complicado, y los diámetros de las barras tengo las de todos los saxo y las de todos los ax, longitud: tengo la de los ax.. los diámetros son practicamente iguales.. segun versión. las estrias no se el diámetro que tienen las del saxo y tampoco la longitud.
hola playerboy, he podido consultar manuales de ax y saxo, y comparando, los anclajes ejes a la carroceria son iguales, las barras de torsion tienen los estriados iguales 30 dientes en un lado y 32 en el opuesto en ambos modelos lo que varia es el diametro de la zona entre los estriados que va en ax desde motor 1.0 y 1.1 que lleva 17,1mm a 1.4 que lleva 17,9mm y los modelos potentes 19mm y en saxo todos los modelos 17,9mm excepto el vts que lleva 19mm, en teoria se pueden usar de saxo en ax lo unico que no sale en los manuales son las longitudes totales de las barras, pero como los ejes son iguales creo que se puede acoplar, si voy al desguace mirare las longitudes (a ver si hay suerte y encuantro ax y saxo) para comparar. si lo consigo comprobar ya dire algo. saludos
BX19TRDTURBO está desconectado  
Viejo 03-dic-2006, 13:52   #862
diegobuceta
Rallymaníaco
 
Avatar de diegobuceta
 
Abr 2006 | 388 Mens.
Lugar: Barro, Pontevedra

Lanos gasofa y MF 3235FA

hola d nuevo.
mi padre tiene un c5 2.2 hdi 136cv exclusive. Ayer por la tarde lo lavé como siempre y lo k m extraño e k dspues cuando m lo llevé x la noche no le funcionaban los sensores d parking traseros (son los k tiene). Hoy x la mañana le stuve exando un vistazo a la centralita k va junto a la rueda d repuesto y estaba todo conectado en orden y ni se había mojado ni nada. A k puede ser posible k no funcione???

Salu2 y perdon por el tocho

Plataforma Gasoferos 100%: Miembro nº151
diegobuceta está desconectado  
Viejo 04-dic-2006, 00:02   #863
max_power04
ForoCoches: Miembro
 
Avatar de max_power04
 
Ago 2006 | 3.361 Mens.
Lugar: Oviedo
Hola, q tal? mi problema es el siguiente:

Mi coche es un xsara, 1.9 diesel
Tengo la bomba de inyección estropeada, pero tengo la de otro motor igual al mio (no la tengo que comprar ni nada). Me han dicho en el taller que instalar esta me desactivaría el sistema anti robo, y podría hacer que fallase el sistema electrico. Agradecería cualquier tipo de información, porque la verdad que ando perdido.
max_power04 está desconectado  
Viejo 04-dic-2006, 19:36   #864
iago
Invitado
 
tirones entre 1800 y 2200 revoluciones en el c4 138cv

-----

Última edición por iago fecha: 04-dic-2006 a las 19:41.
 
Viejo 05-dic-2006, 01:02   #865
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por max_power04
Hola, q tal? mi problema es el siguiente:

Mi coche es un xsara, 1.9 diesel
Tengo la bomba de inyección estropeada, pero tengo la de otro motor igual al mio (no la tengo que comprar ni nada). Me han dicho en el taller que instalar esta me desactivaría el sistema anti robo, y podría hacer que fallase el sistema electrico. Agradecería cualquier tipo de información, porque la verdad que ando perdido.
hola max_power04, tienes posibilidad de colgar una foto de cada una de las bombas? es para saber el modelo y si van con gestion electronica o simple electroalvula. si va con gestion electronica si que puede haber problema con el antirrobo pero si va con simple electrovalvula no deberia haber problema, saludos
BX19TRDTURBO está desconectado  
Viejo 05-dic-2006, 01:17   #866
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por diegobuceta
hola d nuevo.
mi padre tiene un c5 2.2 hdi 136cv exclusive. Ayer por la tarde lo lavé como siempre y lo k m extraño e k dspues cuando m lo llevé x la noche no le funcionaban los sensores d parking traseros (son los k tiene). Hoy x la mañana le stuve exando un vistazo a la centralita k va junto a la rueda d repuesto y estaba todo conectado en orden y ni se había mojado ni nada. A k puede ser posible k no funcione???

Salu2 y perdon por el tocho
hola diegobuceta, lavaste a presion el motor? el sistema se activa al poner la marcha atras, si en el interior del coche no entro agua y no se mojo la centralita, solo puede haber pegas con los conectores de cada sensor o con la señal de marcha atras, por eso pregutaba lo de mojar el motor porque la caja de fusibles y reles del compartimento motor tambien es un modulo de gestion de la red can, y es delicada, por eso la señal de marcha atras no es como la de los coches convencionales que va del sensor de la caja cambio a la pieza y a las luces, i no que del sensor va al modulo del motor de éste va por cables multiplexados a la bsi (caja fusibles-reles habitaculo) y es a esta ultima a donde llega todo multiplexado del salpicadero de las puertas etc. es como una red de ordenadores, algo complicado por si acaso comprueba que se encienden las luces de marcha atras y los fusibles si esta todo bien y sigue sin funcionar comprueba los conectores de los sensores tras el paragolpes y si aun no se soluciona mejor que en el taller revisen con la estacion de diagnosis a ver si hay alguna averia, suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 05-dic-2006, 01:35   #867
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por iago
Hola, mi consulta es acerca de la averia que vienen sufriendo los c4 diesel 138cv en la inyeccion. El mio empezo en setiembre a darme tirones entre 1800 y 2200 revoluciones, cuando se le pisa suavemente el acelerador, lo lleve a la citroen y me cambiaron la valvua EGR, pero no lo solucionaron, seguidamente lo volvi a llevar y me cambiaron el calculador, y nada, igual, y ahora me dicen que es una averia de bastantes coches de este modelo y que de momento no saben solucionarlo. Alguien sabe algo de este tema, Hay alguien que sepa la solucion, o se lo hayan solucionado.
gracias
hola iago, lo siento pero no tengo informacion de ningun c4 que le haya pasado eso, la estacion de diagnosis marco los fallos de lo que te cambiaron? marco algun fallo aparte de lo que te han cambiado? el coche esta en garantia? pero como comentas que es algo que la marca esta investigando, en cuanto sepan lo que es envian una circular a todos los talleres oficiales para que sepan la solucion y si esta en garantia te lo deben hacer gratis, yo solo puedo elucubrar que podria ser del captador del arbol de levas, del de revoluciones motor del de velocidad del coche o si es fap el filtro o la dosificacion de aditivo etc, y seguro que no acierto, creo que lo mejor es, aparte de buscar en la red algun caso parecido y su solucion que puedes tener suerte y nunca esta de más, es acercarse de vez en cuando al taller oficial en que tengas confianza y preguntar si han conseguido saber el problema (si es lo que te dijeron seguro que hay mas casos y la marca se tiene que haber puesto a investigar el asunto) y el dia que hayan encontrado la solucion te lo arreglaran, podrias revisar si te conviene ampliar la grantia para asegurar que este cubierto cuando solucionen el problema, suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 07-dic-2006, 20:46   #868
diegobuceta
Rallymaníaco
 
Avatar de diegobuceta
 
Abr 2006 | 388 Mens.
Lugar: Barro, Pontevedra

Lanos gasofa y MF 3235FA

Cita:
Originalmente Escrito por BX19TRDTURBO Ver Mensaje
hola diegobuceta, lavaste a presion el motor? el sistema se activa al poner la marcha atras, si en el interior del coche no entro agua y no se mojo la centralita, solo puede haber pegas con los conectores de cada sensor o con la señal de marcha atras, por eso pregutaba lo de mojar el motor porque la caja de fusibles y reles del compartimento motor tambien es un modulo de gestion de la red can, y es delicada, por eso la señal de marcha atras no es como la de los coches convencionales que va del sensor de la caja cambio a la pieza y a las luces, i no que del sensor va al modulo del motor de éste va por cables multiplexados a la bsi (caja fusibles-reles habitaculo) y es a esta ultima a donde llega todo multiplexado del salpicadero de las puertas etc. es como una red de ordenadores, algo complicado por si acaso comprueba que se encienden las luces de marcha atras y los fusibles si esta todo bien y sigue sin funcionar comprueba los conectores de los sensores tras el paragolpes y si aun no se soluciona mejor que en el taller revisen con la estacion de diagnosis a ver si hay alguna averia, suerte y saludos.
no he lavado el motor, sino el coche x fuera. le ocurre ocasionalmente. Me he fijado tb k cuando no funcionan los sensores tampoco se encienden las luces de marcha atrás. eso es casi seguro un fallo en la centralita, no??

saludos

Plataforma Gasoferos 100%: Miembro nº151
diegobuceta está desconectado  
Viejo 08-dic-2006, 00:26   #869
viquillo
ForoCoches: Miembro
 
Nov 2006 | 30 Mens.
Lugar: de granada

kia rio

hola compañero,tengo un taller mecanico y acaba de entrarme un land rover td5 el cual se le pasa el aceite al liquido refrigerante.¿habeis tenido algun caso de estos?espero alguna ayudilla,se agradece.
saludos

viquillo está desconectado  
Viejo 08-dic-2006, 00:41   #870
k0per
ForoCoches: Miembro
 
Sep 2006 | 39 Mens.
Lugar: Girona

xantia 1.9td VSX

relé intermitentes xantia

donde está? soy electricista, aunque no de coches, y cuando acciono la palanca a izqda o dcha o los 4... se queda fijo, me huele a relé clavado.

Pero donde? jejjeje

gracias
k0per está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto