Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  tecnico citroen  
Tema Cerrado

 
Herramientas
Viejo 14-dic-2006, 22:19   #901
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por CANRIVMA Ver Mensaje
Buenas tardes, tecnico. A principios de septiembre me compre de segunda mano un saxo 1.4 sx automatico, creo que es la descripcion exacta. El caso es que va muy bien, pero hace un par de semanas que se me encendio el testigo de marcha de motor (autodiagnosis) y desde entonces no se me ha apagado. Sin embargo el coche va perfectamente. ¿crees que sera un problema serio o puede ser que simplemente que el testigo esta fallando? Ese dia lo unico diferente que hice es que era el primer deposito de sin plomo 95 que estaba usando, ya que los 2 primeros depositos los llene de 98, y la otra cosa que hice diferente ese dia, es que normalmente ese coche lo cojo en ciudad y esa fue la primera vez que lo cogi en autopista en un viaje de unos 200 km a unos 130 km/h. Gracias de antemano.
hola canrivma, lo que me comentas no creo que sea del combustible, y en este caso creo que lo mejor es que lo lleves a que lo miren con la estacion de diagnosis en al gun taller de electricidad o en la casa, apagaran la luz y te diran el motivo del fallo, puede que haya algo mal, suerte y saludos.
BX19TRDTURBO está desconectado  


Viejo 14-dic-2006, 22:27   #902
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por ^botafumeiro^ Ver Mensaje
buenas.amos a ver.no se si es normal pero cuando voi en tercera y en cuarta por ej a 6000 y suelto acelerador para cambiar a una marcha superior.. pues al pisar el embrague el coche parece q en cuestion ni un segundo no reconoce q solte el acelerador y al pisar el embrague pues se revoluciona cosa de 500 revoluciones mas como si aun tuviera algo el acelerador pisado.es normal eso? no se q puede ser.algo de antemano? gracias(el coche es un gasolina 16v)
hola botafumeiro, como no comentas nada de que se haya encendido la luz de diagnosis, pues tampoco quiero lanzarme al rio, podria ser quiza el potenciometro de mariposa (sensor que informa al modulo de la posicion que tiene la mariposa de gases en la admision) que no funcione correctamente pero que no este lo suficientemente mal para que encienda la luz, pero comoen estos motores ya modernos hay muchos mas sensores podria ser otro como el medidor de masa de aire (caudalimetro), o incluso un mal contacto de un terminal de alguano de tantos conectores de estas piezas, pero creo que tendrias que llevarlo a que le enchufen la maquina de diagnosis y lo comprueben todo, ya te contaras si lo llevas a ver que te dicen, suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 15-dic-2006, 01:25   #903
maybe17
ForoCoches: Miembro
 
Jul 2006 | 193 Mens.
Lugar: madrid

xsara

ola, tecnico yo tengo un citroen xsara hdi de 90cv del 2004 modelo vtr, con inyeccion siemens, y el problema es que cuando lo arranco en frio hace un ruido muy fuerte al arrancar, podria ser tema de calentadores o de preinyeccion del motor por que e visto que el golpe fuerte viene de dentro del motor y suena a cafetera que hasta que se calienta algo el motor
maybe17 está desconectado  


 

 

Viejo 15-dic-2006, 12:13   #904
antoñito320
ForoCoches: Miembro
 
Avatar de antoñito320
 
Ago 2006 | 100 Mens.
Lugar: Madrid

Citroen xsara break 2.0 HDI

Hola bx19trd!
He trasteado en otros foros buscando la solución o pistas sobre mi problema con el radiocd. Y me encontrado con bastante gente con el mismo problema. igual.
La conclusión que saco es que es un defecto del radiocd. El fallo es aleatorio y no creo que sea nada de vibración ni de cableado.
Lo que me da pena es cambiar de fuente y perder los mandos al volante. No pienso comprar un cacharro igual en la casa (ya ni lo harán)

Muchas gracias.

Un saludo.

Antonio.
antoñito320 está desconectado  


 

 

Viejo 15-dic-2006, 17:26   #905
^botafumeiro^
ForoCoches: Miembro
 
Dic 2006 | 869 Mens.
Lugar: galleguin

un vts

Cita:
Originalmente Escrito por BX19TRDTURBO Ver Mensaje
hola botafumeiro, como no comentas nada de que se haya encendido la luz de diagnosis, pues tampoco quiero lanzarme al rio, podria ser quiza el potenciometro de mariposa (sensor que informa al modulo de la posicion que tiene la mariposa de gases en la admision) que no funcione correctamente pero que no este lo suficientemente mal para que encienda la luz, pero comoen estos motores ya modernos hay muchos mas sensores podria ser otro como el medidor de masa de aire (caudalimetro), o incluso un mal contacto de un terminal de alguano de tantos conectores de estas piezas, pero creo que tendrias que llevarlo a que le enchufen la maquina de diagnosis y lo comprueben todo, ya te contaras si lo llevas a ver que te dicen, suerte y saludos.
muchas gracias.ahora le pasare la revision y me le dire q me lo metan en la maquina que no sabia q eso lo podia detectar.ya t informare.gracias
^botafumeiro^ está desconectado  
Viejo 15-dic-2006, 18:33   #906
vizo
ForoCoches: Miembro
 
Avatar de vizo
 
Dic 2006 | 273 Mens.
Lugar: gijon

Seat leon 1.8T 20v, Yamaha R6 y R1

muchas gracias BR19TRDTURBO , por lo que me comentaste va a ser que la esfera central esta rota, a ver si puedo arreglarlo antes de fin de año
vizo está desconectado  
Viejo 16-dic-2006, 16:17   #907
Oliverjuan
ForoCoches: Usuario
 
Nov 2004 | 23 Mens.
Lugar: Panda

Seat

Exclamation Problema con el embrague en coche recién comprado

Hola técnicos de Citroen!

Aunque el mío es un Peugeot 207 HDI 90 CV, se comparte prácticamente toda la base mecánica con Citroen. El problema que tengo, es que el 207 desde el primer día hace un ruido infernal a ralentí y con la marcha sacada (como un clak, clak, clak continuo) que desaparece justo cuando piso el pedal de embrague. Ayer mismo me cambiaron el embrague cuando el coche solo tiene 54 km, y el ruido lo sigue haciendo exactamente igual. Los del concesionario me dicen que haga kilómetros al coche para ver si desaparece. Como esto no me parece solución y es un clarísimo defecto de fábrica, quiero olvidarme de la gentuza de ese concesionario porque me da la sensación de que no tienen ni puta idea de arreglar el coche, así que agradecería si me pudieráis ayudar.

Gracias y espero sepáis comprender mi desesperación
Oliverjuan está desconectado  
Viejo 16-dic-2006, 17:19   #908
Tonda
ForoCoches: Miembro
 
Avatar de Tonda
 
Ago 2005 | 4.000 Mens.

4 ruedas tiene mi coche

problema con caja de cambios y aceite

Hola, tengo un c4 coupe, con el motor 1.6 gasolina, en concreto es el TU 5JP4 (el mismo k usa peugeot y ford creo k tb), y hace una semana di un llantazo k me jodio la mangueta k sujeta el disco de freno.Al ir a cambiarla se salio el palier y se derramó todo el aceite de la caja de cambios...y ahora....

¿ que tipo de aceite le exo ? ¿ alguna marka y/o modelo en concreto ? ¿ donde esta el tapon de llenado ? he estado mirando por debajo del motor y por la zona de debajo de la bateria y no me aklaro..podriais ponerme una foto???

GRACIAS
Tonda está desconectado  
Viejo 16-dic-2006, 17:39   #909
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 10.935 Mens.
Lugar: Marbella
Cita:
Originalmente Escrito por Oliverjuan Ver Mensaje
Hola técnicos de Citroen!

Aunque el mío es un Peugeot 207 HDI 90 CV, se comparte prácticamente toda la base mecánica con Citroen. El problema que tengo, es que el 207 desde el primer día hace un ruido infernal a ralentí y con la marcha sacada (como un clak, clak, clak continuo) que desaparece justo cuando piso el pedal de embrague. Ayer mismo me cambiaron el embrague cuando el coche solo tiene 54 km, y el ruido lo sigue haciendo exactamente igual. Los del concesionario me dicen que haga kilómetros al coche para ver si desaparece. Como esto no me parece solución y es un clarísimo defecto de fábrica, quiero olvidarme de la gentuza de ese concesionario porque me da la sensación de que no tienen ni puta idea de arreglar el coche, así que agradecería si me pudieráis ayudar.

Gracias y espero sepáis comprender mi desesperación
Puede ser que el cojinete de empuje del embrague está mal o no lo hayan engrasado al montarlo. Supongo que lo habrán cambiado, ya que suele venir con el kit de embrague.
También puede ser que el diafragma del embrague esté un poco deformado y por eso suena así.
Karrasko está desconectado  
Viejo 16-dic-2006, 18:22   #910
Oliverjuan
ForoCoches: Usuario
 
Nov 2004 | 23 Mens.
Lugar: Panda

Seat

Exclamation

Hola Karrasco

Gracias por la respuesta. Dudo mucho que sea del diafragma ya que eso lo cambiaron (que yo sepa eso viene en el kit de embrague). Ha leído en otros sitios que a lo mejor ese clack, clak, clak provenga del rodamiento del eje primario de la caja de cambios. ¿Alguna opinión de los expertos?.

Aun así me parece de juzgado de guardia que en la casa no sepan detectar estos fallos, y más en un coche nuevo.

Un saludo
Oliverjuan está desconectado  
Viejo 16-dic-2006, 22:12   #911
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Oliverjuan Ver Mensaje
Hola Karrasco

Gracias por la respuesta. Dudo mucho que sea del diafragma ya que eso lo cambiaron (que yo sepa eso viene en el kit de embrague). Ha leído en otros sitios que a lo mejor ese clack, clak, clak provenga del rodamiento del eje primario de la caja de cambios. ¿Alguna opinión de los expertos?.

Aun así me parece de juzgado de guardia que en la casa no sepan detectar estos fallos, y más en un coche nuevo.

Un saludo
hola oliverjuan, siendo un coche nuevo te lo deben solucionar, no creo que haciendo kilometros se quite, y si continua el tema estandoe en garantia pues como si tienen que cambiarte la caja de cambios o el motor entero si hace falta debe ser defecto de fabrica y lo tienen que solucionar, porque a los del concesionario tampoco les cobraran las piezas es con cargo a la marca (puede que pierdan horas) pero lo hand de hacer. suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 16-dic-2006, 22:36   #912
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Tonda Ver Mensaje
Hola, tengo un c4 coupe, con el motor 1.6 gasolina, en concreto es el TU 5JP4 (el mismo k usa peugeot y ford creo k tb), y hace una semana di un llantazo k me jodio la mangueta k sujeta el disco de freno.Al ir a cambiarla se salio el palier y se derramó todo el aceite de la caja de cambios...y ahora....

¿ que tipo de aceite le exo ? ¿ alguna marka y/o modelo en concreto ? ¿ donde esta el tapon de llenado ? he estado mirando por debajo del motor y por la zona de debajo de la bateria y no me aklaro..podriais ponerme una foto???

GRACIAS
hola tonda, el aceite que es probable que usa, ya que no tengo manual de c4, total transmision 75w80 (puede que te salga en el manual de usuario), el tapon de llenado y nivel en casi todas las cajas de cambio de psa esta por el lado del paso de rueda quitando el plastico de proteccion que debe haber aparece la tapa de chapa de la 5ª velocidad y va atornillada a su alrededor por tornillos m6 de cabeza hexagonal de 10mm y hay uno que es de 19mm (se nota bastante la diferencia) y ese es el tapon de llenado y nivel (nivel que se efectua con el coche con las ruedas en el suelo y en llano, se ha de rellenar hasta que salga el aceite por dicho tapon y se cierra).
si no tuviera tapon de llenado y nivel se ha de vaciar por completo la caja de cambio por el tornillo de vaciado que esta en la parte mas baja zona diferencial, y rellenar por un tapon de plastico blanco sobre una especie de tuerca grande que hay por arriba en la parte mas alta de la caja y sale a presion ( es un respiradero) midiendo 1,8 litros e introducirlos por completo, y listo, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 16-dic-2006, 22:54   #913
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 10.935 Mens.
Lugar: Marbella
Cita:
Originalmente Escrito por BX19TRDTURBO Ver Mensaje
hola tonda, el aceite que es probable que usa, ya que no tengo manual de c4, total transmision 75w80 (puede que te salga en el manual de usuario), el tapon de llenado y nivel en casi todas las cajas de cambio de psa esta por el lado del paso de rueda quitando el plastico de proteccion que debe haber aparece la tapa de chapa de la 5ª velocidad y va atornillada a su alrededor por tornillos m6 de cabeza hexagonal de 10mm y hay uno que es de 19mm (se nota bastante la diferencia) y ese es el tapon de llenado y nivel (nivel que se efectua con el coche con las ruedas en el suelo y en llano, se ha de rellenar hasta que salga el aceite por dicho tapon y se cierra).
si no tuviera tapon de llenado y nivel se ha de vaciar por completo la caja de cambio por el tornillo de vaciado que esta en la parte mas baja zona diferencial, y rellenar por un tapon de plastico blanco sobre una especie de tuerca grande que hay por arriba en la parte mas alta de la caja y sale a presion ( es un respiradero) midiendo 1,8 litros e introducirlos por completo, y listo, suerte y saludos



Son 2 litros según el autodata
Imágenes Adjuntas
Tipo de Archivo: jpg c4.JPG (47,9 KB, 106 visitas)
Karrasko está desconectado  
Viejo 18-dic-2006, 16:55   #914
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 332 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Esta es para nota: Tengo un colega cn un 205 diesel, que al ir a pasar la itv dice que al pasarle la prueba de humos se le calienta el coche y luego al ir a arrancarlo otra vez, el coche esta muerto al parecer no hay forma de arrancarlo... Cuando sepa mas ya te lo contare, a mi me huele muy mal el asunto, mi colega dice que el motor no esta mal, pero a mi no me huele nada bien, ya lo vere yo mismo.
Todo esto lo digo por que igual me lo regala y lo despiezo para mi bx o le cambio bloque y bomba inyectora directamente...

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  
Viejo 18-dic-2006, 16:57   #915
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 332 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Es decir, es posible que al calentarse algo el coche por subirle mucho de vueltas aparezca algun falso contacto o cortocircuito en el coche que haga que no arranque? Me comento mi colega que era como si el motor se "ahogara"...

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  
Viejo 18-dic-2006, 20:30   #916
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Djuka Ver Mensaje
Es decir, es posible que al calentarse algo el coche por subirle mucho de vueltas aparezca algun falso contacto o cortocircuito en el coche que haga que no arranque? Me comento mi colega que era como si el motor se "ahogara"...
hola djuka, supongo que tendras que verlo pero por subir mucho la temperatura creo que no tiene porque pararse, a menos que se haya fastidiado la junta de culata, a mi se me calento una vez hasta encenderse la primera de las dos luces de alerta de temperatura y era que no se encendian los ventiladores (era un cable de masa que se habia desenchufado) pero aun asi al ser 1900 td y aun teniendo el radiador del 17td y los ventiladores acoplados del zxtd al subir cuestas arriba largas como 4-5 km pues se subia la temperatura cuando el a/a estaba en marcha y tambien llegaba a encenderse la luz en cuestas de 2ª y3ª hasta que consegui un radiador de un mazda 6 creo con menos grosor 2cm mas ancho y 2cm mas bajo y con los ventiladores por atras y modifique las chapas de la carroceria que hacen de canalizador de radiador y modifique tambien el radiador del A/A para que este tape lo menos posible el radiador motor.
y realmente funciona, hasta en cuesta arriba con el A/A en marcha no pasa de 95º, bueno a lo que iba no creo que por calor se haya parado pero se puede mirar la elecrovalvula de paro de la bomba a ver si se quedo sin corriente tambien revisa que hay combustible y tal, no se hasta que no lo veas no sabras de lo que sera, suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 18-dic-2006, 23:27   #917
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 332 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Parece super raro, ami me lo conto mi amigo( que de mecanica esta pez, aun mas que yo) y me costo creerlo, en un mes lo mirare( ya tendre tiempo), por que no me encaja, si es la junta, deberia beber agua como un condenado, si son los termostatos que encienden los electros se deberia ver facil... No se, ya os contare, pero espero que el motor este bien, por que lo quiero para mejorar a mi perqueño "frankenstein"...Gracias fiera, ya te contare... Deberian elegirte forero del año!

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  
Viejo 18-dic-2006, 23:40   #918
vortex_BX
Me encanta mi BX
 
May 2005 | 200 Mens.
Lugar: Madrid

- Citröen BX 1.7 Diesel (antes un 1.9) - - Seat Cordoba 1.9 TDI

djuka.... espero que tengas suerte con el coche...

Mi BX ya dejó de Respirar... y pasó a la mejor vida.

Un Minuto de silencio por el ..

* Tengo un BX que es la caña, tiene botón de arranque como el megane, y un motor 1.7 D y la palanca de cambios de un 205 XDXD
-Plataforma Citroën: (Adoro los chevrones porque me sale de los co***es) socio nº 103
Mi pobre BX ya murió..... toy triste.
vortex_BX está desconectado  
Viejo 18-dic-2006, 23:47   #919
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Djuka Ver Mensaje
Parece super raro, ami me lo conto mi amigo( que de mecanica esta pez, aun mas que yo) y me costo creerlo, en un mes lo mirare( ya tendre tiempo), por que no me encaja, si es la junta, deberia beber agua como un condenado, si son los termostatos que encienden los electros se deberia ver facil... No se, ya os contare, pero espero que el motor este bien, por que lo quiero para mejorar a mi perqueño "frankenstein"...Gracias fiera, ya te contare... Deberian elegirte forero del año!
hola djuka, si que parece raro el tema pero la junta tiene mas efectos secundarios si se unen dos cilindros no se mezcla ni aceite con agua y solo se nota que va cafetera porque se podian estar pasando la comresion de uno a otro, tambien que se meta compresion al circuito de agua y tal, pero si se va la distribucion de punto un diente tambien va cafetera y se para saca mucho humo etc, si lo miras controla bien todos los sintomas que haga para explicarte lo mejor posible.
y para frankenstein el mio que ya veras cuando cuelgue fotos la de injertos que tiene, y como te comente que lo del tunning ese no se me da bien pues no esta todo con acabados de perfeccion absoluta pero al menos funciona, saludos
BX19TRDTURBO está desconectado  
Viejo 19-dic-2006, 00:12   #920
Jhs. VAG
ForoCoches: Miembro
 
Feb 2004 | 86 Mens.
Lugar: Barcelona

Kadett gsi 130 cv, Citroen C5 HDI 138 Premier

Hola técnico.

Tengo un C5 2.0 hdi con 30.000 km.

La cuestión es que el turbo me suena cada vez más como si fuera una sirena, y cada vez tengo menos fuerza cuesta arriba, a la par que el consumo me está aumentando progresivamente.

Tambien he notado que al llevar muchas horas parado, al arrancarlo el escape da golppes de aire notables, y que van disminuyendo conforme el coche calienta, pero no desaparecen.

Y por último,la suspensión se está endureciendo.
Si el asfalto es perfecto parecerá que tiene pequeñísimos baches, y si es lígeramente malo se perciben los aches y como si fueran pequeñas sacudias y rebotes parásitos, amén de sensación de fragilidad en el tren delantero por como tiembla el bolante en baches fuertes o gravilla gruesa.
He probado otro c5 y desde luego hay diferencia.
He notado que desde hace poco, si me bajo o me subo con brusquedad, o al bajarse mi mujer del copiloto suena a veces como un clack delante, y últimamente suena un par de veces al par de minutos de bajarnos del coche.

En el conce me dicen que me lo imagino todo
Jhs. VAG está desconectado  
Viejo 19-dic-2006, 11:36   #921
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 332 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Cita:
Originalmente Escrito por vortex_BX Ver Mensaje
djuka.... espero que tengas suerte con el coche...

Mi BX ya dejó de Respirar... y pasó a la mejor vida.

Un Minuto de silencio por el ..
Que coño un minuto, un dia entero de silencio por él. Nada de consultas al tecnico por un dia, el que lrompa el dia de silencia le calzamos


Que pena, espero que el Córdoba te de alegrias y no te vuelvas VAGuista acérrimo como muchos otros, jejeje

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  
Viejo 19-dic-2006, 13:05   #922
Manuel Sánchez
Bujias calientes
 
Avatar de Manuel Sánchez
 
Jul 2004 | 2.153 Mens.
Lugar: Galicia

R-11

Wenas , tengo un problema con el cierre de un Xsara de 2001 creo q es .
El problema es q abre con el mando , pero si le das al de cerrar oyes el ruido de los seguros cerrar - abrir , por lo q el coche queda abierto y hay q cerrarlo con la llave.
Q puedo hacer par solucionarlo ??

Muchas gracias

PLATAFORMA:"yo vi como ///Alpine perdia un año
Manuel Sánchez está desconectado  
Viejo 19-dic-2006, 14:13   #923
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Jhs. VAG Ver Mensaje
Hola técnico.

Tengo un C5 2.0 hdi con 30.000 km.

La cuestión es que el turbo me suena cada vez más como si fuera una sirena, y cada vez tengo menos fuerza cuesta arriba, a la par que el consumo me está aumentando progresivamente.

Tambien he notado que al llevar muchas horas parado, al arrancarlo el escape da golppes de aire notables, y que van disminuyendo conforme el coche calienta, pero no desaparecen.

Y por último,la suspensión se está endureciendo.
Si el asfalto es perfecto parecerá que tiene pequeñísimos baches, y si es lígeramente malo se perciben los aches y como si fueran pequeñas sacudias y rebotes parásitos, amén de sensación de fragilidad en el tren delantero por como tiembla el bolante en baches fuertes o gravilla gruesa.
He probado otro c5 y desde luego hay diferencia.
He notado que desde hace poco, si me bajo o me subo con brusquedad, o al bajarse mi mujer del copiloto suena a veces como un clack delante, y últimamente suena un par de veces al par de minutos de bajarnos del coche.

En el conce me dicen que me lo imagino todo
hola jhs.vag, lo de la suspension podria ser alguna esfera fastidiada, no se si lleva hidractiva, pero por si acaso te explico como comprobar si hay alguna rota, motor parado empujar cada esquina del coche hacia abajo con fuerza y ver si no esta como una piedra (si fuera el caso la esfera de esa rueda estaria rota) en los hidractiva va mas duro que en los normales pero se nota que la carroceria baja, si lleva hidractiva despues de comprobar esto arrancar el motor esperar unos 15 segundos y empujar el paragolpes por el centro hacia abajo con fuerza como antes delante y detras y ver si va mas suave que antes, si no es que la esfera central reguladora de dureza de ese eje que se ha roto, lo del turbo si silba cada vez mas y con ello va disminuyendo la potencia es que hay una fuga de aire en la admision algun manguito de union de la salida del turbo al colector de admision o intercooler (si lleva) ya sea mangito flojo o roto, o un chinazo en el intercooler que lo haya perforado se ha de revisar esos manguitos y el intercooler, y lo del clak ese que comentas pues me pillas, se que la suspension de ese coche la bomba y el moculo electronico y valvulas de mantenimineto de presion y tal esta todo en el mismo conjunto y que aunque el coche tenga el contacto quitado (esto en la 1ª serie) queda en standby no se si has hecho la prueba de meter carga al maletero sin poner el contacto el coche deberia recuperar la altura, si lleva hidrdactiva puede que sean las elecrovalvulas de los reguladores de dureza que llevan una temporizacion despues de quitar la llave y si hay alguna esfera de regulador de dureza rota puede que haga mas ruido del que debiera, pero no me hagas mucho caso que la que controlo bien es la de xm y xantia.
bueno ya te contaras si esto te ha servido de algo, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 19-dic-2006, 14:44   #924
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Manuel Sánchez Ver Mensaje
Wenas , tengo un problema con el cierre de un Xsara de 2001 creo q es .
El problema es q abre con el mando , pero si le das al de cerrar oyes el ruido de los seguros cerrar - abrir , por lo q el coche queda abierto y hay q cerrarlo con la llave.
Q puedo hacer par solucionarlo ??

Muchas gracias
hola manuel, dices que si cierras con llave si se queda pero con el mando se abre de nuevo aun que pruebes varias veces? tienes que saber que el xantia de esa epoca el sistema de cierre que tiene supercondenacion que llaman tiene toma de diagnosis y es posible que los xara tambien asi que en la citroen por ejemplo con la estacion de diagnosis podrian ver si hay algun fallo electronico, otra cosa es que ya lo hubieran mirado y no saliera ninguna averia del cierre y entoces podria ser algun fallo en el mecanismo de la cerradura como por ejemplo que cuando abre se queda algo mandando señal de apertura como la varilla del bombin de la llave y con el mando la centralita intenta cerrar pero se encuentra denuevo señal de apertura y abra, ya que al girar el bombin con la llave ya no hay pega, prueba a abrir con llave y luego cerrar con mando a ver que pasa. es posible que las cerraduras tengan sensores que informen a la centralita en que posicion estan y haya alguno mal, ya te contaras si te ha sido de utilidad, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 19-dic-2006, 22:58   #925
Aniiita
ForoCoches: Usuario
 
Dic 2006 | 14 Mens.
Lugar: valladolid

Evasión y Laguna

Hola otra vez, técnico, estamos muy convencidos en comprar en Citroen Evasión de unos 120000 o 150000 km. y queríamos saber qué problemas suelen ser habituales en estos coches ya con esos kilometrajes. Me venden uno por unos 4000 euros, me parece muy barato, tal vez demasiado y estoy un poco mosqueada, porque el viaje para ir a verlo es algo largo y él no me manda fotos.
Bueno, en cualquier caso, a lo que voy, qué posibles fallos dan estos coches? te parece un buen citroen?
Aniiita está desconectado  
Viejo 20-dic-2006, 20:01   #926
Jon_127
ForoCoches: Miembro
 
Avatar de Jon_127
 
Feb 2005 | 64 Mens.
Lugar: A veces en Vigo, a veces en Madrid

Citroen ZX 1.9D, Seat 127 Abarth Gr.A, Seat Emelba Samba.

Exclamation

Hola tecnico, ante todo felicitarte por la labor que haces, macho, estas hecho un fiera en Citroen... .

Yo tambien quería comentarte un problemilla en mi zx.

El puente trasero del coche lo tengo desplazado hacia la izda (visto en orden de marcha).
Me he dado cuenta al montarle llanta 15, porque en el pase de ruedas Izdo la rueda rozaba en la aleta y en el pase de ruedas Dcho rozaba contra el interior(maletero), de hecho han quedado sin pintura estas zonas, y roces en las cubiertas al andar el coche medio cargado.

Mi pregunta es: es posible desplazar el puente unos 5 mm para volver a centrarlo? Los anclajes tienen corredera? Donde los lleva? Puedo haber salido asi de origen??

El coche no aparenta que llevó golpes y en los brazos traseros están ok, dio bien el alineado y paralelismo, incluso le hice la reforma de los purgadores de engrase en los rodamientos para salvar el problema de "ruedas caidas" como les pasa a estos coches cuando jode el brazo... pero lo del desplazamiento transversal del puente me despista un poco...
Jon_127 está desconectado  
Viejo 20-dic-2006, 20:49   #927
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Aniiita Ver Mensaje
Hola otra vez, técnico, estamos muy convencidos en comprar en Citroen Evasión de unos 120000 o 150000 km. y queríamos saber qué problemas suelen ser habituales en estos coches ya con esos kilometrajes. Me venden uno por unos 4000 euros, me parece muy barato, tal vez demasiado y estoy un poco mosqueada, porque el viaje para ir a verlo es algo largo y él no me manda fotos.
Bueno, en cualquier caso, a lo que voy, qué posibles fallos dan estos coches? te parece un buen citroen?
hola aniiita, es dificil saber si un coche de segunda mano va a dar problemas, pero lo mejor seria poder acercar el coche a un taller de confianza para que lo revisen a fondo a ver si todo esta bien, probarlo en carretera, revisar suspension frenos direccion, etc, como si fuera a pasar itv por ejemplo, si va la climatizacion, y echar un vistazo a la carroceria para ver si hubiera tenido algun golpe serio (recomendado que lo mire un chapista) , con eso se puede estar seguro de comprar un vehiculo en buen estado luego saber si se le han realizado los cambios de mantenimiento normal, correas distribucion filtros, aceite, etc. para saber si le toca en breve algo y tal, aunque se verifique que el vehiculo esta bien luego nadie sabe si dara alguna averia en el futuro, hay que mentenerlo y cuidarlo un poco, suerte y saludos,
BX19TRDTURBO está desconectado  
Viejo 20-dic-2006, 21:03   #928
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Jon_127 Ver Mensaje
Hola tecnico, ante todo felicitarte por la labor que haces, macho, estas hecho un fiera en Citroen... .

Yo tambien quería comentarte un problemilla en mi zx.

El puente trasero del coche lo tengo desplazado hacia la izda (visto en orden de marcha).
Me he dado cuenta al montarle llanta 15, porque en el pase de ruedas Izdo la rueda rozaba en la aleta y en el pase de ruedas Dcho rozaba contra el interior(maletero), de hecho han quedado sin pintura estas zonas, y roces en las cubiertas al andar el coche medio cargado.

Mi pregunta es: es posible desplazar el puente unos 5 mm para volver a centrarlo? Los anclajes tienen corredera? Donde los lleva? Puedo haber salido asi de origen??

El coche no aparenta que llevó golpes y en los brazos traseros están ok, dio bien el alineado y paralelismo, incluso le hice la reforma de los purgadores de engrase en los rodamientos para salvar el problema de "ruedas caidas" como les pasa a estos coches cuando jode el brazo... pero lo del desplazamiento transversal del puente me despista un poco...
hola jon_127, los tornillos de anclaje del tren trasero en el zx no tienen corredera, se accede desmontando la moqueta del maletero, aparecen 6 agujeros con tapones de plastico 4 emparejados en la parte mas delantera del maletero y dos un poco mas atras, y alli van las tuercas, lo que si puedes mirar es si los tacos silentblocks que unen el eje a dichas tuercas estan ya cedidos o medio rotos, estos tacos de de goma son los que ceden un poco para hacer el efecto autodireccional, y si estan medio rotos es posible que se hayan desplazado un poco, ojo que quitando esas 6 tuercas se desmonta el eje del coche, para ver los tacos esos es mejor en un elevador cogiendo un metro y ver si se ha despazado por culpa de los silentblocks, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 21-dic-2006, 01:14   #929
Aniiita
ForoCoches: Usuario
 
Dic 2006 | 14 Mens.
Lugar: valladolid

Evasión y Laguna

Muuuuuchas gracias!! y Felíz Navidad!!!!
Aniiita está desconectado  
Viejo 21-dic-2006, 19:53   #930
jjtoc
ForoCoches: Usuario
 
Dic 2005 | 28 Mens.
Buenas Tecnico

Una pregunta: el citroen C5 break 2.0 HDi Exclusive lleva Mp3 de seria o hay que pedirlo aparte?

un saludo
jjtoc está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto