Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica


  tecnico citroen  
Tema Cerrado

 
Herramientas
Viejo 21-dic-2006, 22:31   #931
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por jjtoc Ver Mensaje
Buenas Tecnico

Una pregunta: el citroen C5 break 2.0 HDi Exclusive lleva Mp3 de seria o hay que pedirlo aparte?

un saludo
hola jjtoc, creo que sera una opcion, no lo tengo claro he echado un vistazo a la web citroen a ver el equipamiento del c5 y me parece que no viene de serie, pero lo mejor es que preguntes en un concesionario a ver que te dicen, suerte y saludos.
BX19TRDTURBO está desconectado  


Viejo 23-dic-2006, 16:43   #932
CitC5
ForoCoches: Usuario
 
Dic 2006 | 10 Mens.
Pasacables

Wenas
Me gustaría saber si el citroen c5 I dispones de algun pasacables para pasar un cable desde la batería (motor) hasta el interior del coche, y si no, cómo se haría.

Otra cosa: ¿cómo se desmonta el foco delantero derecho? Es para desmontarlo y estañar un cable del intermitente ya que esta suelto y no se enciende el intermitente.
Gracias

Última edición por CitC5 fecha: 23-dic-2006 a las 17:23.
CitC5 está desconectado  
Viejo 24-dic-2006, 20:15   #933
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por CitC5 Ver Mensaje
Wenas
Me gustaría saber si el citroen c5 I dispones de algun pasacables para pasar un cable desde la batería (motor) hasta el interior del coche, y si no, cómo se haría.

Otra cosa: ¿cómo se desmonta el foco delantero derecho? Es para desmontarlo y estañar un cable del intermitente ya que esta suelto y no se enciende el intermitente.
Gracias
hola citc5, estaspreguntas te las podre contestar el dia 2 ó 3 de enero que vuelo por casa y podre ver el manual del c5 saludos, para lo del cable es mejor que saques la corriente de la caja de fusibles del habitaculo n el manual podre mirar en que fusible pinchar. saludos
BX19TRDTURBO está desconectado  


 

 

Viejo 25-dic-2006, 01:47   #934
IXEL
ForoCoches: Usuario
 
Nov 2006 | 5 Mens.
Lugar: Córdoba

Citroën Saxo Vts

Hola Tecnico! hace un par de meses me compre un Saxo Vts 1.6 del 99 de segunda mano logicamente. Pues veras, estoy preocupao por que aora con el frio me humea mucho, se que es lógico que humee pero es que es mucho mucho, me han dicho que a los saxo les pasa eso y que es normal, como también (me han dicho) que tenga el chivato del air-bag siempre encendio. Me dicen que es por que los asientos hacen que salte el chivato (a mi personalmente me resulta raro). Otra cosa que me hace sospechar de esa teoría es que le puse durante un més un baquet OMP, y logicamente tube que desconectar el cable del ai-bag que va unido al asiento y seguía saltando el chivato.

podrías resolverme estas dudillas?

Perdón por el tocho que he escrito.

saludos y gracias
IXEL está desconectado  


 

 

Viejo 25-dic-2006, 01:58   #935
CitC5
ForoCoches: Usuario
 
Dic 2006 | 10 Mens.
pasacables

Tranquilo, responde cuando puedas. Lo que pasa es que necesito pasar un cable desde la bateria para alimentar una etapa de sonido, y necesita mucha sección de cable para que vaya bien, y desde la caja de fusibles no tiene tanta sección. Gracias
CitC5 está desconectado  
Viejo 25-dic-2006, 21:48   #936
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por IXEL Ver Mensaje
Hola Tecnico! hace un par de meses me compre un Saxo Vts 1.6 del 99 de segunda mano logicamente. Pues veras, estoy preocupao por que aora con el frio me humea mucho, se que es lógico que humee pero es que es mucho mucho, me han dicho que a los saxo les pasa eso y que es normal, como también (me han dicho) que tenga el chivato del air-bag siempre encendio. Me dicen que es por que los asientos hacen que salte el chivato (a mi personalmente me resulta raro). Otra cosa que me hace sospechar de esa teoría es que le puse durante un més un baquet OMP, y logicamente tube que desconectar el cable del ai-bag que va unido al asiento y seguía saltando el chivato.

podrías resolverme estas dudillas?

Perdón por el tocho que he escrito.

saludos y gracias
hola ixel, si has desconectado los cables del asiento es normal que el airbag haya detectado un fallo, ya que el modulo del airbag gestiona tambien los pretensores de los cinturones, todos los sistemas dotados de modulo de control electronico modernos tienen autodiagnosis y cada vez que se pone el contacto testean el sistema si hay algun error se quedaria el testigo encendido, para solucionarlo hay que conectar el cohe a la maquina de diagnosis del taller para ver los fallos memorizados y una vez solucionado el problema tambien se conecta la maquina para comprobacion y borrado de las averias y con ello se apaga la luz, lo del humo lo normal es que cuando se arranca en frio los gases calientes del escape en los motores de gasolina sacan bastante vapor de agua y hasta que se calienta bien el motor es normal que saque "humo" porque en invierno se ve mas ese vapor de agua como cuando respiramos en lugares muy frios, y tambien es posible que mientras se calienta el motor salga agua por el escape ya que mientras el tubo de escape esta frio ese vapor de agua tambien se condensa en las paredes frias del escape y puede salir por alguna union o por el final a veces a chorros cuando se acelera, pero ya con el motor caliente puede ser otra cosa y siendo del 99 que lleva gestion electronica pues tambien la maquina de diagnosis podria ver si hay algun fallo o posibilidad de hacer ajustes.
suerte, saludos y buenas fiestas.
BX19TRDTURBO está desconectado  
Viejo 26-dic-2006, 01:36   #937
XM 2.5 TDVSX
Invitado
 
-----
 
Viejo 26-dic-2006, 02:54   #938
IXEL
ForoCoches: Usuario
 
Nov 2006 | 5 Mens.
Lugar: Córdoba

Citroën Saxo Vts

Muchas gracias Tecnico!

Antes de que le pusiera el baquet y quitara los cables ya me saltaba el chivato. de todas formas cuanto me puede salir que me metan la maquina esa y me lo miren?

Salidos y felices fiestas

Gracias
IXEL está desconectado  
Viejo 26-dic-2006, 12:21   #939
hibitane
Baby, light my way
 
Avatar de hibitane
 
Jul 2005 | 16.668 Mens.
Lugar: One Tree Hill

Xantia 2.0 HDi 90 - Honda Accord RX-42 - Volvo S60 RX-42 - Audi R8

Cita:
Originalmente Escrito por XM 2.5 TDVSX Ver Mensaje
Hola:
Tengo Un Xm 2.5 Td Del AÑo 98.
La Direccion Se Ha Vuelto Durisima(casi No Puedo Girar). Frena Muy Mal Y Esta Muy Rigida La Suspension. Acabo De Comprar El Coche Con 150000 Km. Supongo Que Seran Las Esferas, Pero No Tengo Ni Idea. ¿me Podeis Orientar?.
Muchas Gracias.
Diria que tienes que cambiar el liquido LHM y limpiar o sustituir los filtros del deposito del LHM. Ya con todo esto tienes que hacer el purgado del circuito o sea que creo que con todo eso tu coche quedara como nuevo en ese sentido.

Feliz navidad y a disfrutar de nuestros Citroën y en mi caso y el tuyo de nuestros hidroneumaticos

hibitane está desconectado  
Viejo 26-dic-2006, 12:22   #940
hibitane
Baby, light my way
 
Avatar de hibitane
 
Jul 2005 | 16.668 Mens.
Lugar: One Tree Hill

Xantia 2.0 HDi 90 - Honda Accord RX-42 - Volvo S60 RX-42 - Audi R8

Yo he notado que cuando el coche esta muy frio la direccion va durisima. Puede que los cambios de temperatura afecten al LHM?

hibitane está desconectado  
Viejo 26-dic-2006, 12:29   #941
baba_xaf
loeb fan
 
Avatar de baba_xaf
 
Nov 2004 | 2.520 Mens.
Lugar: Barcelona

leon mk3 180 & gsxr 07

Buenas Tecnico, un dia de esta semana tengo que ir a probar un citroen c2 del año 2004 que es de un particular. El coche lleva 50.000 kms y me gustaria saber que cosas pruebas tu cuando pruebas un coche de segunda mano para saber mas o menos su estado. Gracias y felices fiestas.
baba_xaf está desconectado  
Viejo 27-dic-2006, 21:28   #942
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por XM 2.5 TDVSX Ver Mensaje
Hola:
Tengo Un Xm 2.5 Td Del AÑo 98.
La Direccion Se Ha Vuelto Durisima(casi No Puedo Girar). Frena Muy Mal Y Esta Muy Rigida La Suspension. Acabo De Comprar El Coche Con 150000 Km. Supongo Que Seran Las Esferas, Pero No Tengo Ni Idea. ¿me Podeis Orientar?.
Muchas Gracias.
hola xm25tdvsx, si la direccion no va, ni los frenos ni la suspension el problema en principio puede estar en la generacion de presion, esto es la bomba o acumulador principal-conjuntor disyuntor, ejemplo si se rompe la correa de la bomba de alta presion todo el sistema hidraulico deja de funcionar, por eso se ha de ver el problema empezando por ahi bomba conjuntor-disyuntor acumulador prinipal y cuando la fuente y reserva del circuito funcione se debe comprobar el resto , ojo si puedes pasar un iman por el fondo del deposito de hidraulico antes de comenzar a revisar la bomba, si salen muchas y considerables birutas metalicas puede indicar un destrozo importante ya que, se puede haber roto la bomba de a.p. y con las birutas romper conjuntor-disyuntor y regulador de caudal y la reparacion es cara. espero que solo sea que se ha roto la correa o sea algo sencillo, ya te contaras al averiguar el problema cual era. buenas fiestas, suerte y saludos

Última edición por BX19TRDTURBO fecha: 27-dic-2006 a las 22:34.
BX19TRDTURBO está desconectado  
Viejo 27-dic-2006, 21:31   #943
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por IXEL Ver Mensaje
Muchas gracias Tecnico!

Antes de que le pusiera el baquet y quitara los cables ya me saltaba el chivato. de todas formas cuanto me puede salir que me metan la maquina esa y me lo miren?

Salidos y felices fiestas

Gracias
hola ixel, pues ahi ya si que me pillas supongo que dependera del taller al que lo lleves pero por enchufarle la maquina no creo que cobren mucho puede que si el mismo taller hace la reparacion de lo que este mal no te cobre la conexion de diagnosis, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 27-dic-2006, 21:39   #944
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por hibitane Ver Mensaje
Yo he notado que cuando el coche esta muy frio la direccion va durisima. Puede que los cambios de temperatura afecten al LHM?
hola hibitane, supongo que cuando ya se calienta el motor funciona bien la direccion no? por cierto tu modelo lleva regulador de caudal o bomba de a.p. con salidas separadas? bueno en cualquier caso el LHM como todos los fuidos tambien le afecta el frio y tambien a los metales y los elementos del sistema hidraulico pues pueden no funcionar todo lo bien que debieran, pero no les pasa a todos ya que tambien depende de las tolerancias que les hayan dejado a algunas piezas al mecanizarlas, todo influye suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 27-dic-2006, 21:52   #945
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por baba_xaf Ver Mensaje
Buenas Tecnico, un dia de esta semana tengo que ir a probar un citroen c2 del año 2004 que es de un particular. El coche lleva 50.000 kms y me gustaria saber que cosas pruebas tu cuando pruebas un coche de segunda mano para saber mas o menos su estado. Gracias y felices fiestas.
hola baba_xaf, si tienes un taller de confianza que trabaje todas las ramas lo mejor es acudir para revisarlo ya que te pueden comprobar la carroceria a ver si tiene señales de algun golpe (se suele mirar en elevador para ver bien los largueros del chasis) te comprobarian motor lo probarian a ver si gira redondo al ralenti, revoluciona bien sin tirones ni petardeos extraños etc. y le conectarian la maquina de diagnosis a ver si los km cuadran y si los sistemas electronicos no presentan fallos l menos de importancia, pero si no lo puedes llevar a un taller pues mas o menos lo que te he comentado que el motor vaya fino y que no se encianda ninguna luz de diagosis de ningun elemento y ver si se puede la carroceria a ver si se nota que hayan reparado algo que entonces siempre se ven marcas de martillo o soldaduras que no son puntos o pliegues diferentes en algunas zonas o una zona en que la pintura esta muy nueva con repecto al resto(esto mirndo hueco de motor pasos de rueda bajos y marcos de puerta por el exterior se ve igual pero puede indicar repintado por arañazos). suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 28-dic-2006, 03:45   #946
mijoeldotor
ForoCoches: Miembro
 
Avatar de mijoeldotor
 
Mar 2006 | 72 Mens.
Lugar: Buenos Aires

Picasso 2.0 138cv gasolina

Hola gente,
resulta que tengo un Xsara Picasso 2.0 16v 138cv gasolina, y desde que la compré (marzo 2006) tiene un problema que no me lo solucionan: aleatoriamente ( pero una vez que aparece está por un tiempo) y entre cambio y cambio, el auto sigue unas décimas de segundo acelerado (el efecto acelere que se produce es como si yo embragara antes de tiempo con el cambio puesto). Esto hace que deba esperar más de la cuenta para embragar con el fin de evitar tironeos y tomar más distancia de la normal con el auto de adelante ya que al largar el acelerador para frenar, el auto sigue acelerado y con la inercia. En el conce me dijeron que están esperando un nuevo software de inyección y que es probable (SIC) que con eso se solucione..traducción. no tienen idea que puede ser.
¿ A alguien le pasó algo por el estilo?
gracias

Última edición por mijoeldotor fecha: 28-dic-2006 a las 20:11.
mijoeldotor está desconectado  
Viejo 28-dic-2006, 21:54   #947
rskvalls
ForoCoches: Usuario
 
Avatar de rskvalls
 
Dic 2006 | 6 Mens.
hola muy buenas
hace poco he comprado un citroen c2 1.6 16v sensodrive de diciembre 2004 hasta ahi todo normal pero el caso es que este coche provenia de una riada que ubo en cataluña por supuesto yo lo sabia.mi pregunta es, hemos desmontado todo el interior hemos cambiado muchos elementos electricos y por supuesto las cajas negras la grande que es la del interior bsi y la que esta al lado de la bateria que es mas pequeña que creo que es la bsm. despues de montarlo todo correctamente conecto la bateria y se enciende el cuadro perfectamente pero sale una llave al lado de los kilometros y automaticamente se quedan las luces de posicion encendidas y el coche no aranca es mas no hace ni señal el motor de aranque.he ido a la citroen y me dicen que hay que reprogramar la bsi,no se por que no vienen las centralitas ya programadas?.todas las piezas son compradas en la casa oficial citroen.estoy en duda si con solo una reprogramacion me arancara el coche.gracias a todo el que me contesta.tengo fecha para el 15 de enero y seria para quitarme de duda.gracias.
rskvalls está desconectado  
Viejo 28-dic-2006, 21:55   #948
rskvalls
ForoCoches: Usuario
 
Avatar de rskvalls
 
Dic 2006 | 6 Mens.
hola muy buenas
hace poco he comprado un citroen c2 1.6 16v sensodrive de diciembre 2004 hasta ahi todo normal pero el caso es que este coche provenia de una riada que ubo en cataluña por supuesto yo lo sabia.mi pregunta es, hemos desmontado todo el interior hemos cambiado muchos elementos electricos y por supuesto las cajas negras la grande que es la del interior bsi y la que esta al lado de la bateria que es mas pequeña que creo que es la bsm. despues de montarlo todo correctamente conecto la bateria y se enciende el cuadro perfectamente pero sale una llave al lado de los kilometros y automaticamente se quedan las luces de posicion encendidas y el coche no aranca es mas no hace ni señal el motor de aranque.he ido a la citroen y me dicen que hay que reprogramar la bsi,no se por que no vienen las centralitas ya programadas?.todas las piezas son compradas en la casa oficial citroen.estoy en duda si con solo una reprogramacion me arancara el coche.gracias a todo el que me contesta.tengo fecha para el 15 de enero y seria para quitarme de duda.gracias.
rskvalls está desconectado  
Viejo 28-dic-2006, 23:27   #949
Karrasko
Miembro, y vaya miembro!
 
Avatar de Karrasko
 
Nov 2003 | 10.948 Mens.
Lugar: Marbella
Normalmente la Bsi no viene programada, ya que hay muchas variantes para un mismo modelo, según el equipamiento extra que traiga.

Para programarla hay 2 formas, poniendo manualmente todos los parámetros o haciendo una telecarga con el servidor de citroen (tarda casi 1 hora). En los 2 casos es imprescindible tener una proxia.
Karrasko está desconectado  
Viejo 29-dic-2006, 01:31   #950
Runnero_Men
Vaya Miembro
 
Avatar de Runnero_Men
 
Dic 2006 | 4.482 Mens.
Lugar: Norte

1.6 HDi///Mitsubishi Montero 3.5 V6///Ibi 1.9TDi

HOla , tengo un C2 HDI y la verdad esque se me queda algo corto de potencia y me gustaria saber si se podria hacer algo que aumentase los CV y si luego eso puede saberse en el concesionario ya que no me interesaria que lo supiesan por temas de garantia claro está. Un Saludo
Runnero_Men está desconectado  
Viejo 29-dic-2006, 20:23   #951
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por rskvalls Ver Mensaje
hola muy buenas
hace poco he comprado un citroen c2 1.6 16v sensodrive de diciembre 2004 hasta ahi todo normal pero el caso es que este coche provenia de una riada que ubo en cataluña por supuesto yo lo sabia.mi pregunta es, hemos desmontado todo el interior hemos cambiado muchos elementos electricos y por supuesto las cajas negras la grande que es la del interior bsi y la que esta al lado de la bateria que es mas pequeña que creo que es la bsm. despues de montarlo todo correctamente conecto la bateria y se enciende el cuadro perfectamente pero sale una llave al lado de los kilometros y automaticamente se quedan las luces de posicion encendidas y el coche no aranca es mas no hace ni señal el motor de aranque.he ido a la citroen y me dicen que hay que reprogramar la bsi,no se por que no vienen las centralitas ya programadas?.todas las piezas son compradas en la casa oficial citroen.estoy en duda si con solo una reprogramacion me arancara el coche.gracias a todo el que me contesta.tengo fecha para el 15 de enero y seria para quitarme de duda.gracias.
hola rskvalls, si es verdad que la bsi hay que reprogramarla, ya que en ella se almacenan la identificacion de todos los calculadores (tipo y numeros de serie) asi como los codigos del inmovilizador de la llave y demas y al cambiar un calculador tambien hay que reprogramar la bsi (solo los nuevos datos), pero al cambiar la bsi hay que introducirlo todo, (esto es para dificutar el asunto en los robos) hasta el codigo particular de cliente que viene en una targeta que entregan en el conce al comprar el coche, si te faltara deberias hablar con el antiguo dueño a ver si te la faclita. suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 29-dic-2006, 20:32   #952
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

hola mijoeldotor, una pregunta has comprobado el cable de acelerador que no se enganhe un poco a veces cuando sueltas? lo comento porque tambien podria ser un hilo del cable que este roto y se enganche alguna de las veces que se suelta el acelerador o bien que este con oxido o la mariposa de gases que se enganche, y una vez reivisado toda la parte mecanica del acelerador pues, la parte electronica el captador de mariposa, y si no se encuentra el problema, ya se puede pensar en el programa del calculador, suerte y saludos
BX19TRDTURBO está desconectado  
Viejo 29-dic-2006, 20:43   #953
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

Cita:
Originalmente Escrito por Runnero_Men Ver Mensaje
HOla , tengo un C2 HDI y la verdad esque se me queda algo corto de potencia y me gustaria saber si se podria hacer algo que aumentase los CV y si luego eso puede saberse en el concesionario ya que no me interesaria que lo supiesan por temas de garantia claro está. Un Saludo
hola runnero_men, la pregunta es porque no compraste un coche ya mas potente?. todas las modificaciones al motor para aumentar potencia hacen que la duracion del motor se reduzca, se puede reprogramar o alguna otra cosa pero seguro que si se aumenta la poencia el motor va mas forzado y dura menos kilomertos. los talleres de tunning ya saben lo que odrias hacer para aumentar potencia sin que se note en otro taller o conce o itv. suerte y saludos.
BX19TRDTURBO está desconectado  
Viejo 29-dic-2006, 22:00   #954
rskvalls
ForoCoches: Usuario
 
Avatar de rskvalls
 
Dic 2006 | 6 Mens.
hola y muchissimas gracias a todos y especialmente a karrasko y a bx19trdturbo tengo la targeta que dices y me quedo ya mas tranquilo porque me pensaba que venian ya programadas.pues nada me toca esperarme hasta el 15 de enero para que reprogramen la bsi.un saludo y gracias otra vez.
rskvalls está desconectado  
Viejo 31-dic-2006, 10:57   #955
Djuka
ForoCoches: Miembro
 
Avatar de Djuka
 
Mar 2006 | 331 Mens.
Lugar: Madrid

Citroen Bx 1.7D

Hola bx19trdturbo: No sabras alguna manera( no demasiado cara) de conseguir insonorizar un poco mas el coche y que no le entre tanto aire en la carretera? Es que el otro dia lo use( ya tengo el c4) y parecia un avion, pero de los de helice esos de la guerra mundial, por que joder...MI hermano dijo que cambiando las gomas de los marcos de la puertas, pero es que nuevas salen por un pico( y si me gasto dinero en el, sera en cosas mecanicas, no chorradillas...)...

-Plataforma Citroën: (Adoro los chevrones por que me sale de los co***es) Socio Nº 127
Djuka está desconectado  
Viejo 01-ene-2007, 00:48   #956
renedo gti
alguien kon un 309 gti?
 
Avatar de renedo gti
 
Sep 2004 | 214 Mens.
Lugar: aranda de duero

peugeot 309 gti con motor s16 rfy,(xu10j4)(155cv)

HOLA ATODOS, BUENO EMPIEZO, TENGO UN 309GTI AL CUAL LE METI UN MOTOR DE ZX 16V QUE TAMBIEN LLEBAN LOS 306 S16, BUENO YEVA MONTANDO CASI UN AÑO Y A IDO A LA PERFECCION, ASTA HACE UN MES QUE ME HA EMPEZADO HACER LO SIGUIENTE:

SOLO LO HACE UNA VEZ ECHAS A ANDAR, SOBRETODO EN MARCHAS LARGAS 3ª,4ª ,5º, RARAVEZ EN 2ª, EL CASO ES QUE EMPIEZAS A ACELERAR Y HAY UN PUNTO EN QUE SE QUEDAD MUERTO, COMO SI KITASE EL EKONTACTO MAS OMENOS, SI SIGO PISANDO EL ACELARERADOR SE EMPIEZA A TIRAR BIEN,
TAMBIEN LO HACE DE MANERA MAS HABITUAL SI POREJEMPLO BAS A UN PUNTO DE ACELARDOR CONSTANTE SUELTAS, Y AL VOVER A PISARLE: PLUMM. SEQUEDA YGUAL ,MUERTO, Y LO MISMO LE PISAS MAS Y RECUPERA, O SI SULETAS Y VUELBES A PISAR PUS NORMALMENTE TAMBIEN RECUPERA.

EN PUNTO MUERTO NO FALLA, NI LE FALTA POTENCIA EN NINGUN MOMENTO , SI ESO NO FALLA, BA COMO UN TIRO.

LA INYECCION ES BOSHC MP 3.2 PENSE QUE PUDIESE SER EL SENSOR DE MARIPOSA, PERO LO HE COMPROBADO Y FUNCIOANA BIEN,CAMBIE BUJIAS Y NADA

ACCEDI A LAS FLLAS DE CENTRALITA Y MEDABA QUE FALLA LA VAVULA DEL CANISTER, NORMAL PORQUE NO ESTABA CONECTADA YA QUE ESO LO ANULÉ Y NUNCA ADADO PROBLEMAS, PERO LA CONECTE PARA QUE NO ME MARCARA ESA FALLA

EL OTRODIA ME MARCO FALLA 44 Y FALLA 51 USEASE, FALLO EN SENSOR DE DETONACION Y EN SONDA LAMBA, COMPROBE LA LAMBA Y ESTA BIEN,O ALMENOS ESO CREO, BORRE LAS FALLAS DE CENTARILITA

HE VUELTO A ACEDER VARIAS BECES Y SOLO ME MARCA LA DE L SENSOR DE DETONACION (SENSOR DE PICADO DE VIELAS)

LE HE COMPROBADO Y LA VERDAD NO ME MARCA LO QUE PONE QUE ME TIENE QUE MARCAR EN EL AUTODATA

MI PREGUNTA ES: ¿REALMENTE MI PROBLEMA SE DEVE A ESTE SENSOR? PARCIALMENTE YO NO ESCUCHO NINGUAN CASCABELEO DE KE PIKE BIELA, NI NADA PARECIDO, ADEMAS SEQUEDA TAN MUERTO KE ME PARECE MUY RRARO QUE SEA ESO

HECAHRME UNA MANO PORKE ME ESTOY VOLVIENDO LOKO Y EL ELECTRONIKO DEL TALLER DONDE CURRO NO TIENE N.P.I. Y COMPRAR UN SESOR QUE CUESTA 70 EUROS PAQUE LUEGO NO SEA.....

GRACIAS UN SALUDO

NO SUBESTIMES LO KE HAY DEBAJO DE MI KAPÓ
renedo gti está desconectado  
Viejo 01-ene-2007, 19:33   #957
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

hola djuka, yo tuve que hacer lo mismo cuando digamos "restaure" el bx pero fui mirando en desguaces hasta que encontre uno que las tenia en buenas condiciones y no sale tan caro como nuevas y tengo pendiente a ver si le pongo el mismo perfil de goma que lleva el zx en el filo que tambien ayuda a evitar ruidos, tambien en una de esas veces que he sacado el salpicadero le pegue espuma por el interior en todos los huecos y en la chapa de los pilares laterales y revise el insonorizante de fabrica, ha mejorado a insonorizacion pero el ruido del viento todavia se oye un poco, ya te contare si consigo algo con la goma del filo. feliz año nuevo y saludos.
BX19TRDTURBO está desconectado  
Viejo 01-ene-2007, 19:47   #958
BX19TRDTURBO
ForoCoches: Miembro
 
Avatar de BX19TRDTURBO
 
Oct 2006 | 3.369 Mens.
Lugar: menorca - gerona

bx 19trdturbo-hidractiva, zx19turboD, xantia hdi activa

hola renedo gti, es probable que el sensor sea causante del fallo este sensor informa al modulo de cuando se producen detonaciones fuertes cuando detecta picado de biela y el modulo reacciona ajustando la inyeccion al igual que lo hace con la lambda y el caudalimetro, si el sensor informa erroneamente al modulo puede que éste restrinja demasiado la inyeccion sin tener realmente que hacerlo . lo que si esta claro es que si el sensor esta mal y se verifica que esta mal se ha de sustituir que aunque valga 70e si se ha de poner nuevo pues se pone, que aunque luego pueda haber algun otro sensor mal ya sabes que ese lo estaba, y hay posibilidades de que sea causante del fallo, suerte y saludos , feliz año
BX19TRDTURBO está desconectado  
Viejo 01-ene-2007, 20:21   #959
renedo gti
alguien kon un 309 gti?
 
Avatar de renedo gti
 
Sep 2004 | 214 Mens.
Lugar: aranda de duero

peugeot 309 gti con motor s16 rfy,(xu10j4)(155cv)

pero la cosa es ke si el sensor esta roto no deveria de corrgirnada ,por lo cual ni sse adelantaria ni retrasaria le avance, anoser que la cosa sea que manda una señal mala,pero lo ke me estraña es que a altas revoluciones el motor ba perfectamente , ke seria cuando deveria de hacer alguan dtonacion, y mas aun si en puntomuerto aumentas bruscamente el regimen, y en punto muerto nuca a hecho el fallo.

detodas manera alguien sabe que valores y como se puede probar un sensor de detonacion? en el autodata bienen como hacerlo pero no me parece muy fiable, y alas mediciones ke etomado lo hecho siguiendo ese patron, megustaria saber otras tecnicas para su comprovacion

tengo otro sensor ke compre en el desguace y me marcaba lo mismo.
pero hubo uan cosa ke me moskeo, el coche tenia un agujero del tamaño de un poño en el bloque, bamos ke le habia saltao la biela ,pro lo kual nose si seria que ese coche tenia tambien el sensor jodido y alfinal piko biela y atomar polkulo que opinais?

y aaproveche y coji la centralita, ya varios sensores mas , almenos me salio todo por 50 euros, que la centralita ya lo vale

NO SUBESTIMES LO KE HAY DEBAJO DE MI KAPÓ
renedo gti está desconectado  
Viejo 04-ene-2007, 21:04   #960
damosta
ForoCoches: Miembro
 
Abr 2004 | 50 Mens.
Lugar: Madrid

Clio 1.2 16V

Bomba de gasoil?

Hola a todos!

Mi problema es el siguiente, tenemos un picasso HDI, y llevaba ya unas semanas que antes de arrancarlo, en el segundo punto al dar al contacto, sonaba un ruido raro en la parte trasera, cerca del maletero, lo que me hacia sospechar que la bomba de gasoil del deposito (si es que este modelo la tiene) estaba a punto de cascar.
Hasta hoy, en que puede que se hayan confirmado mis sospechas. El coche ha dejado tirado a mi padre. Se ha parado el motor y ya no arranca ni hace el ruido ese que comentaba al principio.
El caso es que si dejas el coche reposar un rato al volver a intertar arrancarlo hace el amago, pero no lo consigue. Parece como si todavia quedase algo de presion en la bomba inyectora y quemase ese poco gasoleo.

Mi padre esta ahora a la espera de que llegue la grua.

Mas que nada preguntar si sabes si la broma nos va a salir por un pico, o es algo comun en este coche. Si sera solo cuestion de que los filtros esten sucios, etc...

PD: el coche no esta en garantia.

Gracias por anticipado.
un saludo.

Feliz año!
damosta está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto