INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Mecánica

 

?tienes prolemas con tu peugeor¿

 
Respuesta

 
Herramientas
Viejo 13-oct-2012, 17:47   #391
westar
ForoCoches: Miembro
 
Dic 2008 | 322 Mens.

Card

ok gracias
lo suponia pero es mejor preguntar
saludos
westar está desconectado   Responder Con Cita


Viejo 13-oct-2012, 19:33   #392
el.angel.0001
ForoCoches: Miembro
 
Avatar de el.angel.0001
 
Mar 2012 | 1.054 Mens.
Lugar: De por hay

Un Hondilla con remap-flash.com

uff un post milagroso...

Tengo mil problemas con un 307cc fnu, bueno te comento el ultimo, Fallo pretensor conductor... en el taller se pensaban que eran el conector de debajo del sillón me han una ñapa que no estoy a favor han quitado el conector y los han empalmado para posibles averias dicen, mi pregunta es ¿si pillo un pretensor de un despiece me vale o tengo que pillarlo nuevo? lo digo porque cada vez que intento cambiar algo a este psa me da problemas por otro lado.

Saludos
el.angel.0001 está desconectado   Responder Con Cita
Viejo 13-oct-2012, 19:35   #393
fatman
ForoCoches: Miembro
 
Avatar de fatman
 
Sep 2003 | 11.792 Mens.
Lugar: Madrid - Toledo

Seat Toledo // Dacia Sandero

Tengo un Peugeot 306 1.6 de 90cv del año 97. Los electros no funcionan como deberían pues el coche si no pongo el aire acondicionado sube la temperatura a 100º. Con el A/A puesto se queda entre 80-90º que pienso yo es su tª. Qué debería mirar, los relés de los electros o el bitron que va en el paso de rueda?? decir que he cambiado el termocontacto y el sensor de tª

Necesito unas vacaciones
fatman está desconectado   Responder Con Cita
Viejo 13-oct-2012, 20:10   #394
MarioFdez91
Invitado
 
el problema que tiene el mio, está bien explicado aquí. Gracias

http://www.forocoches.com/foro/showthread.php?t=2961788
  Responder Con Cita


Viejo 15-oct-2012, 11:52   #395
psiko
Juan
 
May 2004 | 1.873 Mens.
peugeot 307 c.c 1.6 gasolina, se para cuando cuando está al ralentí.

Ejemplo: vas en segunda por ciudad y te encuentras un ceda el paso. Embragas y vas frenando hasta pararte porque viene un coche y ZaZ! cuando metes primera ya está apagado el motor. también se para estando en punto muerto sin hacer nada.

Me han comentado algo de las bobinas??? gracias!

Pioneer 6900IB + 2 x Beyma 12GA50 + 2 x Beyma 8AG/N + 2 x Beyma CP 22 + MTX 5515-44 + Rockford P450.4 + Macrom MA2500
psiko está desconectado   Responder Con Cita
Viejo 15-oct-2012, 12:16   #396
rover825
Gran miembro
 
Avatar de rover825
 
Ene 2008 | 1.525 Mens.
Lugar: Llamado mundo

Un coreano y un francés

Peugeot 406 2.0 HDi 110, motor DW10ATED / RHZ.

Cuando vas circulando por ciudad a una velocidad normal y paras en un semáforo, al pisar el embrague y poner N, las revoluciones caen hasta las 600-650 y una vez parado a los dos segundos recupera las normales, unas 800.

Tiene 450.000 km y todas las revisiones al día. Sospecho de la EGR.

Gracias
rover825 está desconectado   Responder Con Cita
Viejo 15-oct-2012, 22:57   #397
Omar Mota
Cantabria Infinita.
 
Avatar de Omar Mota
 
Jun 2012 | 5.143 Mens.

xt 600e ´91 // laguna dci

donde esta la conexion obd de la 806 2.0hdi.

porque no funciona la parada automatica de los limpias??

Omar Mota está desconectado   Responder Con Cita
Viejo 15-oct-2012, 23:15   #398
pinpollo
El bombero sanitario
 
Avatar de pinpollo
 
Sep 2005 | 4.182 Mens.
Lugar: Madrid

Ateca Xcellence / DS3 Techno Style

Me sale en va pantalla error sistema antirrobo, y se enciende en el cuadro el símbolo de llave, saco la llave vuelvo a intentar el arranque y arranca sin problemas, de que puede ser?, hay temporadas que no lo hace nunca, pero algún día me da la lata durante todo el día, además si tengo encendida la radio (alpine) no me arranca y sale directamente la llave en el cuadro.
pinpollo está desconectado   Responder Con Cita


Viejo 04-nov-2012, 21:24   #399
hidrojosin
Yo estuve aqui!!
 
Avatar de hidrojosin
 
Dic 2006 | 10.471 Mens.
Lugar: valencia
Uppp

hidrojosin está desconectado   Responder Con Cita
Viejo 05-mar-2013, 14:12   #400
tonytrono
Invitado
 
Hola, queria saber si alguien sabe porque los intermitentes y el warning no me funcionan en una peugeot 806. Me han dicho que podria ser el rele, pero nose cual es el de los intermitentes. Alguien me puede decir si es eso, y si es donde esta situado?.
Un saludo,
  Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto