INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  [PLATAFORMA/TUTORIAL] MOD placas 775 a 771 [xeon y peseteros edition]  
Respuesta

 
Herramientas
Viejo 20-may-2015, 13:40   #211
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

Cita:
Originalmente Escrito por KQLY Ver Mensaje
Hola shurs estoy pensando si pillar un xenon y me gustaría haceros alguna pregunta a ver...
Tengo esta mother, funcionaría un Intel Xeon X5460??


Ahora mismo tengo un procesador Intel Core Quad Q9300 @ 2.50GHz, se notaría la mejora con este Intel Xeon X5460 o me recomendáis otro que esté bien sin que se suba mucho de precio?

¿Sabéis algo sobre el OC con esta placa?
Tengo ese mismo procesador y he cogido el x5460 para hacerle OC.

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita


Viejo 20-may-2015, 14:47   #212
DarkD3v1L
(╮°-°)╮┳━┳
 
Avatar de DarkD3v1L
 
Nov 2005 | 7.923 Mens.
Lugar: Vinolandia

Uno negro con muchas revoluciones

Ya tengo el E5450 en mis manos, va muy bien.

Empezare a apretarle para comprobar cuanto sube, por ahora lo tengo de serie @3000

DarkD3v1L está desconectado   Responder Con Cita
Viejo 20-may-2015, 15:02   #213
karkayu
ForoCoches: Miembro
 
Avatar de karkayu
 
Abr 2015 | 139 Mens.
Lugar: Málaga
Cita:
Originalmente Escrito por KQLY Ver Mensaje
Hola shurs estoy pensando si pillar un xenon y me gustaría haceros alguna pregunta a ver...
Tengo esta mother, funcionaría un Intel Xeon X5460??


Ahora mismo tengo un procesador Intel Core Quad Q9300 @ 2.50GHz, se notaría la mejora con este Intel Xeon X5460 o me recomendáis otro que esté bien sin que se suba mucho de precio?

¿Sabéis algo sobre el OC con esta placa?

Revisa los enlaces que hemos puesto el hilo. Ahi te indica que placas son compatibles. Es más, si tu placa no aparece en la lista pero existe BIOS para ella, también es muy probable que funcione (de hecho, es lo que a mi me pasó).

En cuanto a si vale la pena teniendo un Core Quad Q9300, para mi no merece la pena porque la ganancia que vas a obtener no es acorde a lo que tienes que invertir. Pero, como ya he dicho varias veces en este hilo, eso es algo que debes valorarlo tu. Revisa los benchmarks.
karkayu está desconectado   Responder Con Cita
Viejo 20-may-2015, 19:01   #214
Amélie Poulain
Elle va changer ta vie...
 
Feb 2013 | 12.524 Mens.
Lugar: France
Cita:
Originalmente Escrito por karkayu Ver Mensaje
Revisa los enlaces que hemos puesto el hilo. Ahi te indica que placas son compatibles. Es más, si tu placa no aparece en la lista pero existe BIOS para ella, también es muy probable que funcione (de hecho, es lo que a mi me pasó).

En cuanto a si vale la pena teniendo un Core Quad Q9300, para mi no merece la pena porque la ganancia que vas a obtener no es acorde a lo que tienes que invertir. Pero, como ya he dicho varias veces en este hilo, eso es algo que debes valorarlo tu. Revisa los benchmarks.
Sí shur la imagen que pongo es de esa página, de donde pone si es compatible o no, he buscado mi placa y es lo que pone.
Worked E5450 y después en XENON compatibility pone all, pero era por si algún shur lo había probado o algo, no sé.

Buscaré comparativas a ver, por 35€ o así que sale si con OC es algo mejor la pillaré, pero bueno tampoco tengo prisa ahora mismo, gracias.
Amélie Poulain está desconectado   Responder Con Cita


Viejo 20-may-2015, 20:45   #215
robao
Wallet Forocochero
 
Mar 2008 | 8.735 Mens.
Lugar: Bcn

Chevrolet Cruze SW 2.0 VCDi LTZ

Me ha llegado hoy el x5460.

El track todavía no marca nada en correos lol

Hasta el fin de semana no lo puedo probar.
robao está desconectado   Responder Con Cita
Viejo 20-may-2015, 21:47   #216
precisedavid
ForoCoches: Miembro
 
Avatar de precisedavid
 
Oct 2005 | 2.153 Mens.
Lugar: Un Universo Paralelo

FIAT TIPO HB 1.4T + GLP

a mi, hasta hoy no me habia funcionado el E5462 que pille para sustituir mi E6300 core 2 duo.
todo por la mierda de pegatina...
Yo compré 10 pegatinas y o pones perfectisimamente los agujeritos o no funciona el procesador...
no sabía exactamente si era un tema de procesador (segundamano), de compatibilidad de placa (ya la tenía y a priori era compatible) o como al final ha sido de la pegatina.
ahora he de flashear la bios para sacarle el máximo partido.
porqueeeeee......
¿alguien me puede explicar que ganaré flasheando la bios?
precisedavid está desconectado   Responder Con Cita
Viejo 20-may-2015, 23:05   #217
MetaliuM
youtu.be/LCk3WwZN2o0
 
Avatar de MetaliuM
 
Abr 2015 | 207 Mens.

Peugeot 407

Para el shur que tiene el q9300, el cambio si que merece la pena, estos xeon tienen 12 megas de cache, osea el doble que el tuyo, y eso se nota muchísimo. Además, siempre podrás vender tu procesador, y entonces el cambio te saldría por... ¿10€?... o incluso menos...

Tutoriales y gameplays de SMITE en mi canal de youtube PETASHIFTER:
https://www.youtube.com/channel/UCjB...uWUKNFaKa9P42Q

Última edición por MetaliuM fecha: 30-may-2015 a las 04:52.
MetaliuM está desconectado   Responder Con Cita
Viejo 21-may-2015, 13:59   #218
karkayu
ForoCoches: Miembro
 
Avatar de karkayu
 
Abr 2015 | 139 Mens.
Lugar: Málaga
Cita:
Originalmente Escrito por precisedavid Ver Mensaje
¿alguien me puede explicar que ganaré flasheando la bios?
Cuando arrancas el PC ¿la placa te muestra un mensaje de aviso sobre el procesador (algo así como que faltan los microcodes?.
¿Has probado si programas tipo CPUZ te lo reconocen correctamente? Esto es, modelo de micro, numero de cores correctos, cantidad de cache correcta, instrucciones soportadas (SSE4, VT-x,...). MIra tambien esta información en la BIOS.

Flashear la BIOS sirve para evitar el mensaje de aviso al arrancar y para que la placa reconozca perfetamente el micro y lo puedas aprovechar al 100%.

Cita:
Originalmente Escrito por KQLY Ver Mensaje
Sí shur la imagen que pongo es de esa página, de donde pone si es compatible o no, he buscado mi placa y es lo que pone.
Worked E5450 y después en XENON compatibility pone all, pero era por si algún shur lo había probado o algo, no sé.

Buscaré comparativas a ver, por 35€ o así que sale si con OC es algo mejor la pillaré, pero bueno tampoco tengo prisa ahora mismo, gracias.
Pues creo que no vas a tener problemas para ponerle el X5460. Eso sí, revisa si tu placa soporta micros de 120W (o más) que es lo que consume ese micro.

En cuanto a si te vale la pena el cambio, por aqui dicen que si:
Cita:
Originalmente Escrito por MetaliuM Ver Mensaje

Para el shur que tiene el q9300, el cambio si que merece la pena, estos xeon tienen 12 megas de cache, osea el doble que el tuyo, y eso se nota muchísimo. Además, siempre podrás vender tu procesador, y entonces el cambio te saldría por... ¿10€?... o incluso menos...

Última edición por karkayu fecha: 21-may-2015 a las 14:02.
karkayu está desconectado   Responder Con Cita
Viejo 22-may-2015, 08:49   #219
precisedavid
ForoCoches: Miembro
 
Avatar de precisedavid
 
Oct 2005 | 2.153 Mens.
Lugar: Un Universo Paralelo

FIAT TIPO HB 1.4T + GLP

Cita:
Originalmente Escrito por karkayu Ver Mensaje
Cuando arrancas el PC ¿la placa te muestra un mensaje de aviso sobre el procesador (algo así como que faltan los microcodes?.
¿Has probado si programas tipo CPUZ te lo reconocen correctamente? Esto es, modelo de micro, numero de cores correctos, cantidad de cache correcta, instrucciones soportadas (SSE4, VT-x,...). MIra tambien esta información en la BIOS.

Flashear la BIOS sirve para evitar el mensaje de aviso al arrancar y para que la placa reconozca perfetamente el micro y lo puedas aprovechar al 100%.



Pues creo que no vas a tener problemas para ponerle el X5460. Eso sí, revisa si tu placa soporta micros de 120W (o más) que es lo que consume ese micro.

En cuanto a si te vale la pena el cambio, por aqui dicen que si:
Muchisimas gracias, como bien decías, con el CPU Z, la bios solo me reconocía 2 cores. ahora con bios flasheada me reconoce los 4 cores y todo va de diez...
Madre mía que cambio de este al Core 2 Duo E6300 que tenía.

P.D.
tengo un E5462 de sobra.
Iba a cambiar también el Q8200 que tengo, pero en esa placa me da algo de respeto flashear, ya que es una biostar que está en la lista, que le tengo cortadaas las patillas, pero en biostar el tema de las placas va por revisiones y el flasheo también.
La mía es Rev.6.3 y no me fío de flashear nada.
es una biostar G41D3+
http://www.biostar.com.tw/app/es/mb/...hp?S_ID=571#dl

Así que si a alguien le interesa, podemos hablar del precio.
Un saludo
precisedavid está desconectado   Responder Con Cita
Viejo 22-may-2015, 11:43   #220
karkayu
ForoCoches: Miembro
 
Avatar de karkayu
 
Abr 2015 | 139 Mens.
Lugar: Málaga
Cita:
Originalmente Escrito por precisedavid Ver Mensaje
Muchisimas gracias, como bien decías, con el CPU Z, la bios solo me reconocía 2 cores. ahora con bios flasheada me reconoce los 4 cores y todo va de diez...
Madre mía que cambio de este al Core 2 Duo E6300 que tenía.
Me alegro de que todo haya ido bien Si en realidad es un mod muy sencillo de hacer.
¿Que gráfica tienes? Yo donde he notado el cambio de mi E6550 al Xeon ha sido en los juegos
karkayu está desconectado   Responder Con Cita
Viejo 23-may-2015, 13:31   #221
robao
Wallet Forocochero
 
Mar 2008 | 8.735 Mens.
Lugar: Bcn

Chevrolet Cruze SW 2.0 VCDi LTZ

He metido el X5460 y se reinicia el pc después del logo de windows.


Pedia actualizar la bios.

No tenia tiempo para mas. Esta noche actualizo.

Os ha pasado esto a alguno?
robao está desconectado   Responder Con Cita
Viejo 23-may-2015, 20:24   #222
robao
Wallet Forocochero
 
Mar 2008 | 8.735 Mens.
Lugar: Bcn

Chevrolet Cruze SW 2.0 VCDi LTZ

Cita:
Originalmente Escrito por robao Ver Mensaje
He metido el X5460 y se reinicia el pc después del logo de windows.


Pedia actualizar la bios.

No tenia tiempo para mas. Esta noche actualizo.

Os ha pasado esto a alguno?
Actualizado y todo correcto.

En OC 20% automático en la placa no va, en 15% sin problemas.

No se si alguno puede darme los valores para hacerlo en manual.

X5460 en Asus P5G41TM-LX3


Saludos!

Última edición por robao fecha: 23-may-2015 a las 20:26.
robao está desconectado   Responder Con Cita


Viejo 26-may-2015, 11:16   #223
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

Cita:
Originalmente Escrito por robao Ver Mensaje
Actualizado y todo correcto.

En OC 20% automático en la placa no va, en 15% sin problemas.

No se si alguno puede darme los valores para hacerlo en manual.

X5460 en Asus P5G41TM-LX3


Saludos!
PAra eso tendrias que ir subiendo las frecuencias y voltajes poco a poco. Y hacer test de estabilidad para ver si es viable.


Duda: qué procesador tenías y has notado mucho el cambio?

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 27-may-2015, 19:03   #224
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

He recibido el x5460 del vendedor que puso un shur más atrás con una Artic Silver 5 y lo tengo ahora funcionando a 45º y, de momento, perfecto.

Qué subo para hacerle OC, alguien me puede echar un cable?

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 27-may-2015, 22:29   #225
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

Cita:
Originalmente Escrito por bazar24h Ver Mensaje
Coño, no había visto esta "plataforma" (veo que no tiene actividad).
Yo llevo medio año con el mod y no puedo estar más contento.
Tengo:
P5Q PRO
Xeon x5470 @4GHz (lo he tenido incluso a 4'4 pero no me compensa el incremento de temperatura, si tuviera refrigeración líquida ... una pena xD)
4GB RAM
SSD 128 + HDD 1TB
Anteriormente tuve un [email protected] y un [email protected], las 2 veces que hice cambio noté bastante mejoría.
Si alguien tiene alguna duda con esta placa en concreto puedo echar un cable.
Shurmano yo tengo un x5460 y una P5N-D, supongo que son parecidas las opciones para hacer el OC, me podrías echar un cable?

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 28-may-2015, 02:30   #226
bazar24h
ForoCoches: Miembro
 
Avatar de bazar24h
 
Oct 2012 | 322 Mens.
Lugar: Galicia

R11 B18FT / Ibiza tractoríl

Cita:
Originalmente Escrito por JuancarLitros Ver Mensaje
Shurmano yo tengo un x5460 y una P5N-D, supongo que son parecidas las opciones para hacer el OC, me podrías echar un cable?
¿Tienes alguna duda de algo en concreto o quieres que te muestre mis ajustes?
bazar24h está desconectado   Responder Con Cita
Viejo 28-may-2015, 09:13   #227
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

Cita:
Originalmente Escrito por bazar24h Ver Mensaje
¿Tienes alguna duda de algo en concreto o quieres que te muestre mis ajustes?
Ajustes! Jeje
Los voltajes los tienes auto o a mano?
Si subo el FSB y pongo el multiplicador en 9.5 en la pantalla de info de la bios me pone que va a xGHZ... Peor luego en windows el cpuz y similares ponen que va a velocidad stock :'(

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 28-may-2015, 09:18   #228
precisedavid
ForoCoches: Miembro
 
Avatar de precisedavid
 
Oct 2005 | 2.153 Mens.
Lugar: Un Universo Paralelo

FIAT TIPO HB 1.4T + GLP

Buenas, no encentro como hacerle OC a mi E5462.
mi placa es una Asus P5G41T-M LX.
¿alguien me da alguna pista... ?
Los videos que he visto no me sacan de dudas, y no se que valores puedo poner.
precisedavid está desconectado   Responder Con Cita
Viejo 28-may-2015, 23:27   #229
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

Cita:
Originalmente Escrito por bazar24h Ver Mensaje
¿Tienes alguna duda de algo en concreto o quieres que te muestre mis ajustes?
Bueno, me he lanzado un poco hoy a hacer el overclock revisando mis privados, ya que en invierno lo intente hacer a mi Q9300 antiguo y no hubo manera. El caso es que en ese momento me echo una mano un shur y resulta que eras tu xD

Había puesto datos pensando que ya era estable pero no. El tema es que me da miedo subirlo de 1.35 el vcore, pero creo que me pide más chicha. Cuando ha andando a 1.32 a veces me ha dado error de bad header o algo así.

Qué hago? :/

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino

Última edición por JuancarLitros fecha: 28-may-2015 a las 23:50.
JuancarLitros está desconectado   Responder Con Cita
Viejo 30-may-2015, 01:43   #230
bazar24h
ForoCoches: Miembro
 
Avatar de bazar24h
 
Oct 2012 | 322 Mens.
Lugar: Galicia

R11 B18FT / Ibiza tractoríl

Cita:
Originalmente Escrito por JuancarLitros Ver Mensaje
Ajustes! Jeje
Los voltajes los tienes auto o a mano?
Si subo el FSB y pongo el multiplicador en 9.5 en la pantalla de info de la bios me pone que va a xGHZ... Peor luego en windows el cpuz y similares ponen que va a velocidad stock :'(
Eso es porque probablemente tienes el ahorro de energía puesto y baja el multiplicador automaticamente.
Prueba a pasarle el Intel Burn Test.

Cita:
Originalmente Escrito por JuancarLitros Ver Mensaje
Bueno, me he lanzado un poco hoy a hacer el overclock revisando mis privados, ya que en invierno lo intente hacer a mi Q9300 antiguo y no hubo manera. El caso es que en ese momento me echo una mano un shur y resulta que eras tu xD

Había puesto datos pensando que ya era estable pero no. El tema es que me da miedo subirlo de 1.35 el vcore, pero creo que me pide más chicha. Cuando ha andando a 1.32 a veces me ha dado error de bad header o algo así.

Qué hago? :/
Me estaba cagando en la puta cuando vi que quien me pedía ayuda eras tú de nuevo sin haberme siquiera respondido al tocho (me llevó +30 minutos escribirlo) del año pasado. Pero bueno, al menos ahora si me has mencionado

Siguiendo con el tema, ni de coña hace falta tal voltaje, estos piden algo menos que los Quad.
He sacado fotos a los ajustes de mi bios tal cual lo tengo ahora (4GHz), jamás me ha dado pantallazo ni errores en los tests (prime95, Intel Burn Test). Tiene 2 modulos de ram ddr2 de 1066 mhz (4 Gigas).
En DRAM Frequency pon la velocidad de tu ram. Debajo de DRAM Timing Control tienes que poner las latencias de tus tarjetas 5-5-5-15 son las mias. Si no tienes ni idea de las tuyas puedes ponerlo todo en auto y la placa debería encargarse de poner los valores que la propia ram le suministra.
En la 3a captura, donde pone DRAM Voltage tienes que poner el voltaje en auto o bien el de tu propia ram si lo sabes.
Si pones el que tengo yo y tu ram usa menos puedes liarla, ojo con eso.
Según leí en su día mi placa da 0.08v extra la ram, de ahí los 2.02v (mi ram usa 2.1v).

Siendo el tuyo el x5460 en lugar del x5470(400*10=4GHz) deberías quedarte en 3'8GHz (400*9.5).

Pongo los links para no descuadrar el foro:
http://i.imgur.com/lMSK2Kk.jpg
http://i.imgur.com/BEwgZl8.jpg
http://i.imgur.com/J9NvDWg.jpg
http://i.imgur.com/bvQohjZ.jpg

P.d: Con que me cuentes si has conseguido dejarlo estable me doy por agradecido
bazar24h está desconectado   Responder Con Cita
Viejo 30-may-2015, 13:41   #231
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

@bazar24h esta tarde noche le doy que ahora estoy de resaca xD. Gracias por la ayuda!!!

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 31-may-2015, 09:18   #232
robao
Wallet Forocochero
 
Mar 2008 | 8.735 Mens.
Lugar: Bcn

Chevrolet Cruze SW 2.0 VCDi LTZ

Hola chicos.

No habia pasado por aquí

Venia de un Q6600 GO a 2.4-2.7.

Ya tengo mi X 5460 funcionando a 3626.2 Mhhz, 381.7 x 9.5. Solo poniendo en automático OC +15% en una placa asus como la tuya @precisedavid

No uso mucho el pc ultimamente pero acabo de hacer el test de FPS del GTAV y ahora me da unos valores entre 35 y 50FPS, cuando con el Q6600 daba entre 20 y 35 FPS. El Photoshop también se abre mucho mas rápido (no lo puedo cuantificar porque no se me ocurrio medirlo antes de cambiar de procesador).

Tengo una Sapphire 7950 OC, a la que también le tendria que subir algo para mejorar mas (CREO).


Sigo teniendo una duda, y es que la RAM con esos valores en la bios +15% me la pone asi:



Y no se si se puede aprovechar mejor. Las memorias son DDR3, estas exactamente

¿Que me aconsejáis?

Saludos
robao está desconectado   Responder Con Cita
Viejo 31-may-2015, 11:27   #233
precisedavid
ForoCoches: Miembro
 
Avatar de precisedavid
 
Oct 2005 | 2.153 Mens.
Lugar: Un Universo Paralelo

FIAT TIPO HB 1.4T + GLP

Cita:
Originalmente Escrito por robao Ver Mensaje
Hola chicos.

No habia pasado por aquí

Venia de un Q6600 GO a 2.4-2.7.

Ya tengo mi X 5460 funcionando a 3626.2 Mhhz, 381.7 x 9.5. Solo poniendo en automático OC +15% en una placa asus como la tuya @precisedavid

No uso mucho el pc ultimamente pero acabo de hacer el test de FPS del GTAV y ahora me da unos valores entre 35 y 50FPS, cuando con el Q6600 daba entre 20 y 35 FPS. El Photoshop también se abre mucho mas rápido (no lo puedo cuantificar porque no se me ocurrio medirlo antes de cambiar de procesador).

Tengo una Sapphire 7950 OC, a la que también le tendria que subir algo para mejorar mas (CREO).


Sigo teniendo una duda, y es que la RAM con esos valores en la bios +15% me la pone asi:



Y no se si se puede aprovechar mejor. Las memorias son DDR3, estas exactamente

¿Que me aconsejáis?

Saludos
muchas gracias crack... voy a probar a poner el 15% a la mía a ver.
precisedavid está desconectado   Responder Con Cita
Viejo 31-may-2015, 15:11   #234
NOCELEBRATION
For All Tid
 
Avatar de NOCELEBRATION
 
Jun 2009 | 6.474 Mens.
Lugar: Vva de la Serena-Badajoz

Opel Insignia 2.0 Cdti

me podeis recomendar alguno sobre los 40 euros? vengo de un e7400 y estoy decidido a cambiarlo pero me pierdo con tantos procesadores. he mirado en ebay , pero no estoy seguro de cual coger. gracias

http://villanuevacorre.blogspot.com/
Código Verti: N105026Y03294T 50 euros de descuento.
NOCELEBRATION está desconectado   Responder Con Cita
Viejo 31-may-2015, 15:41   #235
robao
Wallet Forocochero
 
Mar 2008 | 8.735 Mens.
Lugar: Bcn

Chevrolet Cruze SW 2.0 VCDi LTZ

Cita:
Originalmente Escrito por NOCELEBRATION Ver Mensaje
me podeis recomendar alguno sobre los 40 euros? vengo de un e7400 y estoy decidido a cambiarlo pero me pierdo con tantos procesadores. he mirado en ebay , pero no estoy seguro de cual coger. gracias
X5460 parece ser la opción más recomendable.

Compralo con la modificación ya hecha y te ahorras quebraderos de cabeza.
robao está desconectado   Responder Con Cita
Viejo 31-may-2015, 16:16   #236
karkayu
ForoCoches: Miembro
 
Avatar de karkayu
 
Abr 2015 | 139 Mens.
Lugar: Málaga
Cita:
Originalmente Escrito por NOCELEBRATION Ver Mensaje
me podeis recomendar alguno sobre los 40 euros? vengo de un e7400 y estoy decidido a cambiarlo pero me pierdo con tantos procesadores. he mirado en ebay , pero no estoy seguro de cual coger. gracias
Antes de nada mira si tu placa es compatible y si soporta procesadores de 120W. La serie X consume 120W, la serie E, 80W.
karkayu está desconectado   Responder Con Cita
Viejo 31-may-2015, 17:15   #237
JuancarLitros
Everybody lies
 
Avatar de JuancarLitros
 
Ene 2011 | 3.632 Mens.
Lugar: ¿De dónde eres?

¿Qué coche tienes?

@bazar24h He puesto 1.2625 a 3.8 pero cuando arranco el cpuz dice que le llegan 1.2... voy a subir más para que le lleguen esos 1.26.

Tócame la po, ya no te lo digo, tócame la cho, rabo de gorrino, rabo de gorrino
JuancarLitros está desconectado   Responder Con Cita
Viejo 31-may-2015, 18:20   #238
bazar24h
ForoCoches: Miembro
 
Avatar de bazar24h
 
Oct 2012 | 322 Mens.
Lugar: Galicia

R11 B18FT / Ibiza tractoríl

Cita:
Originalmente Escrito por JuancarLitros Ver Mensaje
@bazar24h He puesto 1.2625 a 3.8 pero cuando arranco el cpuz dice que le llegan 1.2... voy a subir más para que le lleguen esos 1.26.
Entiendo que has comprobado el voltaje en carga (Intel Burn Test o prime95 corriendo), porque sin carga sí que suele bajar con respecto al que pongas en la bios. Cuando lo tienes en carga es cuando debería subir al que has fijado en la bios.
Para arreglar esto hay una opción, fijate en mi 3ª captura si tienes Load-Line Calibration en Enabled.
Si lo tienes en disabled o tu placa base no tiene esta opción va a haber una caida de voltaje en carga y vas a tener que subirlo para compensar. Recuerda no pasarte, ve subiendo poco a poco hasta llegar a los 1.2625 en cpu-z con carga.
Suerte, ya me contarás como va
bazar24h está desconectado   Responder Con Cita
Viejo 31-may-2015, 19:53   #239
NOCELEBRATION
For All Tid
 
Avatar de NOCELEBRATION
 
Jun 2009 | 6.474 Mens.
Lugar: Vva de la Serena-Badajoz

Opel Insignia 2.0 Cdti

Cita:
Originalmente Escrito por robao Ver Mensaje
X5460 parece ser la opción más recomendable.

Compralo con la modificación ya hecha y te ahorras quebraderos de cabeza.
Cita:
Originalmente Escrito por karkayu Ver Mensaje
Antes de nada mira si tu placa es compatible y si soporta procesadores de 120W. La serie X consume 120W, la serie E, 80W.


muchas gracias, este que tal lo veis?

http://es.aliexpress.com/store/produ...024572230.html



mi placa es una Gigabyte GA-EP45-DS3L


http://villanuevacorre.blogspot.com/
Código Verti: N105026Y03294T 50 euros de descuento.
NOCELEBRATION está desconectado   Responder Con Cita
Viejo 01-jun-2015, 00:24   #240
karkayu
ForoCoches: Miembro
 
Avatar de karkayu
 
Abr 2015 | 139 Mens.
Lugar: Málaga
Cita:
Originalmente Escrito por NOCELEBRATION Ver Mensaje
muchas gracias, este que tal lo veis?

http://es.aliexpress.com/store/produ...024572230.html



mi placa es una Gigabyte GA-EP45-DS3L

Es es uno de los que yo he pillado. Me tardo 15 días y lo tengo puesto a 3 Ghz sin variación aparente de temperatura
karkayu está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto