INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  SMART TV para LG. Saquemos provecho a TRUCOS y mejoras  
Respuesta

 
Herramientas
Viejo 06-ene-2019, 17:26   #601
eminem2k3
¡¡UFF QUE PECHOTES!!
 
Avatar de eminem2k3
 
Nov 2008 | 6.146 Mens.
Lugar: De ninguna parte

Ibiza

Cita:
Originalmente Escrito por molinillo65 Ver Mensaje
Yo la he puesto a prueba con el UHD de pacific rim y sus 73 mbps de bitrate y se la come sin problema, excepto algún momento puntual que puede salir un pixelado por ahí pero nada grave.
Nada que ver con la gran mierda que es PLEX la verdad.
Lo que no me queda claro es como pagarla.
He pagado por la app y buffering cada 2x3 , tengo la TV conectaba a un repetidor wifi por cable, con la Xbox va al pelo pero con plex y xplay en la TV, va horrible. Tengo 30 megas y el router a 2 metros de la tele.

eminem2k3 está desconectado   Responder Con Cita


Viejo 06-ene-2019, 17:47   #602
molinillo65
ForoCoches: Miembro
 
Avatar de molinillo65
 
Oct 2008 | 896 Mens.
Cita:
Originalmente Escrito por eminem2k3 Ver Mensaje
He pagado por la app y buffering cada 2x3 , tengo la TV conectaba a un repetidor wifi por cable, con la Xbox va al pelo pero con plex y xplay en la TV, va horrible. Tengo 30 megas y el router a 2 metros de la tele.

30 megas te da para contenido en HD y depende de qué contenido. Como le metas una peli en 1080 con un bitrate un poco alto, olvídate. De 4K ni hablamos.
Por mucho que la tv esté conectada por cable al repetidor, este sigue cogiendo señal wifi del router.
Si quieres estabilidad, píllate unos PLC, que distribuyen la señal por la red eléctrica.
Yo estoy con 100 simétricos y me va perfecto con xplay tirando de contenido 4K de 60gb. Con plex, imposible.
molinillo65 está desconectado   Responder Con Cita
Viejo 06-ene-2019, 17:50   #603
eminem2k3
¡¡UFF QUE PECHOTES!!
 
Avatar de eminem2k3
 
Nov 2008 | 6.146 Mens.
Lugar: De ninguna parte

Ibiza

Cita:
Originalmente Escrito por molinillo65 Ver Mensaje
30 megas te da para contenido en HD y depende de qué contenido. Como le metas una peli en 1080 con un bitrate un poco alto, olvídate. De 4K ni hablamos.
Por mucho que la tv esté conectada por cable al repetidor, este sigue cogiendo señal wifi del router.
Si quieres estabilidad, píllate unos PLC, que distribuyen la señal por la red eléctrica.
Yo estoy con 100 simétricos y me va perfecto con xplay tirando de contenido 4K de 60gb. Con plex, imposible.
Ya había pensado mirar algún PLC simple, pero ya te digo con la Xbox me va todo el contenido full HD con bitrate alto, usando plex dentro de kodi. Otra opción es subir a 50 megas la conexión de casa para ver si mejora la recepción de la TV. Yo creo que es cosa de la tv, es un LG del 2014.

Hoy probaré con un Chromecast que me han prestado.

eminem2k3 está desconectado   Responder Con Cita
Viejo 06-ene-2019, 18:09   #604
ederra
ForoCoches: Miembro
 
Avatar de ederra
 
May 2016 | 2.531 Mens.
Lugar: Navarra
Cita:
Originalmente Escrito por taliarte1 Ver Mensaje
Exacto.
Info por favor
ederra está desconectado   Responder Con Cita


Viejo 06-ene-2019, 18:16   #605
molinillo65
ForoCoches: Miembro
 
Avatar de molinillo65
 
Oct 2008 | 896 Mens.
Cita:
Originalmente Escrito por eminem2k3 Ver Mensaje
Ya había pensado mirar algún PLC simple, pero ya te digo con la Xbox me va todo el contenido full HD con bitrate alto, usando plex dentro de kodi. Otra opción es subir a 50 megas la conexión de casa para ver si mejora la recepción de la TV. Yo creo que es cosa de la tv, es un LG del 2014.

Hoy probaré con un Chromecast que me han prestado.
Pues podría ser tema de hardware de la TV sí.
Yo tengo una lg oled del 2017 y ya te digo, de momento perfecto.
De hecho estuve a punto de pillar un nvidia shield por el tema de la red gigabit ya que las TV solo tienen 10/100 pero probé la app y sin problema.
Si es cierto que plex y el SO de LG no se llevan muy bien. En kodi como bien dices no sufre de estos problemas.
molinillo65 está desconectado   Responder Con Cita
Viejo 06-ene-2019, 18:25   #606
Anwel
Tierra del Vitor
 
Avatar de Anwel
 
Jun 2004 | 4.788 Mens.
Lugar: En un lugar de la mancha...

C4 2.0HDI y C3 1.4HDI ex-mi 64gb, a2 lite 4gb

tengo una LM671S y la quiero conectar por cable al router fibra masmovil 300/300, sabeis si acepta la TV gigabit? ó solo acepta 10/100? gracias

pd: leyendo las especificacioones no me queda claro la verdad

PEÑA CULÉ Forocoches -->Socio nº 556
Plataforma Euro Truck Simulator 2 - Socio Nº 32
Anwel está desconectado   Responder Con Cita
Viejo 07-ene-2019, 14:24   #607
molinillo65
ForoCoches: Miembro
 
Avatar de molinillo65
 
Oct 2008 | 896 Mens.
Cita:
Originalmente Escrito por Anwel Ver Mensaje
tengo una LM671S y la quiero conectar por cable al router fibra masmovil 300/300, sabeis si acepta la TV gigabit? ó solo acepta 10/100? gracias

pd: leyendo las especificacioones no me queda claro la verdad
Por cable 10/100
molinillo65 está desconectado   Responder Con Cita
Viejo 07-ene-2019, 14:27   #608
raimon
The gold member
 
Avatar de raimon
 
Abr 2003 | 3.179 Mens.
Lugar: vigo

A4 b8 V6 tdi

Alguien sabe como poner cccam ????
Sería muyyyyyyyy interesante

Saludetes...

Cuanto mas bebo, mas me gustas..
Socio 24 de CRAPULA´S CLUB
PEÑA CULÉ Forocoches. Reservamos el derecho de admitir a merengues --> SOCIO Nº67.
Plataforma "Fogar de Breogán": nº22,Soy de Vijo y no lo niejo!!!
raimon está desconectado   Responder Con Cita
Viejo 07-ene-2019, 14:28   #609
rotten._.
ForoCoches: Miembro
 
Jun 2017 | 116 Mens.
Lugar: ._.

._.

Leo después.
rotten._. está desconectado   Responder Con Cita
Viejo 07-ene-2019, 14:37   #610
Lopezno
ForoCoches: Miembro
 
Avatar de Lopezno
 
Dic 2011 | 701 Mens.
Lugar: BCN

Golf

Cita:
Originalmente Escrito por Mr_K Ver Mensaje
alguno usa xplay? como le habeis quitado la limitacion de 5 dias?
Pagando. Vale la pena. El dev es un tipo muy majo que etá echandole muchas horas a pesar de todas las trabas que le pone LG.

Para comprarla: https://xplay.itkey.ru
Lopezno está desconectado   Responder Con Cita
Viejo 07-ene-2019, 14:47   #611
Anwel
Tierra del Vitor
 
Avatar de Anwel
 
Jun 2004 | 4.788 Mens.
Lugar: En un lugar de la mancha...

C4 2.0HDI y C3 1.4HDI ex-mi 64gb, a2 lite 4gb

Cita:
Originalmente Escrito por molinillo65 Ver Mensaje
Por cable 10/100
como lo sabes?

PEÑA CULÉ Forocoches -->Socio nº 556
Plataforma Euro Truck Simulator 2 - Socio Nº 32
Anwel está desconectado   Responder Con Cita
Viejo 07-ene-2019, 15:22   #612
maber
ForoCoches: Miembro
 
Avatar de maber
 
Mar 2009 | 406 Mens.
Lugar: reus

TOYOTA Auris (2013)

Cita:
Originalmente Escrito por Anwel Ver Mensaje
como lo sabes?
Porque no existe ninguna tele en el mercado con Gigalan... triste pero cierto. Todas tienen tomas 10/100.

Edito: es más rápido conectar las tele por wifi si pilla las redes 5G que por cable
maber está desconectado   Responder Con Cita


Viejo 07-ene-2019, 15:44   #613
Anwel
Tierra del Vitor
 
Avatar de Anwel
 
Jun 2004 | 4.788 Mens.
Lugar: En un lugar de la mancha...

C4 2.0HDI y C3 1.4HDI ex-mi 64gb, a2 lite 4gb

Cita:
Originalmente Escrito por maber Ver Mensaje
Porque no existe ninguna tele en el mercado con Gigalan... triste pero cierto. Todas tienen tomas 10/100.

Edito: es más rápido conectar las tele por wifi si pilla las redes 5G que por cable
ya les vale

Segun la mia solo detecta la 2.4 y mi router emite 2.4 y 5g, alguna manera para que lo detecte?

PEÑA CULÉ Forocoches -->Socio nº 556
Plataforma Euro Truck Simulator 2 - Socio Nº 32
Anwel está desconectado   Responder Con Cita
Viejo 08-ene-2019, 10:11   #614
Lopezno
ForoCoches: Miembro
 
Avatar de Lopezno
 
Dic 2011 | 701 Mens.
Lugar: BCN

Golf

Cita:
Originalmente Escrito por maber Ver Mensaje
Porque no existe ninguna tele en el mercado con Gigalan... triste pero cierto. Todas tienen tomas 10/100.

Edito: es más rápido conectar las tele por wifi si pilla las redes 5G que por cable
Menudo chasco me llevé con eso! Sabéis si hay adaptadores USB de Ethernet Gigabit por casualidad?
Lopezno está desconectado   Responder Con Cita
Viejo 08-ene-2019, 10:18   #615
Dany-Z
ForoCoches: Miembro
 
Avatar de Dany-Z
 
Dic 2017 | 226 Mens.
Parece interesante
Dany-Z está desconectado   Responder Con Cita
Viejo 08-ene-2019, 10:25   #616
Rokenublo
No me apagues q te quémo!
 
Avatar de Rokenublo
 
May 2006 | 3.101 Mens.
Lugar: Euskalherria

Passat Variant

El plex va de lujo, pero vamos que para streaming con el mismo movil lo haces... futbol con acestream y vlc... yo tengo el chromecast, pelis lo mismo...con sopcast ya tienes que proyectar a tv la pantalla del móvil o pc.
Antes usaba el Vidowload para los enlaces de pelis en hdfull, pero últimamente se ha puesto muy pesado y lo he desinstado.

No Existe Luz Más Poderosa que La Luz De La Imaginación, Viviendo en Ella Seras Libre...Si Realmente Quieres Serlo.
Rokenublo está desconectado   Responder Con Cita
Viejo 13-ene-2019, 16:36   #617
Solid_Snake_II
ForoCoches: Miembro Viril
 
Avatar de Solid_Snake_II
 
Ago 2014 | 33.505 Mens.
Lugar: Shadow Moses
¿Se han cargado la app de Spotify? Tras la última actualización me dice que ya no está disponible y en la tienda no sale... tampoco me permite conectarme desde el móvil... pero esto que es??

WebOS 2.5

Plataforma: Metal Gear Solid - 417
Solid_Snake_II está desconectado   Responder Con Cita
Viejo 13-ene-2019, 16:37   #618
eminem2k3
¡¡UFF QUE PECHOTES!!
 
Avatar de eminem2k3
 
Nov 2008 | 6.146 Mens.
Lugar: De ninguna parte

Ibiza

Cita:
Originalmente Escrito por Solid_Snake_II Ver Mensaje
¿Se han cargado la app de Spotify? Tras la última actualización me dice que ya no está disponible y en la tienda no sale... tampoco me permite conectarme desde el móvil... pero esto que es??

WebOS 2.5
En mi LG de 2014 creo que webos 2.0 desapareció hace tiempo

eminem2k3 está desconectado   Responder Con Cita
Viejo 13-ene-2019, 16:40   #619
Solid_Snake_II
ForoCoches: Miembro Viril
 
Avatar de Solid_Snake_II
 
Ago 2014 | 33.505 Mens.
Lugar: Shadow Moses
Cita:
Originalmente Escrito por eminem2k3 Ver Mensaje
En mi LG de 2014 creo que webos 2.0 desapareció hace tiempo
Pues vaya

No lo entiendo, cada vez quitan más cosas en vez de añadir.

Si intento desde la app del móvil reproducir el audio en la tele tampoco me deja así que he perdido una característica que usaba bastante.

Plataforma: Metal Gear Solid - 417
Solid_Snake_II está desconectado   Responder Con Cita
Viejo 13-ene-2019, 16:53   #620
Deshollinador
ForoCoches: Miembro
 
Avatar de Deshollinador
 
Jul 2011 | 19.649 Mens.
A mí se me actualizo la semana pasada y me va mucho más lenta que antes.

Puta lg

Ningún pueblo ser libre merece, si es esclavo indolente y servil.
Deshollinador está desconectado   Responder Con Cita
Viejo 13-ene-2019, 20:52   #621
adriaurora
ForoCoches: Usuario
 
Avatar de adriaurora
 
Ene 2019 | 28 Mens.
Lugar: Madrid

Volkswagen Polo

Probad con Emby. El diseño gráfico es algo peor, pero el rendimiento es bastante mejor. Aún así, no sé si habrán actualizado la App de Plex o algo, pero a mí me va mejor que hace unas semanas.
adriaurora está desconectado   Responder Con Cita
Viejo 13-ene-2019, 20:57   #622
Dembele11
ForoCoches: Miembro
 
Sep 2017 | 3.527 Mens.
Lugar: Francia

Uno grande

Cita:
Originalmente Escrito por raimon Ver Mensaje
Alguien sabe como poner cccam ????
Sería muyyyyyyyy interesante
Ya ves! Seria la polla ya

Yo de momento tengo un deco escondido y por la app ssiptv veo el deco tirando de lista m3u apuntando al deco

฿฿฿ Plataforma BITCOIN ฿฿฿ -> Miembro: 233
Dembele11 está conectado ahora   Responder Con Cita
Viejo 13-ene-2019, 21:20   #623
adegüello
ForoCoches: Miembro
 
Avatar de adegüello
 
Oct 2008 | 2.227 Mens.
Lugar: Imperio
¿han sacado algo para alexa?
adegüello está desconectado   Responder Con Cita
Viejo 13-ene-2019, 21:26   #624
ttomaset
ForoCoches: Miembro
 
Ene 2016 | 686 Mens.
Lugar: Alicante

Peugeot 308

Cita:
Originalmente Escrito por Anwel Ver Mensaje
ya les vale

Segun la mia solo detecta la 2.4 y mi router emite 2.4 y 5g, alguna manera para que lo detecte?
Hola.
Comprueba en qué canales 5g emite el router. Si son de los altos igual la TV no lo detecta.
Me pasaba con un móvil y tuve que cambiar de auto a manual el canal.
Un saludo.
ttomaset está desconectado   Responder Con Cita
Viejo 13-ene-2019, 22:21   #625
Anwel
Tierra del Vitor
 
Avatar de Anwel
 
Jun 2004 | 4.788 Mens.
Lugar: En un lugar de la mancha...

C4 2.0HDI y C3 1.4HDI ex-mi 64gb, a2 lite 4gb

Cita:
Originalmente Escrito por ttomaset Ver Mensaje
Hola.
Comprueba en qué canales 5g emite el router. Si son de los altos igual la TV no lo detecta.
Me pasaba con un móvil y tuve que cambiar de auto a manual el canal.
Un saludo.
Sobre que numero pusiste? gracias

PEÑA CULÉ Forocoches -->Socio nº 556
Plataforma Euro Truck Simulator 2 - Socio Nº 32
Anwel está desconectado   Responder Con Cita
Viejo 13-ene-2019, 22:32   #626
ttomaset
ForoCoches: Miembro
 
Ene 2016 | 686 Mens.
Lugar: Alicante

Peugeot 308

Cita:
Originalmente Escrito por Anwel Ver Mensaje
Sobre que numero pusiste? gracias
Los que hay entre los 30 y tantos hasta los 54. La banda de los 130 no la detectaba.
Usa alguna app para ver que no haya saturación en la banda que elijas. Pero la 5g no es tan problemática como la 2.4g.

Un saludo.
ttomaset está desconectado   Responder Con Cita
Viejo 13-ene-2019, 22:49   #627
Anwel
Tierra del Vitor
 
Avatar de Anwel
 
Jun 2004 | 4.788 Mens.
Lugar: En un lugar de la mancha...

C4 2.0HDI y C3 1.4HDI ex-mi 64gb, a2 lite 4gb

Cita:
Originalmente Escrito por ttomaset Ver Mensaje
Los que hay entre los 30 y tantos hasta los 54. La banda de los 130 no la detectaba.
Usa alguna app para ver que no haya saturación en la banda que elijas. Pero la 5g no es tan problemática como la 2.4g.

Un saludo.
gracias probaré

PEÑA CULÉ Forocoches -->Socio nº 556
Plataforma Euro Truck Simulator 2 - Socio Nº 32
Anwel está desconectado   Responder Con Cita
Viejo 18-ene-2019, 20:37   #628
rufe
ForoCoches: Usuario
 
Avatar de rufe
 
Ene 2017 | 7 Mens.
Shurs alguna solución para poder ver los enlaces de arena4viewer lanzandolos a mi Lg via acestream. Llevo ya varios meses que salta pantallazo negro.
rufe está desconectado   Responder Con Cita
Viejo 20-ene-2019, 17:08   #629
adriaurora
ForoCoches: Usuario
 
Avatar de adriaurora
 
Ene 2019 | 28 Mens.
Lugar: Madrid

Volkswagen Polo

Cita:
Originalmente Escrito por rufe Ver Mensaje
Shurs alguna solución para poder ver los enlaces de arena4viewer lanzandolos a mi Lg via acestream. Llevo ya varios meses que salta pantallazo negro.
Chromecast y Sopcast.
adriaurora está desconectado   Responder Con Cita
Viejo 20-ene-2019, 18:14   #630
cardenuky
ForoCoches: Miembro
 
Avatar de cardenuky
 
Dic 2008 | 3.169 Mens.
Leo despues
cardenuky está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto