INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > ForoCoches


 

[PROYECTO] Restauracion paso a paso de Pontiac Firebird 1990

 
Respuesta

 
Herramientas
Viejo 30-sep-2014, 21:37   #421
vga666
ForoCoches: Miembro
 
Oct 2006 | 29.090 Mens.
Dale artista.
vga666 está desconectado   Responder Con Cita


Viejo 30-sep-2014, 22:00   #422
Tutanfumón
Fuckin God & King
 
Avatar de Tutanfumón
 
Ene 2014 | 647 Mens.
Lugar: Amarna, Egipto

KV62 8 CV

Carrazo. Pillo sitio.

النسر أسرع من الخنزير. Brrrrr
Tutanfumón está desconectado   Responder Con Cita
Viejo 01-oct-2014, 05:57   #423
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Hola de nuevo amigos,

Hoy he terminado de poner los cables de las bujias, he rellenado el radiador, he conectado el ordenador para ver si habia algun problema, y he grabado unos videos.

El primero una inspeccion ocular:



El segundo y tercero es unos intentos de arranque:





Como veis, se oye un ruido raro en la zona del estarter. No se si es por el estarter nuevo que puse. Lo que si que parece que hace girar el motor, y aun asi no arranca

Que opinais vosotros ? Puede ser que haya puesto mal el estarter?

Gracias!

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 01-oct-2014, 06:11   #424
206CR
"Frondiodersaizdersharco"
 
Jun 2003 | 584 Mens.
Lugar: San Jose de Costa Rica
No tendrá que ver con las bujías o el cableado?


Por cierto que buena pinta!!!!

PEÑA MERENGUE ForoCoches Carné de socio nº36
206CR está desconectado   Responder Con Cita


Viejo 01-oct-2014, 09:04   #425
kadettgsi17
ForoMiembros: Coche
 
Avatar de kadettgsi17
 
Sep 2007 | 1.265 Mens.
Lugar: The Coruña

'89 Opel Kadett GT

La verdad que no sé que será el ruído, pero por qué no le das más tiempo al contacto? Aún tiene que llegar la gasolina hasta los cilindros

Deja que los demás ladren, Kadett cabalga
kadettgsi17 está desconectado   Responder Con Cita
Viejo 01-oct-2014, 09:28   #426
Danivil
Yeje que mi yeje
 
Avatar de Danivil
 
Dic 2003 | 38.443 Mens.
Lugar: León

Chatarras multiples

Suena como que rozara algo....en video es jodido de identificar el problema...
Danivil está desconectado   Responder Con Cita
Viejo 01-oct-2014, 14:19   #427
vga666
ForoCoches: Miembro
 
Oct 2006 | 29.090 Mens.
Dejale el arranque por lo menos 5 segundos y para. Hazlo cada algunos minutos para no quedarte sin bateria y vuelvelo a intentar, si no arranca revisa de nuevo todo y observa que puede rozar o de donde sale ese ruido.

Yo creo que si insistes con el arranque, al final se encendera el motor. Es raro que con todo lo que has hecho arranque a la primera.
vga666 está desconectado   Responder Con Cita
Viejo 01-oct-2014, 14:45   #428
VTEC-TypeR
Mar 2007 | 35.714 Mens.
 
Avatar de VTEC-TypeR
 
Jun 2008 | 12.536 Mens.
Lugar: Barcelona

Opel Astra TDS (no gira)

Es como si el piñón del motor de arranque no se desplazase como debería y va saltandose dientes del volante de inercia.

Fijandome en el aspa del alternador se ve que el motor no gira a velocidad uniforme durante el arranque

Peña Merengue nº769
VTEC-TypeR está desconectado   Responder Con Cita
Viejo 01-oct-2014, 15:40   #429
SemeVaElCoche
ForoCoches: Miembro
 
Avatar de SemeVaElCoche
 
Abr 2009 | 6.981 Mens.
Lugar: Paradise City

Unos cuantos

Girando el motor a mano, notas que tropiece con algo? que se ponga duro es normal por la compresión, pero ese ruido de golpeteo no.



Última edición por SemeVaElCoche fecha: 01-oct-2014 a las 15:46.
SemeVaElCoche está desconectado   Responder Con Cita
Viejo 01-oct-2014, 15:58   #430
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por 206CR Ver Mensaje
No tendrá que ver con las bujías o el cableado?

Por cierto que buena pinta!!!!
Pues no descarto nada pero la verdad es que las bujias y el cableado de bujias lo comprobe unas 5 veces.

Cita:
Originalmente Escrito por kadettgsi17 Ver Mensaje
La verdad que no sé que será el ruído, pero por qué no le das más tiempo al contacto? Aún tiene que llegar la gasolina hasta los cilindros
Cita:
Originalmente Escrito por Danivil Ver Mensaje
Suena como que rozara algo....en video es jodido de identificar el problema...
Cita:
Originalmente Escrito por vga666 Ver Mensaje
Dejale el arranque por lo menos 5 segundos y para. Hazlo cada algunos minutos para no quedarte sin bateria y vuelvelo a intentar, si no arranca revisa de nuevo todo y observa que puede rozar o de donde sale ese ruido.

Yo creo que si insistes con el arranque, al final se encendera el motor. Es raro que con todo lo que has hecho arranque a la primera.
Cita:
Originalmente Escrito por VTEC-TypeR Ver Mensaje
Es como si el piñón del motor de arranque no se desplazase como debería y va saltandose dientes del volante de inercia.

Fijandome en el aspa del alternador se ve que el motor no gira a velocidad uniforme durante el arranque
Cita:
Originalmente Escrito por SemeVaElCoche Ver Mensaje
Girando el motor a mano, notas que tropiece con algo? que se ponga duro es normal por la compresión, pero ese ruido de golpeteo no.
Gracias a todos por la ayuda

Girando el motor a mano no tropieza, pero como dices tal como giras se va poniendo duro y luego se pone "blando" otra vez, pero girar gira bien y sin hacer mucha fuerza.

El ruido viene del alternador, igual no he comprado el adecuado y no entra bien en los dientes del volante de inercia como dice VTEC-TypeR, luego tendre que sacarlo y compararlo con el antiguo. Es mas, igual pongo el antiguo, aunque no se si lo acabe montando...

Lo de no dejarlo mas rato es porque soy un jodido nervioso y cuando oigo ruidos me da miedo que se joda algo.

Una cosa que he notado revisando los datos del ordenador es que veo que el voltaje de la bomba de la gasolina esta a 0.0 durante la operacion de arranque, y comparandolo con las otras capturas anteriores a la reparacion la bomba de la gasolina recibia unos 0.30V con la llave girada, y con el motor arrancado recibia los 12v correspondientes...

Asi que esta tarde tendre que echarle un vistazo a lo de la gasolina y ver si hay presion

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 01-oct-2014, 16:10   #431
titocostilla
ForoCoches: Miembro
 
Sep 2006 | 29.206 Mens.
tiene pinta lo que ya te han dicho, el motor practicamente no gira
titocostilla está desconectado   Responder Con Cita
Viejo 01-oct-2014, 16:13   #432
Nelson W124
pa Miembro el mio.
 
Avatar de Nelson W124
 
Mar 2006 | 8.203 Mens.
Lugar: ESPAÑA <torrelavega>

w124, vw golf 4 tdi con chispazo, m3 e46

Revisa el rele de la bomba de gasolina, tiene papeletas para ser el culpable y el sonido, no he visto el video, pero si has cambiado el motor de arranque igual no coinciden los dientes del volante motor con el motor de arranque, o el bendix sale demasiado, revisalo antes de joderlo y no puedas descambiarlo.

car-audio: radio: P88rs altavoces: DLS M6a, C36 ampli vias:RF t8004 sub:mtx7512-44 kicker zx750.1
Nelson W124 está desconectado   Responder Con Cita


Viejo 01-oct-2014, 16:22   #433
Brock
ForoCoches: Miembro
 
Avatar de Brock
 
Jul 2012 | 12.588 Mens.
El motor parece que no gira y un rele suena demasiado, si dices que no tiene gasolina mira el rele de la bomba y si no mira que la bateria este buena o sea de el tamaño adecuado.
Brock está desconectado   Responder Con Cita
Viejo 01-oct-2014, 16:44   #434
SERPY90
ForoCocheroPimentonero
 
Avatar de SERPY90
 
Mar 2012 | 17.137 Mens.
Lugar: Un pueblo de Murcia
tiene muy buena pinta

Peña Forococheros Pimentoneros - Miembro Nº 53 / SHURESTE RACING - Miembro Nº66 / Lo antiguo triunfa, lo moderno llama la atención.
SERPY90 está desconectado   Responder Con Cita
Viejo 01-oct-2014, 17:46   #435
VTEC-TypeR
Mar 2007 | 35.714 Mens.
 
Avatar de VTEC-TypeR
 
Jun 2008 | 12.536 Mens.
Lugar: Barcelona

Opel Astra TDS (no gira)

Para comparar, arranque de un Firebird Formula "sano"



Que bien suena el jodío

Peña Merengue nº769
VTEC-TypeR está desconectado   Responder Con Cita
Viejo 01-oct-2014, 21:17   #436
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Gracias de verdad chicos

Ayer estaba de bajon porque después de tanto trabajo fue una decepción pero con las ideas que habeis puesto me he animado y voy a comprobarlo cuando llegue a casa

Enviado desde Shurtalk

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 01-oct-2014, 23:43   #437
GTFOUR
ForoCoches: Miembro
 
Avatar de GTFOUR
 
Ene 2005 | 1.918 Mens.
Lugar: Norte

3 alemanes sobreviradores.Ex celicaGT4

Me suena como si no tuviese bateria, como si al salir el starter se quedase sin chicha. Ponle bateria la del mio, que estaba a tope de carga, o unelas con pinzas. No tengas miedo a dejarlo 10 o 15 segundos con la llave dada mientras gira el motor, el mio al ser de carburador, le costaba la primera arrancada un rato de llave.
La resistencia al giro variable al darle manualmente con la carraca es normal, cuesta mas cuando el motor tiene algun piston en fase de compresion.
Animo que ya lo tienes!!!!
GTFOUR está desconectado   Responder Con Cita
Viejo 02-oct-2014, 00:43   #438
Mr.Flom
No Flom,no party
 
Avatar de Mr.Flom
 
Mar 2006 | 10.960 Mens.
Lugar: Del sur

Morralla variada

No he visto el video, pero leyendo los comentarios creo que me paso algo similar en el Golf.

Le costaba muchisimo arrancar, pero mucho, tenia que cebarlo con la llave unas 4-5 veces, y aun asi arrancaba despues de varios giros del motor, con ruido muchisimo ruido que provenia del motor de arranque.

Lo desmonte y lo mande a comprobar y engrasar, y mi problema era un casquillo de bronce donde entra el eje del motor de arranque cuando le tiras a la llave, vamos, una pieza de menos de 1€ soluciono el problema, y lo mejor es que el motor de arranque tenia muestras de haber sido cambiado, asi que ya venia arrastrando el problema.

Desde entonces arranca sin ruidos raros y al cuarto de vuelta.
Animo con el que estas al final del tunel ya !

Última edición por Mr.Flom fecha: 02-oct-2014 a las 00:47.
Mr.Flom está desconectado   Responder Con Cita
Viejo 02-oct-2014, 00:56   #439
flip
Don't you flipes
 
Avatar de flip
 
Oct 2003 | 4.448 Mens.
Lugar: Vallabulense

Uno con cuatro ruedas

Cita:
Originalmente Escrito por southbay Ver Mensaje
Gracias de verdad chicos

Ayer estaba de bajon porque después de tanto trabajo fue una decepción pero con las ideas que habeis puesto me he animado y voy a comprobarlo cuando llegue a casa

Enviado desde Shurtalk
Mucho animo south!! Que ya esta casi
flip está desconectado   Responder Con Cita
Viejo 02-oct-2014, 02:54   #440
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Pues era el estarter pude arreglar el viejo y ponerlo parece que el nuevo no gira igual de fuerte

Al final arranco salio humo blanco por el escape y como a los 5 segundos dejo de salir

Lo apague

Y habia un charco de aceite

Se ha salido todo el aceite por donde el filtro se ve que no aprete bien el oil cooler (en donde se enrosca el filtro)

Creeis que se habra jodido el motor?

He probado a girarlo con una carraca y giraba creo que como antes con resistencia pero gira

Que opinais?

Sabia que la iba a cagar con una tonteria

Luego pongo el video

Enviado desde Shurtalk

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General

Última edición por southbay fecha: 02-oct-2014 a las 04:37.
southbay está desconectado   Responder Con Cita
Viejo 02-oct-2014, 04:43   #441
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Estoy que meo y no echo gota...llevo varias horas sin comer del nudo que traigo en la garganta.

Aqui os dejo el video del arranque:



A ver que os ha parecido, creo que el ruido de "diesel" es por no estar bien ajustada la ignicion. El ruido de scratch de DJ al principio no se de donde puede venir. A ver si algun experto tiene idea.

El motor estuvo funcionando un total de 48 segundos, durante los cuales (estoy revisando el registro del ordenador) no salto ninguna alarma de aceite bajo.

He puesto aceite nuevo y he probado a girar el motor un par de vueltas, gira pero en algunos lugares se oye como un "scratch" de DJ, como si rozaras goma con goma y ofrece mas resistencia, el ruido viene como de dentro del motor, podrian ser las valvulas por tener juntas nuevas?, la verdad no recuerdo que antes se escuchara eso.

En cualquier caso el motor girar gira, pero no se si se habra jodido algo, como digo cualquier comentario se agradecera.

Gracias por adelantado

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General

Última edición por southbay fecha: 02-oct-2014 a las 04:46.
southbay está desconectado   Responder Con Cita
Viejo 02-oct-2014, 06:19   #442
206CR
"Frondiodersaizdersharco"
 
Jun 2003 | 584 Mens.
Lugar: San Jose de Costa Rica
Suena muy bien, eres un crack !!!

PEÑA MERENGUE ForoCoches Carné de socio nº36
206CR está desconectado   Responder Con Cita
Viejo 02-oct-2014, 08:37   #443
Trajano
Screamin´ Chicken!
 
Avatar de Trajano
 
Abr 2007 | 3.109 Mens.
Lugar: ¿Quién sabe dónde?

Lavadora francesa.

Jajaja lo mejor es la risa de tu mujer.

A mi no me suena raro, pero acostumbrado al mio que suena como un camión tampoco es de extrañar. Estos coches los salva el sonido que sale del escape no el que sale del capó.

Enviado desde Shurtalk

Achievement earned - 10000G: Destroyed 2 smart roadster
Trajano está desconectado   Responder Con Cita
Viejo 02-oct-2014, 12:41   #444
SERPY90
ForoCocheroPimentonero
 
Avatar de SERPY90
 
Mar 2012 | 17.137 Mens.
Lugar: Un pueblo de Murcia
que bien!

Peña Forococheros Pimentoneros - Miembro Nº 53 / SHURESTE RACING - Miembro Nº66 / Lo antiguo triunfa, lo moderno llama la atención.
SERPY90 está desconectado   Responder Con Cita
Viejo 02-oct-2014, 14:12   #445
vga666
ForoCoches: Miembro
 
Oct 2006 | 29.090 Mens.
Suena redondo eso !!

Mi enhorabuana.
vga666 está desconectado   Responder Con Cita
Viejo 02-oct-2014, 16:07   #446
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Gracias por los animos

Que es ese ruido que se oye al arrancar el coche? Como un ruido de gomas rozando, es normal?

Creo que es el mismo ruido que se oye si giro el motor con una carraca

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 02-oct-2014, 16:33   #447
GTFOUR
ForoCoches: Miembro
 
Avatar de GTFOUR
 
Ene 2005 | 1.918 Mens.
Lugar: Norte

3 alemanes sobreviradores.Ex celicaGT4

Si que parece sonar como algun roce. Yo probaria a soltar la correa de accesorios y girar polea tras polea a ver si alguna ofrece mas resistencia o hace ruido: alternador, compresor a/c, bomba de agua...
Incluso lo arrancaria sin correa unos segundos a ver si suena diferente.
GTFOUR está desconectado   Responder Con Cita
Viejo 02-oct-2014, 22:27   #448
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.393 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

Es posible que falte el llegar aceite a todas las partes, de todas formas revisalo todo

Y no te preocupes por lo del aceite, ponlo bien y rellena el aceite

animo!

JoeTe está desconectado   Responder Con Cita
Viejo 02-oct-2014, 22:44   #449
qdm
ForoCoches: Miembro
 
Avatar de qdm
 
Sep 2004 | 13.664 Mens.
Está genial!!! y super limpio!!
qdm está desconectado   Responder Con Cita
Viejo 02-oct-2014, 23:52   #450
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.910 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por GTFOUR Ver Mensaje
Si que parece sonar como algun roce. Yo probaria a soltar la correa de accesorios y girar polea tras polea a ver si alguna ofrece mas resistencia o hace ruido: alternador, compresor a/c, bomba de agua...
Incluso lo arrancaria sin correa unos segundos a ver si suena diferente.
Gracisas por el consejo luego lo pruebo.

La bomba de aire es nueva y decia que podia hacer ruido durante los primeros dias.

Cita:
Originalmente Escrito por JoeTe Ver Mensaje
Es posible que falte el llegar aceite a todas las partes, de todas formas revisalo todo

Y no te preocupes por lo del aceite, ponlo bien y rellena el aceite

animo!
Es muy posible, y encima con la chapuza que saco todo el aceite, menos habra llegado. Gracias.

He estado viendo videos en Youtube de gente que dejan un motor sin aceite y parece que duran entre 20 y 50 minutos. Es increible. Claro, que con mi mala suerte, en 40 segundos seguro que se jode

A ver si vuelvo a probar con aceite nuevo y os informo...si se hubiera jodido el motor pues nada, ya veremos que hago, porque muchas ganas de volver a arreglarlo no me quedan...

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto