INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > ForoCoches

 

[PROYECTO] Restauracion paso a paso de Pontiac Firebird 1990

 
Respuesta

 
Herramientas
Viejo 03-oct-2014, 05:05   #451
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Hoy me he tomado un descanso porque ayer, a pesar de que el coche arranco, fue una experiencia traumatica el tener que limpiar 5 litros de aceite del suelo del garaje.

Ha quedado una mancha que tendre que limpiar con acidos...

Cuando trabajo en el coche uso ropa vieja (rota) para no joder la ropa buena, la verdad es que el pantalon esta tan roto que se ve media pierna . Mi vecino de enfrente que ha ido siguiendo el progreso del coche en directo y es un militar de la US NAVY me ha estado diciendo que me va a traer uno de los monos que usan los mecanicos de la NAVY, y cual ha sido mi sorpresa cuando hoy me lo ha traido:



La verdad es que la tela es cojonuda, se siente muy resistente al estilo Dickie's, ahora me da pena mancharlo Me dice que se lo puede llevar para que le impriman mi nombre, pero le he dicho que paso de darle mas molestias.

Aqui os dejo un par de videos para que veais la diferencia de los estarters, el antiguo y el nuevo:

Antiguo:



Nuevo:


Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General

Última edición por southbay fecha: 03-oct-2014 a las 05:30.
southbay está desconectado   Responder Con Cita


Viejo 03-oct-2014, 13:02   #452
vga666
ForoCoches: Miembro
 
Oct 2006 | 29.106 Mens.
Suena a algo suelto el nuevo...
vga666 está desconectado   Responder Con Cita
Viejo 03-oct-2014, 13:12   #453
danyelito
ForoCoches: Miembro
 
Avatar de danyelito
 
May 2007 | 4.983 Mens.
Lugar: asturias

fiat gpunto

Vaya crack el vecino.un detallazo tuvo.
No te agobies que será cualquier tontería,y más con el cuidado que pusiste al montarlo.

referral star citizen: STAR-LYRD-B2S6
danyelito está desconectado   Responder Con Cita
Viejo 03-oct-2014, 15:13   #454
Jaime_se
ForoCoches: Miembro
 
Avatar de Jaime_se
 
Mar 2003 | 2.623 Mens.
No había visto el tema hasta ayer y me lo he leído entero. Uno más que se apunta a seguirte. Mucho ánimo!!!!
Jaime_se está desconectado   Responder Con Cita


Viejo 03-oct-2014, 20:28   #455
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Hola de nuevo amigos

He estado viendo los planos del motor, los pasadizos de aceite, etc para analizar que pudo haber pasado. He podido confirmar que el aceite salia antes de entrar al filtro. Esto me hace pensar que o bien llegaba muy poco aceite al motor o no llegaba nada de aceite. El filtro no se llego a llenar, con lo cual mi sospecha es que estuvo el motor funcionando 40 segundos sin aceite.

Creo que la cagada por mi parte fue no haber imprimado el motor de aceite antes de encenderlo. Pero la verdad no sabia como hacerlo hasta que he investigado el tema.

Por eso he pedido esta herramienta para rotar la bomba de aceite con un taladro y llenar bien el motor de aceite.



Mi plan es:

- Quitar las bujias
- Echar un chorrito de aceite en cada cilindro
- Rotar el motor con la mano, para que se empapen bien los cilindros de aceite
- Poner las bujias
- Usar la herramienta para llenar todo el motor de aceite (aqui ademas puedo confirmar si todavia hay escape de aceite sin peligro para el motor)
- Volver a encender el motor

Como lo veis?

Ya se que en caso que el motor haya funcionado sin aceite por unos segundos no deberia pasar gran cosa, ya que no llego a coger temperatura y era en ralenti, llamadme exagerado, pero definitivamente no quiero que se repita, igual a la segunda el motor ya no lo cuenta...

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 03-oct-2014, 20:41   #456
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.390 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

Cita:
Originalmente Escrito por southbay Ver Mensaje
Hola de nuevo amigos

He estado viendo los planos del motor, los pasadizos de aceite, etc para analizar que pudo haber pasado. He podido confirmar que el aceite salia antes de entrar al filtro. Esto me hace pensar que o bien llegaba muy poco aceite al motor o no llegaba nada de aceite. El filtro no se llego a llenar, con lo cual mi sospecha es que estuvo el motor funcionando 40 segundos sin aceite.

Creo que la cagada por mi parte fue no haber imprimado el motor de aceite antes de encenderlo. Pero la verdad no sabia como hacerlo hasta que he investigado el tema.

Por eso he pedido esta herramienta para rotar la bomba de aceite con un taladro y llenar bien el motor de aceite.



Mi plan es:

- Quitar las bujias
- Echar un chorrito de aceite en cada cilindro
- Rotar el motor con la mano, para que se empapen bien los cilindros de aceite
- Poner las bujias
- Usar la herramienta para llenar todo el motor de aceite (aqui ademas puedo confirmar si todavia hay escape de aceite sin peligro para el motor)
- Volver a encender el motor

Como lo veis?

Ya se que en caso que el motor haya funcionado sin aceite por unos segundos no deberia pasar gran cosa, ya que no llego a coger temperatura y era en ralenti, llamadme exagerado, pero definitivamente no quiero que se repita, igual a la segunda el motor ya no lo cuenta...
Yo no hecharia aceite por las bujias y de hacerlo hecharia muy muy poco, realmente ese aceite va a lubricar muy pocas partes y encima lo va a tener que quemar el motor, con lo que como te pases... mal royo

El util lo veo bien y es una buena manera para analizar que ocurre

JoeTe está desconectado   Responder Con Cita
Viejo 03-oct-2014, 22:02   #457
AsturRS
Boost Bandit
 
Avatar de AsturRS
 
Oct 2004 | 25.217 Mens.
Lugar: Asturias

Sharan 20VT, Clase C S204, Escort RS Turbo

Acabo de ver el vídeo del arranque y a mi me suena a taqués.

AsturRS está desconectado   Responder Con Cita
Viejo 03-oct-2014, 22:37   #458
fireblade90
La mirada sucia
 
Avatar de fireblade90
 
Oct 2008 | 17.195 Mens.
ya está casi!!! me suena a taques a mi tambien
fireblade90 está desconectado   Responder Con Cita
Viejo 03-oct-2014, 22:56   #459
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por JoeTe Ver Mensaje
Yo no hecharia aceite por las bujias y de hacerlo hecharia muy muy poco, realmente ese aceite va a lubricar muy pocas partes y encima lo va a tener que quemar el motor, con lo que como te pases... mal royo

El util lo veo bien y es una buena manera para analizar que ocurre
Cita:
Originalmente Escrito por AsturRS Ver Mensaje
Acabo de ver el vídeo del arranque y a mi me suena a taqués.
Cita:
Originalmente Escrito por fireblade90 Ver Mensaje
ya está casi!!! me suena a taques a mi tambien
Gracias por los comentarios chicos, pues podria ser de taques totalmente, leyendo esto:

Los taqués pueden generar ruido debido a un problema de presión de aceite. Esto resulta evidente en los motores con empujadores de varilla huecos, siempre que el aceite no llegue a los balancines.


Y teniendo en cuenta que el aceite en lugar de subir al motor se estaba saliendo hacia el suelo

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 04-oct-2014, 12:30   #460
Brock
ForoCoches: Miembro
 
Avatar de Brock
 
Jul 2012 | 12.443 Mens.
Son taques hidraulicos los que lleva el coche?
Brock está desconectado   Responder Con Cita
Viejo 04-oct-2014, 16:39   #461
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por Brock Ver Mensaje
Son taques hidraulicos los que lleva el coche?
Exactamente!

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 05-oct-2014, 10:32   #462
Brock
ForoCoches: Miembro
 
Avatar de Brock
 
Jul 2012 | 12.443 Mens.
Cita:
Originalmente Escrito por southbay Ver Mensaje
Exactamente!
Pues es un problema, los taque hidraulicos si se han vaciado taradan un rato grande en lubricarse y produce sonidos muy desagradables, revisa bien la presion del aceite, y espera a que lubriquen.
Brock está desconectado   Responder Con Cita


Viejo 05-oct-2014, 11:55   #463
RMC
ForoCoches: Miembro
 
Avatar de RMC
 
Ene 2011 | 2.669 Mens.
Lugar: Sabadell

Mazda MX-5

Mucho ánimo southbay, no te desanimes con los contratiempos!


Por cierto, tu vecino, un crack!
RMC está desconectado   Responder Con Cita
Viejo 06-oct-2014, 00:20   #464
GTFOUR
ForoCoches: Miembro
 
Avatar de GTFOUR
 
Ene 2005 | 1.912 Mens.
Lugar: Norte

3 alemanes sobreviradores.Ex celicaGT4

Aprovecha que en el cuadro hay manometro de presion de aceite, asi mientras esté arrancado un par de minutos hasta que se quite el ruido a taqués,sabes que hay presión de aceite en el motor y nada malo va a ocurrir. El mio marcaba sobre 4bares a ralenti, creo recordar.
De todas todas, para comparar, solo tienes que salir a la calle y arrancarlo para ver los valores, en el tuyo deberian ser los mismos.
Saludos!!!
GTFOUR está desconectado   Responder Con Cita
Viejo 06-oct-2014, 01:24   #465
Nelson W124
pa Miembro el mio.
 
Avatar de Nelson W124
 
Mar 2006 | 8.210 Mens.
Lugar: ESPAÑA <torrelavega>

w124, vw golf 4 tdi con chispazo, m3 e46

Cita:
Originalmente Escrito por GTFOUR Ver Mensaje
Aprovecha que en el cuadro hay manometro de presion de aceite, asi mientras esté arrancado un par de minutos hasta que se quite el ruido a taqués,sabes que hay presión de aceite en el motor y nada malo va a ocurrir. El mio marcaba sobre 4bares a ralenti, creo recordar.
De todas todas, para comparar, solo tienes que salir a la calle y arrancarlo para ver los valores, en el tuyo deberian ser los mismos.
Saludos!!!
Estoy dormido, o entiendo en esa frase que tu coche le tiene southbay??

car-audio: radio: P88rs altavoces: DLS M6a, C36 ampli vias:RF t8004 sub:mtx7512-44 kicker zx750.1
Nelson W124 está desconectado   Responder Con Cita
Viejo 06-oct-2014, 16:50   #466
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por Brock Ver Mensaje
Pues es un problema, los taque hidraulicos si se han vaciado taradan un rato grande en lubricarse y produce sonidos muy desagradables, revisa bien la presion del aceite, y espera a que lubriquen.
Pues me quitais un peso de encima con vuestros comentarios, estoy casi seguro que el ruido de "diesel" esta causado por la falta de aceite.

Cita:
Originalmente Escrito por RMC Ver Mensaje
Mucho ánimo southbay, no te desanimes con los contratiempos!
Por cierto, tu vecino, un crack!
Gracias RMC, de verdad, la verdad es que lo intento pero ando bastante desanimado.

Cita:
Originalmente Escrito por GTFOUR Ver Mensaje
Aprovecha que en el cuadro hay manometro de presion de aceite, asi mientras esté arrancado un par de minutos hasta que se quite el ruido a taqués,sabes que hay presión de aceite en el motor y nada malo va a ocurrir. El mio marcaba sobre 4bares a ralenti, creo recordar.
De todas todas, para comparar, solo tienes que salir a la calle y arrancarlo para ver los valores, en el tuyo deberian ser los mismos.
Saludos!!!
Justamente este fin de semana lo encendi

Cita:
Originalmente Escrito por Nelson W124 Ver Mensaje
Estoy dormido, o entiendo en esa frase que tu coche le tiene southbay??
Jajajajajaja, lo has entendido bien Nelson, esta aparcado enfrente de mi casa (bien cuidado y vigilado) hasta que se venda. Lo malo que unos vecinos se acaban de comprar un Prius y el comentario que lleva el coche atras puede parecer destinado a ellos (Fuck you and your Prius)

Amigos, sinceramente ando muy desanimado y sin ganas de continuar.

He probado a dar unas vueltas al motor con una carraca y de repente se pone bastante duro y suena un ruido que parece venir de la parte izquierda del motor tal que asi:



Suena como si una parte metalica rozara con una parte de "goma", no es un ruido agresivo (o sea, no parece que se este rallando algo o jodiendo algo), pero mientras se oye cuesta mas mover la carraca, una vez deja de sonar la carraca empieza a girar con mas facilidad.

Para los que no hayan leido los ultimos acontecimientos, lo que ha pasado es que en el primer arranque el aceite se salia por la zona del filtro y parece que el motor estuvo funcionando unos 40 segundos sin aceite (aunque todas las piezas instaladas estaban lubricadas con grasa de ensamblaje de motores)

Ya me ha llegado el util para bombear aceite dentro del motor.

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 06-oct-2014, 17:24   #467
kadettgsi17
ForoMiembros: Coche
 
Avatar de kadettgsi17
 
Sep 2007 | 1.265 Mens.
Lugar: The Coruña

'89 Opel Kadett GT

No te desanimes ahora, que es cuando viene lo mejor, poder disfrutar de un motor reconstruido por ti mismo!

Deja que los demás ladren, Kadett cabalga
kadettgsi17 está desconectado   Responder Con Cita
Viejo 06-oct-2014, 17:31   #468
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.390 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

No te desanimes tio, no sera el sonido tipico de la compresión de los cilindros? es normal que conforme se acerca al Punto muerto Superior se endurezca (Pues esta comprimiendo) y una vez empieza a bajar se ablande (descomprime)

Primero solventa el problema del aceite, sabes ya por donde se escapa? lo has puesto bien? Si es así yo probaria el util ese de con un taladro meter presion en el motor para que no parta de 0 el aceite. Si no en cualquier caso arranca y si dices que el coche tiene manometro de presion de aceite, busca que presion debe de tener y mientras haya presion no vas a tener problema, en caso de que no la haya apaga inmediatamente.

ANIMO!

JoeTe está desconectado   Responder Con Cita
Viejo 06-oct-2014, 17:40   #469
Graguela
ForoCoches: Miembro
 
Avatar de Graguela
 
Oct 2010 | 656 Mens.
Buenas tardes:

Te he estado leyendo desde que comenzaste la aventura un gran trabajo, eres bastante meticuloso (quizás hasta demasiado!).
Después de efectuar una reparación como en la que te has embarcado es normal que cueste arrancarlo/humo abundante/ ruidos raros( como el de los taques)

Si estas girando el motor " cerrado" (bujías puestas) es normal esos cambios de durezas al girarlo manualmente, son los diferentes tiempos en la carrera del pistón: admisión/compresión/escape. Malo seria que fuera "fluido" y uniforme.

Por otro lado ese pequeño fallo al arrancarlo y que perdiera aceite, yo no me preocuparía más. Rellena el aceite, enciende y deja que el aceite fluya y lubrique en temperatura de trabajo. Posteriormente para el motor desmonta el filtro de aceite y abrelo (con un simple abrelatas deberías poder) con el filtro abierto y en la mesa de operaciones saca el " elemento filtrante" ( suele ser una especie de papel) y a examinarlo en busca de limallas (si las hay malo malísimo) y toca el aceite y a la luz fíjate que " no tenga oro", partículas de metal (por la red hay algunas fotos de esto).

Suerte y animo!

P.d: El comentario sobre lo desfasadas de las llaves mixtas de páginas atrás... En total desacuerdo.
Graguela está desconectado   Responder Con Cita
Viejo 08-oct-2014, 03:20   #470
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por kadettgsi17 Ver Mensaje
No te desanimes ahora, que es cuando viene lo mejor, poder disfrutar de un motor reconstruido por ti mismo!
Cita:
Originalmente Escrito por JoeTe Ver Mensaje
No te desanimes tio, no sera el sonido tipico de la compresión de los cilindros? es normal que conforme se acerca al Punto muerto Superior se endurezca (Pues esta comprimiendo) y una vez empieza a bajar se ablande (descomprime)

Primero solventa el problema del aceite, sabes ya por donde se escapa? lo has puesto bien? Si es así yo probaria el util ese de con un taladro meter presion en el motor para que no parta de 0 el aceite. Si no en cualquier caso arranca y si dices que el coche tiene manometro de presion de aceite, busca que presion debe de tener y mientras haya presion no vas a tener problema, en caso de que no la haya apaga inmediatamente.

ANIMO!
Gracias por los animos!

Lo raro es que parece que se pone duro especialmente con un cilindro en concreto, eso es lo que me da miedo...

Cita:
Originalmente Escrito por Graguela Ver Mensaje
Buenas tardes:

Te he estado leyendo desde que comenzaste la aventura un gran trabajo, eres bastante meticuloso (quizás hasta demasiado!).
Después de efectuar una reparación como en la que te has embarcado es normal que cueste arrancarlo/humo abundante/ ruidos raros( como el de los taques)

Si estas girando el motor " cerrado" (bujías puestas) es normal esos cambios de durezas al girarlo manualmente, son los diferentes tiempos en la carrera del pistón: admisión/compresión/escape. Malo seria que fuera "fluido" y uniforme.

Por otro lado ese pequeño fallo al arrancarlo y que perdiera aceite, yo no me preocuparía más. Rellena el aceite, enciende y deja que el aceite fluya y lubrique en temperatura de trabajo. Posteriormente para el motor desmonta el filtro de aceite y abrelo (con un simple abrelatas deberías poder) con el filtro abierto y en la mesa de operaciones saca el " elemento filtrante" ( suele ser una especie de papel) y a examinarlo en busca de limallas (si las hay malo malísimo) y toca el aceite y a la luz fíjate que " no tenga oro", partículas de metal (por la red hay algunas fotos de esto).

Suerte y animo!

P.d: El comentario sobre lo desfasadas de las llaves mixtas de páginas atrás... En total desacuerdo.
Gracias por los consejos. El filtro estaba casi vacio de aceite porque se fue directo al suelo. Pero el aceite del suelo estaba limpio como nuevo, el caso es que no se si llego al motor, asi que por eso podria ser que estuviera limpio.

Hoy he sacado una tapa de los balancines:











En principio todo se ve bien. Y la grasa para ensamblaje de motores esta todavia en su lugar haciendo efecto.

Despues meti una camara por uno de esos agujeritos y pude comprobar como los taques tambien conservan su grasa:

Es eso blanco que se ve:









Estoy pensando en sacar la del otro lado tambien y hacer un analisis. Al fin y al cabo cuando haga lo de la bomba del aceite tengo que comprobar que el aceite llega hasta los balancines...

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General

Última edición por southbay fecha: 08-oct-2014 a las 03:24.
southbay está desconectado   Responder Con Cita
Viejo 08-oct-2014, 10:18   #471
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.390 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

Si te quedas mas tranquilo o tienes que hacerlo cuando hagas la prueba quitala.

Lo de que solo sea un cilindro solo se me ocurre que en alguna de las piezas tenga menos grasa o haya llegado menos aceite en la prueba que los demas.

Animo!

JoeTe está desconectado   Responder Con Cita
Viejo 09-oct-2014, 00:40   #472
calico
Domador de alacranes
 
Avatar de calico
 
Dic 2010 | 1.414 Mens.
Lugar: Wild West

( OO ....... OO )

Es muy dificil que detectes que sólo sea un cilindro girando el motor manualmente. Repasa la bomba de aceite y cono te dicen pruébalo con la tapa de balancines abierta. Animo!!
calico está desconectado   Responder Con Cita
Viejo 10-oct-2014, 05:33   #473
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Cita:
Originalmente Escrito por JoeTe Ver Mensaje
Si te quedas mas tranquilo o tienes que hacerlo cuando hagas la prueba quitala.

Lo de que solo sea un cilindro solo se me ocurre que en alguna de las piezas tenga menos grasa o haya llegado menos aceite en la prueba que los demas.

Animo!
Si dejare las dos tapas quitadas, asi tambien me quedo mas tranquilo.

Es lo que estoy pensando que igual alguna pieza no esta bien engrasada.

Cita:
Originalmente Escrito por calico Ver Mensaje
Es muy dificil que detectes que sólo sea un cilindro girando el motor manualmente. Repasa la bomba de aceite y cono te dicen pruébalo con la tapa de balancines abierta. Animo!!
Si, es raro. Solo opone resistencia (con el mentado ruido de limpiar cristales) en una zona determinada, en el resto va como siempre...

A ver si este fin de semana hago avances, he estado un poco ocupado con trabajos de jardineria y no he tenido mucho tiempo

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 12-oct-2014, 19:50   #474
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Hola de nuevo

Ya tengo quitadas las dos tapas de balancines. La del lado del pasajero que es de donde viene el ruido de "limpia cristales" tiene restos de carbonilla en la zona de los balancines:







He metido la camara para observar la zona de los taques y no he visto nada abnormal, aunque se ve mucho mas seca la zona que en la del lado del conductor (supongo que esto es porque el aceite se echa por la del lado del conductor).

Tambien he visto que a un taque le "faltaban" pedazos de carbonilla:



Asi que deduzco que el ruido podria ser causado por falta de aceite simplemente. No parece haber nada en malas condiciones.

Sigo con el trabajo y el siguiente paso es lubricar todo

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 12-oct-2014, 20:31   #475
Erco
ForoCoches: Miembro
 
Mar 2009 | 11.516 Mens.

Jun 2006|12000 Mens. aprox.

Vamos vamos, que hay ganas de verlo rodar

Esperamos video desde el interior, exterior, etc
Erco está desconectado   Responder Con Cita
Viejo 12-oct-2014, 20:37   #476
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.390 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

Cita:
Originalmente Escrito por southbay Ver Mensaje
Hola de nuevo

Ya tengo quitadas las dos tapas de balancines. La del lado del pasajero que es de donde viene el ruido de "limpia cristales" tiene restos de carbonilla en la zona de los balancines:







He metido la camara para observar la zona de los taques y no he visto nada abnormal, aunque se ve mucho mas seca la zona que en la del lado del conductor (supongo que esto es porque el aceite se echa por la del lado del conductor).

Tambien he visto que a un taque le "faltaban" pedazos de carbonilla:



Asi que deduzco que el ruido podria ser causado por falta de aceite simplemente. No parece haber nada en malas condiciones.

Sigo con el trabajo y el siguiente paso es lubricar todo
Seguro que es por falta de lubricación! Antes de arrancarlo yo intentaria rociar con aceite del motor por todo eso, ya sea mediante algun pulverizador o con una brocha o algo asi (cuidado si lo haces con brocha que no te suelte ningun pelo por ahí)

Animo que ese motor ya mismo esta ronroneando!

JoeTe está desconectado   Responder Con Cita
Viejo 12-oct-2014, 23:37   #477
vga666
ForoCoches: Miembro
 
Oct 2006 | 29.106 Mens.
No te queda nada para que eso ande.
Animo.
vga666 está desconectado   Responder Con Cita
Viejo 13-oct-2014, 02:11   #478
southbay
Mecanico dominguero
 
Avatar de southbay
 
Mar 2014 | 14.856 Mens.
Lugar: San Diego, California

Dodge Durango - Ford Fiesta - Pontiac Firebird

Pues mira por donde ya me he animado un poco

He quitado las bujias, he puesto una cucharadita de aceite en cada piston, poquito menos que una prueba de compresion y he puesto como dice Joete un poco de aceite en la zona de balancines con una jeringuilla.

Al girar el motor ya no se oye el chirrido.

En un rato pongo la herramienta para girar la bomba del aceite a ver que pasa.

Proyecto Firebird | Plataforma USA | Aviso: Debido a los trolls, ignoro todas las citas en el General
southbay está desconectado   Responder Con Cita
Viejo 13-oct-2014, 08:47   #479
JoeTe
ForoCoches: Miembro Viril
 
Avatar de JoeTe
 
Mar 2004 | 8.390 Mens.
Lugar: Gold Coast

BMW 320td|Jeep WJ 2.7 CRD|Yamaha FZ6 N S2|CRF450X

Cita:
Originalmente Escrito por southbay Ver Mensaje
Pues mira por donde ya me he animado un poco

He quitado las bujias, he puesto una cucharadita de aceite en cada piston, poquito menos que una prueba de compresion y he puesto como dice Joete un poco de aceite en la zona de balancines con una jeringuilla.

Al girar el motor ya no se oye el chirrido.

En un rato pongo la herramienta para girar la bomba del aceite a ver que pasa.
Estamos a la espera de que nos cuentes!!

Si le has hechado aceite por las bujias, cuando lo arranques no te preocupes si huele a aceite quemado y sale humo blanco por el escape

JoeTe está desconectado   Responder Con Cita
Viejo 13-oct-2014, 09:09   #480
Trajano
Screamin´ Chicken!
 
Avatar de Trajano
 
Abr 2007 | 3.109 Mens.
Lugar: ¿Quién sabe dónde?

Lavadora francesa.

Leche, me voy unos días y me encuentro esto, yo daba por hecho que ya estaría rodando!!

Efectivamente tiene toda la pinta de ser lo que comentan, lubricación defectuosa. Además ten en cuenta que al haber modificado partes y haber cambiado algunas tolerancias siempre va a sonar ligeramente diferente a como sonaba antes. Yo lo noto mucho por ejemplo cuando ajusto el distribuidor, durante unos días voy con la oreja puesta a todo lo que suena nuevo.

Al hacer el montaje se suele embadurnar todo con un aceite mas denso especifico para cuando se rehace un motor, luego te digo algunos que estoy en el curro.

Achievement earned - 10000G: Destroyed 2 smart roadster
Trajano está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto