INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  quitar publicidad de atresplayer  
Respuesta

 
Herramientas
Viejo 18-feb-2018, 18:27   #61
yomiguy
ForoCoches: Miembro
 
Avatar de yomiguy
 
Oct 2015 | 2.491 Mens.
Lugar: Andalucía

BMW X1 SDrive 18D

Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Que chapuzas sois.

Poned esto en vuestros filtros del ublock o lo que uséis:

@@||atresplayer.com^$generichide
atresplayer.com##[class^="overlay-"]

Y adiós el aviso de que tienes un bloqueador de publicidad.
Yo uso kodi para verlo y no tengo problema, pero si alguna web te avisa que tienes bloqueador con eso cambiando Atresplayer por el nombre de la web que visites funciona también para saltarse el bloqueo?
yomiguy está desconectado   Responder Con Cita


Viejo 18-feb-2018, 19:29   #62
yomiguy
ForoCoches: Miembro
 
Avatar de yomiguy
 
Oct 2015 | 2.491 Mens.
Lugar: Andalucía

BMW X1 SDrive 18D

Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Solo válido para atresplayer, pero si tienes problemas con alguna web en concreto puedo mirartelo
Ok gracias, ahora mismo no he tenido problemas pero sí recuerdo que me haya pasado hace algún tiempo con alguna web. Lo tendré en cuenta si me vuelve a pasar, gracias
yomiguy está desconectado   Responder Con Cita
Viejo 28-abr-2018, 10:38   #63
marHomo
ForoCoches: Miembro
 
Avatar de marHomo
 
Oct 2016 | 3.286 Mens.
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Que chapuzas sois.

Poned esto en vuestros filtros del ublock o lo que uséis:

@@||atresplayer.com^$generichide
atresplayer.com##[class^="overlay-"]

Y adiós el aviso de que tienes un bloqueador de publicidad.
Desde hace varios días, a pesar de tener los filtros que dices, me detecta que tengo ublock.
marHomo está desconectado   Responder Con Cita


 

 

Viejo 28-abr-2018, 11:35   #64
jocefello
ForoCoches: Miembro
 
Avatar de jocefello
 
Nov 2013 | 2.039 Mens.
Lugar: Terriña

Ex Ford Escort 1.8i XRI VW Vento 1.9 TD

Para quitar los anuncios en la app de la TV hay algo?

Un hombre de resaca es un luchador
jocefello está desconectado   Responder Con Cita


 

 

Viejo 28-abr-2018, 15:47   #65
bjxtreme
ForoCoches: Premiun
 
Abr 2017 | 146 Mens.
El ublock funciona
bjxtreme está desconectado   Responder Con Cita
Viejo 28-abr-2018, 22:48   #66
St0rm3r
John McGinley
 
Avatar de St0rm3r
 
Sep 2010 | 3.616 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevo filtro

@@||adpass.atresmedia.com/*/index/*/ad*.js$xmlhttprequest
@@||atresplayer.com^$generichide
@@||atresplayer.com^$xmlhttprequest
@@||antena3.com^$generichide
@@||antena3.com^$xmlhttprequest
@@||atresmedia.com^$generichide
@@||atresmedia.com^$xmlhttprequest

PD: si tienes alguna extension VPN instalada (windscribe, tunnelbear o similar), te va a saltar que tienes adlock
Tengo ublock origin en firefox y me sal el cartelito

Plataforma Total War [email protected] Nº 19
St0rm3r está desconectado   Responder Con Cita
Viejo 29-abr-2018, 00:03   #67
St0rm3r
John McGinley
 
Avatar de St0rm3r
 
Sep 2010 | 3.616 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Si has puesto los filtros y no funciona, mira que no sea otra extension que tengas instalada la que cause que te salga el cartelito
he desactivado todo menos ublock origin y no me ha funcionado, lo pones en la pestaña mis filtros?

Plataforma Total War [email protected] Nº 19
St0rm3r está desconectado   Responder Con Cita
Viejo 29-abr-2018, 14:11   #68
Virigoma
ForoCoches: Usuario
 
Avatar de Virigoma
 
Nov 2017 | 28 Mens.
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevo filtro

@@||adpass.atresmedia.com/*/index/*/ad*.js$xmlhttprequest
@@||atresplayer.com^$generichide
@@||atresplayer.com^$xmlhttprequest
@@||antena3.com^$generichide
@@||antena3.com^$xmlhttprequest
@@||atresmedia.com^$generichide
@@||atresmedia.com^$xmlhttprequest

PD: si tienes alguna extension VPN instalada (windscribe, tunnelbear o similar), te va a saltar que tienes adlock
A mí me funciona perfecto! Gracias shur!
Virigoma está desconectado   Responder Con Cita
Viejo 29-abr-2018, 14:33   #69
Nak3zZ
BART ON THE ROAD
 
Avatar de Nak3zZ
 
Mar 2017 | 855 Mens.
Lugar: Not Found

Conectado a un Mini-DC

Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevo filtro

@@||adpass.atresmedia.com/*/index/*/ad*.js$xmlhttprequest
@@||atresplayer.com^$generichide
@@||atresplayer.com^$xmlhttprequest
@@||antena3.com^$generichide
@@||antena3.com^$xmlhttprequest
@@||atresmedia.com^$generichide
@@||atresmedia.com^$xmlhttprequest

PD: si tienes alguna extension VPN instalada (windscribe, tunnelbear o similar), te va a saltar que tienes adlock
Gracias shur

A partir de un diminuto brote crecen y florecen los árboles más grandes. Que las semillas de tu mente sean igual de fructíferas.
Nak3zZ está desconectado   Responder Con Cita
Viejo 29-abr-2018, 14:42   #70
dj_jormi
ForoCoches: Miembro
 
Avatar de dj_jormi
 
Ene 2008 | 862 Mens.
Lugar: Cuzolandia

R5

Ublock me iba bien, no se si ahora
dj_jormi está desconectado   Responder Con Cita
Viejo 29-abr-2018, 21:07   #71
Miguel G
ForoCoches: Miembro
 
Avatar de Miguel G
 
Feb 2006 | 4.505 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Virigoma Ver Mensaje
A mí me funciona perfecto! Gracias shur!
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevo filtro

@@||adpass.atresmedia.com/*/index/*/ad*.js$xmlhttprequest
@@||atresplayer.com^$generichide
@@||atresplayer.com^$xmlhttprequest
@@||antena3.com^$generichide
@@||antena3.com^$xmlhttprequest
@@||atresmedia.com^$generichide
@@||atresmedia.com^$xmlhttprequest

PD: si tienes alguna extension VPN instalada (windscribe, tunnelbear o similar), te va a saltar que tienes adlock
A mí en Chrome no me tira, he copiado/pegado dentro de Mis filtos, aplicado cambios y hasta cerrado el navegador pero nada. Tengo ublock Origin y poquito más, no soy muy de extensiones. Solo tengo la de Google Translator.

Usáis Firefox o Chrome?

EDITO: en firefox sí me tira, aunque no me deja hacer login (en chrome ni una cosa ni otra)

Última edición por Miguel G fecha: 29-abr-2018 a las 21:18.
Miguel G está desconectado   Responder Con Cita
Viejo 29-abr-2018, 21:49   #72
Virigoma
ForoCoches: Usuario
 
Avatar de Virigoma
 
Nov 2017 | 28 Mens.
Cita:
Originalmente Escrito por Miguel G Ver Mensaje
A mí en Chrome no me tira, he copiado/pegado dentro de Mis filtos, aplicado cambios y hasta cerrado el navegador pero nada. Tengo ublock Origin y poquito más, no soy muy de extensiones. Solo tengo la de Google Translator.

Usáis Firefox o Chrome?

EDITO: en firefox sí me tira, aunque no me deja hacer login (en chrome ni una cosa ni otra)
yo también lo he pegado en mis filtros y aplicado cambios y no he tenido ni que cerrar el navegador, uso Chrome... qué raro! prueba a copiarlo de nuevo, igual sin querer te has dejado algo... no sé! ;(
Virigoma está desconectado   Responder Con Cita
Viejo 30-abr-2018, 09:09   #73
Miguel G
ForoCoches: Miembro
 
Avatar de Miguel G
 
Feb 2006 | 4.505 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Virigoma Ver Mensaje
yo también lo he pegado en mis filtros y aplicado cambios y no he tenido ni que cerrar el navegador, uso Chrome... qué raro! prueba a copiarlo de nuevo, igual sin querer te has dejado algo... no sé! ;(
Te deja darle al botón de Entrar/Registrarse para poner tu cuenta?? Yo le doy pero ni se inmuta, tanto en Firefox como Chrome.

Al menos en firefox puedo ir al vídeo y no me sale lo de que tengo un bloqueador, pero no puedo entrar en mi cuenta así que no sé si habrá limitaciones por eso.

Por cierto, al que tenga la app en el móvil para verla en Chromecast, han quitado el botón de enviar de Chromecast y ya no se puede usar, menudos cracks.
Miguel G está desconectado   Responder Con Cita
Viejo 30-abr-2018, 13:17   #74
Virigoma
ForoCoches: Usuario
 
Avatar de Virigoma
 
Nov 2017 | 28 Mens.
Cita:
Originalmente Escrito por Miguel G Ver Mensaje
Te deja darle al botón de Entrar/Registrarse para poner tu cuenta?? Yo le doy pero ni se inmuta, tanto en Firefox como Chrome.

Al menos en firefox puedo ir al vídeo y no me sale lo de que tengo un bloqueador, pero no puedo entrar en mi cuenta así que no sé si habrá limitaciones por eso.

Por cierto, al que tenga la app en el móvil para verla en Chromecast, han quitado el botón de enviar de Chromecast y ya no se puede usar, menudos cracks.
no lo había probado... te deja pinchar pero no hace nada... de todas formas, yo sin loguearme lo veo igual y también en HD...no sé que diferencia hay entre loguearse o no... se ve que al añadir los filtros se inhabilita... ;(
Virigoma está desconectado   Responder Con Cita
Viejo 28-may-2018, 19:08   #75
Puking
ForoCoches: Miembro
 
Avatar de Puking
 
May 2009 | 854 Mens.
Lugar: Madrid

Ibiza

Buenas shurs! yo tengo un problemilla a la hora de poner esta extensión con ublock, se me activan los subtitulos solos ....

Los anuncios se quitan pero es un coñazo estar viendo algo con los subtitulos, y no consigo quitarlos... me ha pasado en 2 pcs distintos...

Alguna sugerencia?

Saludos!
Puking está desconectado   Responder Con Cita
Viejo 02-jun-2018, 19:50   #76
marHomo
ForoCoches: Miembro
 
Avatar de marHomo
 
Oct 2016 | 3.286 Mens.
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevo filtro

@@||adpass.atresmedia.com/*/index/*/ad*.js$xmlhttprequest
@@||atresplayer.com^$generichide
@@||atresplayer.com^$xmlhttprequest
@@||antena3.com^$generichide
@@||antena3.com^$xmlhttprequest
@@||atresmedia.com^$generichide
@@||atresmedia.com^$xmlhttprequest

PD: si tienes alguna extension VPN instalada (windscribe, tunnelbear o similar), te va a saltar que tienes adlock
Me vuelve a avisar del adblock.
marHomo está desconectado   Responder Con Cita
Viejo 06-sep-2018, 00:54   #77
spain_master
ForoCoches: Miembro
 
Mar 2014 | 13.296 Mens.
! 6/9/2018 0:51:25 https://www.atresplayer.com/directos/mega/
||d18h96871u8cyi.cloudfront.net/creatives/assets/*.mp4$media
spain_master está desconectado   Responder Con Cita
Viejo 06-sep-2018, 01:08   #78
petrus97
ForoCoches: Miembro
 
Avatar de petrus97
 
Feb 2017 | 10.383 Mens.
No desde la original.
petrus97 está desconectado   Responder Con Cita
Viejo 17-sep-2018, 13:26   #79
Faquviv2
ForoCoches: Miembro
 
Ene 2018 | 154 Mens.
Adblock
Faquviv2 está desconectado   Responder Con Cita
Viejo 21-oct-2018, 21:56   #80
todani
ForoCoches: Miembro
 
Nov 2011 | 35.555 Mens.
Lugar: :)
Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Que chapuzas sois.

Poned esto en vuestros filtros del ublock o lo que uséis:

@@||atresplayer.com^$generichide
atresplayer.com##[class^="overlay-"]

Y adiós el aviso de que tienes un bloqueador de publicidad.
Te quiero
todani está desconectado   Responder Con Cita
Viejo 21-oct-2018, 22:00   #81
ktayten
ForoCoches: Miembro
 
Avatar de ktayten
 
Abr 2004 | 7.207 Mens.
Lugar: Alicante y campo de Elche

Uno con un motor mu gordo y un mechero

Os viá comé to el pirineo!

ktayten está desconectado   Responder Con Cita
Viejo 09-dic-2018, 14:37   #82
|uck
Into the Matrix
 
Avatar de |uck
 
Dic 2004 | 971 Mens.

Citroen C5 HDI 110CV SX

Cita:
Originalmente Escrito por Godspeed You! Ver Mensaje
Nuevos filtros:


Muchas gracias!! funcionan perfectamente
|uck está desconectado   Responder Con Cita
Viejo 15-ene-2019, 11:17   #83
wxxxx
*AutoBan Spam/Flood/Troll*
 
Abr 2005 | 1.893 Mens.
Lugar: Marclar

ktm 350

llego tarde pero mil gracias!
wxxxx está desconectado   Responder Con Cita
Viejo 15-ene-2019, 12:06   #84
K1llers
ForoCoches: Miembro
 
Avatar de K1llers
 
Jun 2014 | 1.436 Mens.
Pillo sitio, gracias por los filtros, los probare luego
K1llers está desconectado   Responder Con Cita
Viejo 15-ene-2019, 19:06   #85
miticutis
ForoCoches: Miembro
 
Avatar de miticutis
 
Abr 2005 | 484 Mens.
Lugar: de aqui de allí

un ebro

En la aplicación como lo puedo quitar,? desde el Firefox del móvil no me deja enviarlo al crohmecast
miticutis está desconectado   Responder Con Cita
Viejo 04-feb-2019, 16:04   #86
javaer
ForoCoches: Miembro
 
Avatar de javaer
 
Mar 2017 | 217 Mens.
Han dejado de funcionar?

javaer está desconectado   Responder Con Cita
Viejo 11-feb-2019, 10:33   #87
Miguel G
ForoCoches: Miembro
 
Avatar de Miguel G
 
Feb 2006 | 4.505 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por javaer Ver Mensaje
Han dejado de funcionar?
A mí en firefox me tira bien
Miguel G está desconectado   Responder Con Cita
Viejo 13-feb-2019, 15:12   #88
Naster04
ForoCoches: Miembro
 
Avatar de Naster04
 
Sep 2018 | 650 Mens.
Lugar: Catalunya
Cita:
Originalmente Escrito por javaer Ver Mensaje
Han dejado de funcionar?
ami no me funciona... desde hace relativamente poco. probare con el mozilla a ver.
Naster04 está desconectado   Responder Con Cita
Viejo 14-feb-2019, 23:10   #89
Naster04
ForoCoches: Miembro
 
Avatar de Naster04
 
Sep 2018 | 650 Mens.
Lugar: Catalunya
desactivando adblock y poniendo los filtros en ublock funciona bien en el chrome.
Naster04 está desconectado   Responder Con Cita
Viejo 17-feb-2019, 20:13   #90
sirucato
foreando..
 
Avatar de sirucato
 
Abr 2007 | 914 Mens.
Lugar: Madrileño en Malta
Hola! Alguien tiene los filtros nuevos? Me sale la publi desde hace una semana o asi

Despierta y Reacciona
sirucato está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar  PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto