INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  El motor se me para en marcha  
Respuesta

 
Herramientas
Viejo 12-ago-2014, 17:58   #1
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

El motor se me para en marcha

Tengo un Mazda 3 1.6 CRTD del año 2006 (motor PSA).

Pues eso, ésta mañana tenía cita para pasarle la revisión al coche (cambio de aceites y demás).


El el caso es que camino a Donosti, iba en 3ª, adelantando a un scooter, y cuando el motor ha llegado sobre las 3000rpm, de repente he notado que ha dejado de empujar. Resultado, me meto en un hueco que había en el arcén, y el motor completamente parado.

Vuelvo a arrancar, y un poco más adelante, he hecho la prueba de volver a llevarlo hasta las 3000rmp, con el mismo resultado. Cuando el motor llega a las 3000rpm exigiendole potencia, se me para al instante.

Comentar que no se me ha encendido ningún chivato en el cuadro ni nada raro, y a excepción de eso, el coche sigue andando igual que siempre.

Lo he comentado en el taller, para que también me miren eso, a ver de qué puede ser. Yo, ahora mismo, barajo 2 opciones. Puede que tenga la válvula EGR cascada (se de casos con el mismo problema que yo en los que el fallo venía de ella), u otro fallo muy típico de éstos motores, el dichoso conector de la rampa de inyección.

Qué opina la sabiduría forocochera sobre éste problema? Qué creeis que puede estar fallando en mi coche? Espero que, sea lo que sea, no sea nada complicado y que tenga fácil arreglo (y sobre todo, lo más barato posible). Más que nada para ir descartando cosas y poder estar tranquilo.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita


Viejo 12-ago-2014, 18:02   #2
tx_men
*AutoBan Spam/Flood/Troll*
 
Mar 2010 | 31.050 Mens.
Lugar: Madrid-Detroit

Mar 1987 l 106.332 Mens.

No soy ningun experto.pero parece la egr sin duda
tx_men está desconectado   Responder Con Cita
Viejo 12-ago-2014, 18:09   #3
carlitosf1
ForoCoches: Miembro
 
Avatar de carlitosf1
 
Jul 2014 | 2.367 Mens.
Lugar: Nürburgring
Pff coche superproblematico, una amiga lo tiene y esta harta, le fallan los inyectorea y dice que por eso no le anda bien, a ver ai va a ser lo tuyo eso. Turbos se ha cargado 2 y un embragues
carlitosf1 está desconectado   Responder Con Cita
Viejo 12-ago-2014, 18:23   #4
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por carlitosf1 Ver Mensaje
Pff coche superproblematico, una amiga lo tiene y esta harta, le fallan los inyectorea y dice que por eso no le anda bien, a ver ai va a ser lo tuyo eso. Turbos se ha cargado 2 y un embragues
Superproblemático?

Salieron unidades malas, sí, pero muy poquitas, y en general es un motor que no da mucha guerra.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita


Viejo 12-ago-2014, 18:51   #5
_MeTaLeRo_
_Fucкιи'_Low_
 
Avatar de _MeTaLeRo_
 
May 2010 | 6.851 Mens.
Lugar: cuna del castellano

astra opc de pegatina

Sensor de presion del turbo.

Es una pieza pequeña con un tubito y mide la presion del turbo. La tendras llena de carbonilla y por eso cuando le pides potencia el motor no responde.

Tambien es posible que sea el caudalimetro que medira mal pero me inclino a que va a ser el sensor de presion. Limpialo o cambialo ya que limpiando no siempre se arreglan los problemas.
_MeTaLeRo_ está desconectado   Responder Con Cita
Viejo 12-ago-2014, 18:57   #6
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.490 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por carlitosf1 Ver Mensaje
Pff coche superproblematico, una amiga lo tiene y esta harta, le fallan los inyectorea y dice que por eso no le anda bien, a ver ai va a ser lo tuyo eso. Turbos se ha cargado 2 y un embragues
Ok, sin novedad. Circulen.

Sunday driver está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:06   #7
RICOSO
ForoCoches: Miembro
 
Avatar de RICOSO
 
Jun 2003 | 781 Mens.
Lugar: de aqui mismo

accord 2.0 i-vtec executive

Si sirve de algo, un compañero tiene un focus con ese motor y le ha pasado un par de veces eso mismo, y ambas fue por el filtro de gasoil.
eso si hasta que dieron la primera vez con el fallo,
le estubieron tocando los coj.... unas cuantas veces en el taller ford para dar con el problema
RICOSO está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:09   #8
matabufalez
Petrolero
 
Avatar de matabufalez
 
May 2008 | 20.397 Mens.

Peugeot 307sw 2.0HDi + Chrysler Crossfire 3.2 V6

Cuando se para, no es por la EGR ni antiparticulas ni nada parecido, es por un problema para la integridad del motor.

Puede darte el error P1112 que es sobrepresion en el circuito de gasoil, bien por el sensor, bien por que hay un problema y en vez de inyectar y hacer un agujero en el piston, el motor se para.

O bien porque tienes un problema en la geometria del turbo, se te ha quedado atascada y en vez de meter una presion descomunal al turbo se apaga.

Ese problema es de inyeccion o de presion, una de dos.

Y te lo digo porque en 1 mes se me ha parado 2 veces, ambas yendo bastante fuerte y con el pie abajo, y tengo el error de sobrepresion de rail de la bomba.


Caudalimetro tampoco, si fuese caudalimetro entraria en modo emergencia y te dejaria andar, pero sin mucha potencia.
Estoy pendiente de que me digan algo del taller, dicen que puede ser el aforador del gasoil, y que hay que comprobar el retorno de los inyectores para descargar problema ahi.

matabufalez está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:12   #9
matabufalez
Petrolero
 
Avatar de matabufalez
 
May 2008 | 20.397 Mens.

Peugeot 307sw 2.0HDi + Chrysler Crossfire 3.2 V6

Releyendo con calma, me decanto por un problema de presion de soplado, se te atascará la geometria. Haces mucha ciudad? Le das caña de vez en cuando? Igual tiene mucha mierda el turbo y se atasca...


Pd: Te diria que segun te pase, intentes arrancar. Si el motor gira y no te arranca, es de gasoil fijo. Normalmente cuando pasa y es por gasoil, a la primera si lo haces segun se para no arranca, tienes que dejarle un par de minutos, y dejar el contacto puesto para que la bomba vuelva a mandar gasoil.


Última edición por matabufalez fecha: 12-ago-2014 a las 19:15.
matabufalez está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:14   #10
suinegon
BCN
 
Avatar de suinegon
 
May 2006 | 10.663 Mens.

Mazda3 2.3 DISI MPS 260cv - Mazda3 2.0 crtd 143cv

le paso a un compañero se que compro el coche junto conmigo, hace 7 años. Yo compre el 2.0 ctrd y otro acabado.

Solo le paso una vez y no cambio nada. En el taller no le encontraron el problema. Le paso cuando tenia 3 años o asi y no le ha pasado más...

suinegon está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:15   #11
matabufalez
Petrolero
 
Avatar de matabufalez
 
May 2008 | 20.397 Mens.

Peugeot 307sw 2.0HDi + Chrysler Crossfire 3.2 V6

Cita:
Originalmente Escrito por suinegon Ver Mensaje
le paso a un compañero se que compro el coche junto conmigo, hace 7 años. Yo compre el 2.0 ctrd y otro acabado.

Solo le paso una vez y no cambio nada. En el taller no le encontraron el problema. Le paso cuando tenia 3 años o asi y no le ha pasado más...
Ese 2.0 tambien es de origen Peugeot?

matabufalez está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:19   #12
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por matabufalez Ver Mensaje
Releyendo con calma, me decanto por un problema de presion de soplado, se te atascará la geometria. Haces mucha ciudad? Le das caña de vez en cuando? Igual tiene mucha mierda el turbo y se atasca...


Pd: Te diria que segun te pase, intentes arrancar. Si el motor gira y no te arranca, es de gasoil fijo. Normalmente cuando pasa y es por gasoil, a la primera si lo haces segun se para no arranca, tienes que dejarle un par de minutos, y dejar el contacto puesto para que la bomba vuelva a mandar gasoil.
Ciudad hago poquita, y el coche sí que se lleva sus alegrías.

Las 2 que me ha pasado, ha sido pararme, y prácticamente al instante, ha vuelto a arrancar sin nigún problema.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita


Viejo 12-ago-2014, 19:24   #13
cuentaprueba29
ForoCoches: Miembro
 
Avatar de cuentaprueba29
 
Jun 2009 | 180 Mens.
Buenas, lo que probablemente le falle a tu coche es el conector del sensor de presión del raíl, que falla y hace que se pare el coche. Si arrancas el coche, mueves el conector y se para ahí tienes el problema.se soluciona cambiando los pines del conector.

Un saludo
cuentaprueba29 está desconectado   Responder Con Cita
Viejo 12-ago-2014, 19:27   #14
ozemari
ForoCoches: Miembro
 
Avatar de ozemari
 
Abr 2006 | 2.067 Mens.
Lugar: Por las montañas

Patinete

Casi seguro el conector de la rampa de inyectores que se ha quemado alguno, es el fallo típico de este modelo.

No me hago responsable de mis opiniones por escribirlas bajo los efectos del alcohol o sustancias psicotropicas.
ozemari está desconectado   Responder Con Cita
Viejo 12-ago-2014, 20:45   #15
A.P.M.
Mira el avatar
 
Avatar de A.P.M.
 
Feb 2007 | 89.904 Mens.
Lugar: Asturias

1.2 +turbado

Cita:
Originalmente Escrito por matabufalez Ver Mensaje
Ese 2.0 tambien es de origen Peugeot?
Es propio de Mazda. Esta marca solo usaba el 1.6 de PSA

Transformers vol.3 | Plataforma MCU - nº10 | Plataforma Star Wars Nº90 | PALEOPLATAFORMA: Paleomiembro Nº 10 | Plataforma - A L I E N - Nº: 1
A.P.M. está desconectado   Responder Con Cita
Viejo 12-ago-2014, 21:15   #16
fherperela
ForoCoches: Miembro
 
Avatar de fherperela
 
Ago 2008 | 1.843 Mens.
Lugar: Torrejon de Ardoz
buenas metal, igual me recuerdas de clubmazda, lo que cuentas me sucedio a mi tal cual hace unos añitos, al final fue un inyector chungo y el sensor de la rampa.

espero que en tu caso solo sea el conector ese de la rampa de inyectores que es bastante mas barato.

Yo presencié el hundimiento de la niña del escote - 5/5/2010 Nº 23
fherperela está desconectado   Responder Con Cita
Viejo 12-ago-2014, 21:59   #17
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por fherperela Ver Mensaje
buenas metal, igual me recuerdas de clubmazda, lo que cuentas me sucedio a mi tal cual hace unos añitos, al final fue un inyector chungo y el sensor de la rampa.

espero que en tu caso solo sea el conector ese de la rampa de inyectores que es bastante mas barato.
Efectivamente, te recuerdo del club mazda.

Pues esperemos que sea sólo el conector de la rampa, porque como sea tema de inyectores me puede salir por un pico la "broma".

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita
Viejo 12-ago-2014, 22:18   #18
bmwdaffy
Sueño conseguido!
 
Avatar de bmwdaffy
 
Mar 2004 | 20.638 Mens.
Lugar: Madrid

325d +300cv N57 2011

sensor de presion de rampa

Y en el recuerdo 520df10 -A5 211qt - 330d e92- Cw204-Scirocco2.0tsi-BRERA 210-545i-CLK 270cdi AMG- 407cp V6 hdi-A4 Sline 170-330ci CABRIO-BMW M5-A6 3.0 TDI-330CI -95 AERO-ALFA GT
bmwdaffy está desconectado   Responder Con Cita
Viejo 12-ago-2014, 23:40   #19
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por bmwdaffy Ver Mensaje
sensor de presion de rampa
En el caso de éstos motores, suele fallar mucho el conector de la rampa. Espero que sea sólo eso.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita
Viejo 14-ago-2014, 22:03   #20
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 142.819 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Cita:
Originalmente Escrito por MeTaLHeaRT Ver Mensaje
En el caso de éstos motores, suele fallar mucho el conector de la rampa. Espero que sea sólo eso.
Ya nos contaras.
Saludos.
BMW I8 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 03:10   #21
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por ALBERTO(LAGU) Ver Mensaje
Ya nos contaras.
Saludos.
Pues de momento me han cambiado el filtro de gasoil, y aparte de eso me van a cambiar la mierda del DPF (que ya le toca).

A ver cuando me den el coche qué tal va, si se ha solucionado el problema.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita
Viejo 19-ago-2014, 23:07   #22
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Pues hoy he ido a recoger el coche.

Total, que le han cambiado el filtro de gasoil (la centralita daba varios fallos relacionados con él), y el filtro DPF, que ya le tocaba también (la centralita también daba varios fallos a cuenta de ésto), y ahora el coche va fino fino. El motor va suave, sube bien de vueltas, y sobrepasa las 3.000rpm sin problemas.

Vamos, que el fallo venía del filtro de gasoil y del dichoso DPF.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita
Viejo 19-ago-2014, 23:53   #23
MerinoPepino
Hinjeniero d Motocultores
 
Avatar de MerinoPepino
 
Ene 2014 | 11.709 Mens.

Ex-TU24 y 2 Vagfeteras

Cita:
Originalmente Escrito por _MeTaLeRo_ Ver Mensaje
Sensor de presion del turbo.

Es una pieza pequeña con un tubito y mide la presion del turbo. La tendras llena de carbonilla y por eso cuando le pides potencia el motor no responde.

Tambien es posible que sea el caudalimetro que medira mal pero me inclino a que va a ser el sensor de presion. Limpialo o cambialo ya que limpiando no siempre se arreglan los problemas.
Pues si. Apoyo tu idea.

Enviado desde Nokia 3210

MerinoPepino está desconectado   Responder Con Cita
Viejo 20-ago-2014, 00:01   #24
paulc68
malapersona
 
Oct 2010 | 17.585 Mens.
Lugar: cadiz city

Saab 95 aero'01

Cita:
Originalmente Escrito por MerinoPepino Ver Mensaje
Pues si. Apoyo tu idea.

Enviado desde Nokia 3210
tienes encima al dueño del coche diciendo que es del filtro de gasoil y del dpf y que ya va bien
paulc68 está desconectado   Responder Con Cita
Viejo 20-ago-2014, 00:13   #25
MerinoPepino
Hinjeniero d Motocultores
 
Avatar de MerinoPepino
 
Ene 2014 | 11.709 Mens.

Ex-TU24 y 2 Vagfeteras

Cita:
Originalmente Escrito por paulc68 Ver Mensaje
tienes encima al dueño del coche diciendo que es del filtro de gasoil y del dpf y que ya va bien
Juee ami esque me pasa exactamente lo mismo que a el y fué por el sensor y demás. .

Enviado desde Nokia 3210

MerinoPepino está desconectado   Responder Con Cita
Viejo 20-ago-2014, 02:33   #26
MeTaLHeaRT
Zoom-Zoom
 
Avatar de MeTaLHeaRT
 
Sep 2006 | 13.983 Mens.
Lugar: Zumaia (Guipúzcoa)

Renault Express 1.4, jubilada.Mazda3 1.6 CRTD

Cita:
Originalmente Escrito por MerinoPepino Ver Mensaje
Juee ami esque me pasa exactamente lo mismo que a el y fué por el sensor y demás. .

Enviado desde Nokia 3210
Pues en mi caso ha sido tema de los filtros de gasoil y del DPF.

Están cambiados y ahora el coche va fino, como tiene que ser.

Eso sí, la "broma" ha salido cara de cojones, casi 1.600 pavos

El propio jefe de taller dice que ha estado probando mi coche (para comprobar que el problema había desaparecido), y que el motor va muy fino y muy suave.

Peña Valencianista Forocoches --> Socio Nº 107 --- AMUNT VALÉNCIA!

Plataforma Me gusta conducir, AMO A MAZDA!! (Nº 20)

Soy 7 veces más borde que tu, muy cabrón, y siempre estoy de buen humor
MeTaLHeaRT está desconectado   Responder Con Cita
Viejo 20-ago-2014, 02:43   #27
Rulastyle
¡Arriba España!
 
Avatar de Rulastyle
 
Abr 2014 | 1.503 Mens.
Lugar: Spain

C220 CDI 170 - 407 Coupe V6

Cita:
Originalmente Escrito por carlitosf1 Ver Mensaje
Pff coche superproblematico, una amiga lo tiene y esta harta, le fallan los inyectorea y dice que por eso no le anda bien, a ver ai va a ser lo tuyo eso. Turbos se ha cargado 2 y un embragues
Depende de como lo trates, si arrancas y aceleras sin esperar a que se caliente y conduces con el pie a fondo en marchas largas tirando de par, luego vienen los disgustos. Sinceramente no creo que sea un motor malo, he tenido la ocasión de conducirlo varias veces y me ha gustado bastante, todo depende del trato.
Rulastyle está desconectado   Responder Con Cita
Viejo 20-ago-2014, 03:16   #28
ADRY_KDS
Antivuelco
 
Avatar de ADRY_KDS
 
Oct 2006 | 9.403 Mens.
Lugar: Eibar

Megane

Me comentaba un colega el otro dia que tuvo el mismo problema con el mismo motor y se solucionó con cambiar el filtro del gasoil. No quiero decir que sea asi pero tienes unas cuantas papeletas de haberte gastao un paston en el filtro de particulas para nada...
ADRY_KDS está conectado ahora   Responder Con Cita
Viejo 20-ago-2014, 09:50   #29
trokochuchy
ForoCoches: Miembro
 
Avatar de trokochuchy
 
Jun 2003 | 3.729 Mens.
Lugar: Madrid

Seat Leon ST 2.0 TDi + Hierro 1.9 TDi 90cv

Vaya, que mala pata.

Hace una semana se me paró también, pero con indicadores del cuadro luciendo. Pare, re-arranque y fuí con el testigo del tcs encendido hasta casa.

El muy cabronazo se paro a las 0:30 de la noche en una secundaria sin arcén. Acojone a tope.

No ha vuelto a hacerlo, y se ha apagado el testigo solo.

A ver si va a pasar que el filtro de gasoil no aguanta los 60.000 kms del fabricante? ( al margen de que tenias tocado el dpf tambien)
trokochuchy está desconectado   Responder Con Cita
Viejo 20-ago-2014, 10:37   #30
Ferrari
Cuore Rosso
 
Avatar de Ferrari
 
Nov 2010 | 5.385 Mens.
Lugar: Monza

Cavallino Rampante

1600 pavos en DPF... Espero que al menos hagas mínimo 30.000 kms al año al coche, porque sino ya me dirás el ahorro diesel.

Andrew Benson: "Fernando Alonso, arguably the greatest racing driver in the world"
Ferrari está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto