Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  arrojando luz al problema de distribución de vw TSI  
Respuesta

 
Herramientas
Viejo 14-ago-2014, 17:09   #91
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.648 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Hendaye Ver Mensaje
Joder tenía en mente un ruido mucho más leve. Sí es bastante escandaloso y claro, pero ese tiene ya el problema o es cuando empieza a avisar?
Yo me pegué con el ruido idéntico al del vídeo mas de un año (puede que incluso dos), pero como le daba por temporadas según usaba el coche lo "dejaba estar". Por si te sirve de referencia vaya.

Lo sé, vivo al límite
Sunday driver está desconectado   Responder Con Cita


Viejo 14-ago-2014, 17:27   #92
Pantheon
ForoCoches: Miembro
 
Avatar de Pantheon
 
Mar 2014 | 6.120 Mens.

Uno con 4 ruedas

Cita:
Originalmente Escrito por Yeahhh Ver Mensaje
Si son de renting el gran problema es para el que te los alquila.
No son de renting, son pagados a tocateja por la empresa.

Plataforma de Pesca deportiva - Socio Nº 1
Amantes del carnaval de Cádiz Socio nº 146
Pantheon está desconectado   Responder Con Cita
Viejo 14-ago-2014, 17:27   #93
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por geler Ver Mensaje
Vamos a ver, 400 euros es lo que te costaría cambiar sólo el tensor, si cambiar variador, cadena, tensor y tornillería sólo el material original de vw se te va a 1600 euros más o menos con impuestos, de 400 euros nada
el tensor cuesta 54 euros , el juego entero del kit costara unos 200 euros si llega lo demas es de mano de obra todo
hay gente que lo ha cambiado en la propia vw y han sido unos 850 euros por todo

si te han cobrado 1600 deberias de poner el concesionario para que la gente no vaya a esos ladrones

Última edición por corsadkd fecha: 14-ago-2014 a las 17:43.
corsadkd está desconectado   Responder Con Cita


 

 

Viejo 14-ago-2014, 17:38   #94
eq7mavala
ForoCoches: Miembro
 
Feb 2008 | 1.270 Mens.
Lugar: Zaragoza

Peugeot 307 1.6 110Cv '05

Pregunta del millón, un golf 6 tsi de 122 cv de diciembre de 2008, estaría afectado por dicho problema?

Gracias

Lleva 57.000 km
eq7mavala está desconectado   Responder Con Cita


 

 

Viejo 14-ago-2014, 17:43   #95
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por eq7mavala Ver Mensaje
Pregunta del millón, un golf 6 tsi de 122 cv de diciembre de 2008, estaría afectado por dicho problema?

Gracias

Lleva 57.000 km
si
corsadkd está desconectado   Responder Con Cita
Viejo 14-ago-2014, 17:47   #96
Clarisss
ForoCoches: Miembro
 
Avatar de Clarisss
 
Ene 2014 | 30 Mens.
Lugar: norte

el mio

Clarisss está desconectado   Responder Con Cita
Viejo 14-ago-2014, 17:47   #97
AsturRS
Boost Bandit
 
Avatar de AsturRS
 
Oct 2004 | 25.740 Mens.
Lugar: Asturias

Clase C S204, Escort RS Turbo, Clio Sport 182

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
el tensor cuesta 54 euros , el juego entero del kit costara unos 200 euros si llega lo demas es de mano de obra todo
hay gente que lo ha cambiado en la propia vw y han sido unos 850 euros por todo

si te han cobrado 1600 deberias de poner el concesionario para que la gente no vaya a esos ladrones
Estás hablando del 1.2 como si fuera para todos por igual y no es así.

En los 1.4 sin ir más lejos solamente el variador de fase son 347€ sin IVA de catálogo.

AsturRS está desconectado   Responder Con Cita
Viejo 14-ago-2014, 17:59   #98
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por AsturRS Ver Mensaje
Estás hablando del 1.2 como si fuera para todos por igual y no es así.

En los 1.4 sin ir más lejos solamente el variador de fase son 347€ sin IVA de catálogo.
no es lo mismo para todos
yo pensaba que era lo mismo



si es asi sorry
corsadkd está desconectado   Responder Con Cita
Viejo 14-ago-2014, 18:05   #99
AsturRS
Boost Bandit
 
Avatar de AsturRS
 
Oct 2004 | 25.740 Mens.
Lugar: Asturias

Clase C S204, Escort RS Turbo, Clio Sport 182

El nuestro es con diferencia el más "barato" de reparar, por ser el más simple.

AsturRS está desconectado   Responder Con Cita
Viejo 14-ago-2014, 19:16   #100
eq7mavala
ForoCoches: Miembro
 
Feb 2008 | 1.270 Mens.
Lugar: Zaragoza

Peugeot 307 1.6 110Cv '05

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
si
He grabado un vídeo arrancando desde frío, tenemos la duda de si en alguna de las revisiones habrán solventado el problema.

Vw golf 1.4 tsi: http://youtu.be/DbQkrLMb6IA
eq7mavala está desconectado   Responder Con Cita
Viejo 14-ago-2014, 20:10   #101
jac_kass
ForoCoches: Miembro
 
Avatar de jac_kass
 
May 2007 | 9.127 Mens.
Lugar: Oviedo, Asturias

Audi A3 2.0 TDI ,Volvo XC60, VW Polo 1.2 TSI DSG ´

Cómo puedo saber si mi TSI 105 está afectado? Es de febrero de 2011.
Tengo que llamar al conce a pedir alguna referencia o como?
El coche no hace nada raro, salvo alguna vez, muy esporádicamente al arrancar suena un poco como a si una bomba aspirase en vacío, solamente dura 1 segundo como mucho. Me debo preocupar?
Gracias

Enviado desde Shurtalk para iPhone

Última edición por jac_kass fecha: 14-ago-2014 a las 20:21.
jac_kass está desconectado   Responder Con Cita
Viejo 14-ago-2014, 20:24   #102
ixnay--
ForoCoches: Miembro
 
Avatar de ixnay--
 
Abr 2006 | 1.250 Mens.
Lugar: Oviedo/Roquetas de Mar

Ibiza Cupra Bocanegra TSI

No sabía nada de este mal endémico, gracias por el aporte.
En el mio aparentemente no hay sonido metálico alguno.
Ya que estoy comento que hacer unos días me hicieron la campaña de cambio de valvulina del DSG y se nota bastante. Va mucho mas suave y menor ruidoso.


Plataforma pro alonso miembro nº114

ixnay-- está desconectado   Responder Con Cita
Viejo 14-ago-2014, 20:34   #103
AsturRS
Boost Bandit
 
Avatar de AsturRS
 
Oct 2004 | 25.740 Mens.
Lugar: Asturias

Clase C S204, Escort RS Turbo, Clio Sport 182

Cita:
Originalmente Escrito por jac_kass Ver Mensaje
Cómo puedo saber si mi TSI 105 está afectado? Es de febrero de 2011.
Tengo que llamar al conce a pedir alguna referencia o como?
El coche no hace nada raro, salvo alguna vez, muy esporádicamente al arrancar suena un poco como a si una bomba aspirase en vacío, solamente dura 1 segundo como mucho. Me debo preocupar?
Gracias

Enviado desde Shurtalk para iPhone
Para los 1.2 está explicado en la página anterior....

AsturRS está desconectado   Responder Con Cita
Viejo 14-ago-2014, 20:54   #104
porsche911
ForoCoches: Miembro
 
Avatar de porsche911
 
Ene 2011 | 2.486 Mens.
Lugar: De aquí mismo

Uno que me lleva, me trae y me entretiene

Sabeis si un TSI 170cv 1.4 del 2007 estaría afectado? O será mejor que compruebe si hay campaña? Gracias

I´m not always right but I´ve never wrong
porsche911 está desconectado   Responder Con Cita
Viejo 14-ago-2014, 22:08   #105
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por eq7mavala Ver Mensaje
He grabado un vídeo arrancando desde frío, tenemos la duda de si en alguna de las revisiones habrán solventado el problema.

Vw golf 1.4 tsi: http://youtu.be/DbQkrLMb6IA
no le suena la cadena nada de nada,ese ruido es normal cuando se arranca un tsi ,cuando le arranques y empieces a oir un clack ,clack y un ruido metalico como si estuviese rozando algo entonces es cuando hay que preocuparse

Última edición por corsadkd fecha: 14-ago-2014 a las 22:10.
corsadkd está desconectado   Responder Con Cita
Viejo 14-ago-2014, 22:16   #106
vespone
ForoCoches: Miembro
 
Avatar de vespone
 
Dic 2012 | 3.481 Mens.
Lugar: De un lugar de la Mancha
Cita:
Originalmente Escrito por porsche911 Ver Mensaje
Sabeis si un TSI 170cv 1.4 del 2007 estaría afectado? O será mejor que compruebe si hay campaña? Gracias
Si esos fueron los primeros afectados.....

P.D los que las cambiaron a precios baratos podian poner donde ,a mi me interesaria ....
vespone está desconectado   Responder Con Cita
Viejo 14-ago-2014, 22:18   #107
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por vespone Ver Mensaje
Si esos fueron los primeros afectados.....

P.D los que las cambiaron a precios baratos podian poner donde ,a mi me interesaria ....
talleres de barrio de toda la vida ,eso si de los norautos ,feuvert ,midas aurgy ni se te ocurra y menos para hacer una distribucion te costara mas barato que en el conce oficial
corsadkd está desconectado   Responder Con Cita
Viejo 15-ago-2014, 01:47   #108
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Diagnóstico de hoy.

Tras dos días sin mover el coche,hoy lo arranco y en vez bajar la ventanilla para escucharlo mientras lo dejo calentar,abro la puerta,entro y dejo la puerta abierta,arranco y al principio sube un poco de revoluciones por el tema de estar parado y frío (se revoluciona hasta las 1100rpm) sonido lineal y nada metálico,hasta que a los 15 segundos mientras seguía el coche un poco revolucionado (1100rpm) escucho un clack metálico,entonces ya me hago a la idea de que es el puto tensor que ha sonado y ya ha asentado (esto lo pienso yo) el coche vuelve al ralentí normal espero otros 2 minutos y ya inicio la marcha suavemente.

Ando 40minutos con el coche,hasta que llego al sitio al que me dirijo,aparco y esta unas 2:30 parado,voy a cogerlo para volver a casa y la misma operación,abro la puerta y la dejo abierta durante el arranque,arranca y todo normal,nada de sonido a metálico ni el clack ese ni historias...

Ya he hablado para solventar el tema en navidades o antes de las navidades (ando muy poco con el coche y en invierno muchísimo menos que ahora,no creo que rompa),asique eso es lo que tengo pensado, acudiré al conce oficial y espero que con el código de mi motor y año o sino por documentación sepan darme todo el kit de distribución y el tensor ya les llevaré yo la referencia escrita no vaya a ser que me vendan con el kit el defectuoso... es lo único que cambia el tensor,cadena y todo lo demás sigue siendo lo mismo,solo el tensor es lo que falla,asique bueno os mantendré informados,pero siguiendo el consejo,más vale prevenir que curar.
Hyrca28 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 02:02   #109
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por AsturRS Ver Mensaje
El sonido es este y dudo mucho que te pase a ti, ya que es algo que llama la atención. Suena a millas a que hay algo que no está bien.



Los números de motor a partir de los cuales se montaron los kits de distribución rediseñados son estos:

CBZ* 462774 (Mlada Boleslav).
CBZ* 714253 (Salzgitter).

Para saber en que planta está fabricado tu motor compruebas la pegatina con el código de barras que tienes en el crossover (el tubo de plástico que va del turbo al cuerpo de la mariposa de admisión), si te fijas, en un recuadro blanco más grande que el resto de letras y al lado de una fecha y hora verás una letra. M para Mlada, S para Salzgitter.

Para ver tu número de motor, necesitas un espejo y una linterna o el teléfono móvil. Está situado según miramos el coche desde el frontal, a la derecha en la culata. Si metes el movil por ahí y haces una foto, te sale. Cualquier número por debajo de los anteriormente citados está afectado SI o SI.
1.4 TFSI 125CV 2010 Código de motor CAXC (según autodata) ¿afectado no? Para mi motor ¿cuanto puede salirme de precio el material,ya que antes he leído y era de un 1.2? Antes de navidades lo solvento sí o sí,que ya empieza a preocuparme y a rayarme con el tema.

Última edición por Hyrca28 fecha: 15-ago-2014 a las 02:07.
Hyrca28 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 09:52   #110
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.648 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Hendaye Ver Mensaje
Con cuantos kilómetros? El mío va finísimo, tengo que asumir que me va a aparecer el problema tarde o temprano? Estoy un poco perdido con este asunto.
Lo cambié al llegar a los 100.000km por ser una cifra "simbólica", pero estoy convencido de que me habría aguantado bastante más. De hecho, en marcha iba como el primer día.

Yo creo que te aparecerá en algún momento, ya que es un tema de diseño. Pero avisa y con muuucho tiempo.

Eso sí, desde la reparación, el ruido tocapelotas ha desaparecido por completo.
Sunday driver está desconectado   Responder Con Cita
Viejo 15-ago-2014, 10:54   #111
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hendaye Ver Mensaje
¿Cuanto te costó? ¿Que piezas exactamente cambiaste? ¿qué código es tu motor? Tengo un cacao mental de referencias y precios que se han dado aquí que no me aclaro.

Me preocupa eso de que te "avisa", una vez empezado a hacer el ruido como el de los vídeos ¿puede romperse la cadena en cualquier momento?
si se puede romper la cadena ,cuando empieza a sonar es el aviso .es decir que normalmente antes de que parta la cadena siempre avisa con el ruido
corsadkd está desconectado   Responder Con Cita
Viejo 15-ago-2014, 10:58   #112
palencia1986
ForoCoches: Miembro
 
Jun 2006 | 456 Mens.

207 gt thp

vamos, el mismo problema que en los primeros THP de peugeot, y por lo que veo VW hace lo mismo. Se lava las manos a no ser que pete o el ruido sea muy evidente y llores a la marca.
En el caso de los THP, ademas de ruido el coche se ponia en Autoproteccion y el turbo dejaba de funcionar...
Solucion: en mi caso, leer foros franceses e ingleses y arreglarlo en taller no oficial, pues Peugeot decia no saber nada de eso. 100.000km despues no hay rastro del problema
palencia1986 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 13:02   #113
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Una cosa,decirme motorización y año que yo tengo el autodata instalado y quizás por ahí os pueda buscar mediante año motorización vuestra referencia.

El mio A3 1.4 TFSI 125CV del 2010 código motor CAXC.
Hyrca28 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 13:14   #114
juanka-36
ForoCoches: Miembro
 
Avatar de juanka-36
 
Ago 2007 | 4.273 Mens.
Lugar: de una galaxia lejana

ex golf gti mk4,golf gti mk6, cbr1000rr 07

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Una cosa,decirme motorización y año que yo tengo el autodata instalado y quizás por ahí os pueda buscar mediante año motorización vuestra referencia.

El mio A3 1.4 TFSI 125CV del 2010 código motor CAXC.
El mio es un 2.0 tsi de diciembre 2010.
juanka-36 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 13:28   #115
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

estas por ejemplo son las referencias que viene en el etka online del toledo 2013 motores cbza-cbzb 1.2 tsi que me imagino que seran las mismas para todos los vag 1.2 tsi con el cbza-cbzb y modificaron todo el kit completo no solo el tensor


en el caso de los 1.2 tsi queda confirmado que apartir de noviembre del 2011 modificaron el tensor con la nueva referencia como se puede ver en el etka online os dejo la captura como podeis ver hay dos referencias del kit de distribucion entero las antiguas hasta el 31 de octubre del 2011 que sera la del kit de distribucion defectuoso y la nueva apartir del 1-11 del 2011



mi toledo 1.2 tsi lleva la referencia nueva

Última edición por corsadkd fecha: 22-ago-2014 a las 15:15.
corsadkd está desconectado   Responder Con Cita
Viejo 15-ago-2014, 13:37   #116
gonzo2025
Gasolina en las venas!
 
Avatar de gonzo2025
 
Sep 2004 | 4.574 Mens.
Lugar: Mañolandia
Cada vez que leo estos hilos me acojono. Tengo un GTI entregado en abril de 2011. La primera revisión la adelanté a los 22.000 Km. Ya les comenté lo del tensor, lo del clip para el rateo, y la bomba del agua porque me consumía algo de refrigerante. No me hicieron mucho caso de primeras, pero lo del rateo y la bomba me lo solucionaron tras comprobarlo ya que les llevé referencias.

Tengo garantía extendida de 5 años o 100.000 Km en total (que no me sirvió para nada el año pasado cuando se me murió la batería). Ahora mismo llevo 50.000 Km, cerca de la segunda revisión, y no noto nada raro, pero visto lo que le pasó por ejemplo a Merucu, puede pasar en cualquier momento.

Mi filosofía es darle caña y hacerle todos los kilómetros que pueda mientras está en garantía, y si le tiene que salir algo, que le salga cuanto antes.

Recomiendo a todos registrarse en Clubvwgolf, ya que allí también se tratan muchos temas.

Seguiremos por aquí.

Saludos!

Plataforma de Apoyo a F. Alonso Socio Nº2
Plataforma: Valentino ROSSI '46', "The Doctor"- Socio nº 47
Amante del Nissan Skyline Socio Nº8
gonzo2025 está desconectado   Responder Con Cita
Viejo 15-ago-2014, 14:03   #117
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.648 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por corsadkd Ver Mensaje
si se puede romper la cadena ,cuando empieza a sonar es el aviso .es decir que normalmente antes de que parta la cadena siempre avisa con el ruido
La cadena es tremendamente raro que parta, no acojonemos al personal.

Lo que ocurre es que al estirar, queda muy floja y en el cabeceo del arranque te puede saltar un diente. A eso ayuda un tensor que con el tiempo va perdiendo eficacia. Eso al menos los 1.4.

Veo cierta "psicosis colectiva" en este hilo y la cosa no es para tanto, ya que cuando tienes el problema encima el motor te lo empieza a cantar con mucho tiempo de antelación. No es algo de un día para otro. Ojo, siempre hablo del 1.4 que es el que conozco bien.

Sunday driver está desconectado   Responder Con Cita
Viejo 15-ago-2014, 14:49   #118
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.206 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Sunday driver Ver Mensaje
La cadena es tremendamente raro que parta, no acojonemos al personal.

Lo que ocurre es que al estirar, queda muy floja y en el cabeceo del arranque te puede saltar un diente. A eso ayuda un tensor que con el tiempo va perdiendo eficacia. Eso al menos los 1.4.

Veo cierta "psicosis colectiva" en este hilo y la cosa no es para tanto, ya que cuando tienes el problema encima el motor te lo empieza a cantar con mucho tiempo de antelación. No es algo de un día para otro. Ojo, siempre hablo del 1.4 que es el que conozco bien.
la cadena como se gripe el tensor entero hay bastantes casos en que ha partido

Última edición por corsadkd fecha: 15-ago-2014 a las 14:53.
corsadkd está desconectado   Responder Con Cita
Viejo 15-ago-2014, 15:14   #119
Prius TS
Jugando con la marea
 
Avatar de Prius TS
 
Feb 2013 | 13.008 Mens.
Lugar: De Algeciras a Estambul

R5 Copa, R21 TXE, Vectra DTI, Golf TDI DSG, Prius.

Pillo sitio porque creo que el motor del coche de mi padre puede ser uno de los afectados. Es un GTI VI DSG matriculado en marzo de 2011 con el motor 2.0 TSI 211 CV.

Entiendo que está entrre los posibles afectados...

Plataforma HSD - Nº 55
Prius TS está desconectado   Responder Con Cita
Viejo 15-ago-2014, 15:14   #120
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Aqui les dejo el sonido real del famoso fallo del tensor de la distribución. Esta mañana de casualidad decidi grabar el arranque en frio y sorpresa... ha sonado. Lo habia echo un par de veces anteriormente pero no cada dia. Visto lo visto ya voy acojonado del todo. El Lunes proximo me voy a la VW a pedir una distribución nueva completa y al taller de barrio de un amigo a cambiarla. Ya os contaré como ha sido la movida.


No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto