Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  arrojando luz al problema de distribución de vw TSI  
Respuesta

 
Herramientas
Viejo 17-ago-2014, 14:27   #181
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.647 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Dito765 Ver Mensaje
No digo que sea una chorrada porque si, se realmente lo que ocurre bajo el capo, ruidos no hay en el catalizador como comentan por aqui Y lo de la injeccion directa que suena como diesel es ya para ponerse llorar. Todos esos videos de youtube de tsi sonando como tractores realmente no es asi, yo he grabado videos de mi tsi con el capo abierto y realmente da pena escuchar la grabacion cuando en realidad el motor apenas se escucha. Ahora no me preguntes el porque se acentua tanto ese martilleteo metalico cuando en realidad no se escucha, sera tema de los microfonos o vaya usted a saber.
Bueno, eso sí que está extendido en el foro. También tenemos el famoso vídeo del ecoboost a capó abierto, y luego por fuera no suenan nada. Pero vamos, suelen ser comentarios de gente que no ha visto uno en su vida.

Sunday driver está desconectado   Responder Con Cita


Viejo 17-ago-2014, 14:29   #182
Abraham-Z
De circuito en circuito
 
Avatar de Abraham-Z
 
Jun 2006 | 2.574 Mens.
Lugar: Circuitos Espańoles

Leon Cupra TFSI APRetado Audi TT saxo 16v racecar

Teneis un video del ruido ese que decis del starter o no se que que es para calentar el catalizador? A ver si el mio tiene ese ruido y estoy emparanollao jijiji
Abraham-Z está desconectado   Responder Con Cita
Viejo 17-ago-2014, 14:37   #183
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.647 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Abraham-Z Ver Mensaje
Teneis un video del ruido ese que decis del starter o no se que que es para calentar el catalizador? A ver si el mio tiene ese ruido y estoy emparanollao jijiji
Hace varios posts subí un vídeo. Si no te hace ESE ruido no pasa nada. Y si lo hace, vete haciendo a la idea de que poco a poco será algo más frecuente y llegará el día que haya que reparar.

Sunday driver está desconectado   Responder Con Cita


 

 

Viejo 17-ago-2014, 14:48   #184
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por Abraham-Z Ver Mensaje
Teneis un video del ruido ese que decis del starter o no se que que es para calentar el catalizador? A ver si el mio tiene ese ruido y estoy emparanollao jijiji
No lo tomeis a mal pero muchos no se enterais... el arranque en frio no hace ningun ruido de catalizador... solo se acelera un poco y punto. Del ruido que se habla en este hilo ya he subido uno mas arriba.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita


 

 

Viejo 17-ago-2014, 14:48   #185
BIERZOceibe
ForoCoches: Miembro
 
Avatar de BIERZOceibe
 
May 2008 | 1.206 Mens.
Lugar: ponferrada

peugeot 207

Cita:
Originalmente Escrito por jac_kass Ver Mensaje
Te suena metálico??

Enviado desde Shurtalk para iPhone
El mios es un thp y tuve problemas con eso y si sonaba mucho a metálico, solo en frió y luego ya nada, sonaba que metía miedo haciendo eso que decía , estuvo así 4 años y unos 60k km hasta que empezó a dar fallosfallos, en el mio empezaba con fallos intermitentes de antipolucion y no me pasaba de 2000 rpm , después de cambiar tensor patines y demás ya no lo hace, tal vez un lijero ruido, mucho menos solo el primer minuto mientras esta muy frío, pero nada que ver
BIERZOceibe está desconectado   Responder Con Cita
Viejo 17-ago-2014, 14:54   #186
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Abraham-Z Ver Mensaje
Teneis un video del ruido ese que decis del starter o no se que que es para calentar el catalizador? A ver si el mio tiene ese ruido y estoy emparanollao jijiji
este es de un 1.2 en frio


en este se aprecia mejor

Última edición por corsadkd fecha: 17-ago-2014 a las 15:00.
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 00:08   #187
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por geler Ver Mensaje
El segundo vídeo es el ruído, no hay más, es que es bien evidente
el del segundo video es lo que hacen todos los tsi cuando estan frios y ese sonido en frio es normal que es por el estarter automatico si te das cuenta a partir del segundo 50 es cuando las rpm se le bajan

Última edición por corsadkd fecha: 18-ago-2014 a las 00:12.
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 10:34   #188
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.647 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por corsadkd Ver Mensaje
el del segundo video es lo que hacen todos los tsi cuando estan frios y ese sonido en frio es normal que es por el estarter automatico si te das cuenta a partir del segundo 50 es cuando las rpm se le bajan
Al del segundo vídeo ya le está empezando a sonar. Yo diría que está en una etapa muy temprana de la enfermedad, jajaja.

Sunday driver está desconectado   Responder Con Cita
Viejo 18-ago-2014, 11:29   #189
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Sunday driver Ver Mensaje
Al del segundo vídeo ya le está empezando a sonar. Yo diría que está en una etapa muy temprana de la enfermedad, jajaja.
casi ni se aprecia,yo almenos ni lo he apreciado
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 11:40   #190
CHaNCee
*AutoBan Spam/Flood/Troll*
 
Avatar de CHaNCee
 
Feb 2005 | 30.365 Mens.
Lugar: España

Un alemán y un francés.

Creo que os estáis volviendo locos.

Se han vendido millones de tsi y la tasa de fallo es ridícula.

Los 4 que conozco, incluido el mío (camino de los 5 años), van a la perfección, alguno ya con 7 años.
CHaNCee está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:20   #191
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:29   #192
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Otra cosa que se me ocurre/pienso yo,es:

Tensor defectuoso y algunos motores han roto/o no llegan a romper pero suenan... Hay gente que ha cambiado la distribución tanto en taller de barrio como en el conce... supongo que si hay una pieza o piezas mejoradas que por ejemplo rediseñan o montan en el mismo motor pero en años posteriores,normalmente montan la actualizada o última evolución por así decirlo.

Por eso también creo que a los que les ha sonado o roto y lo han llevado al conce o a taller de barrio al pedir las piezas,pienso (o quiero pensar más bien) que ne vez venderles el mismo tensor "malo" en el propio conce,hayan actualizado por ejemplo los tensores y vendrán el último que monte dicho motor y no el "viejo".

Entonces si yo voy por ejemplo al conce y pido el kit de distribución,quizás el tensor que me den ya sea el "actualizado" y bueno para mi motor y no el defectuoso (aunque no me haya fallado ni mostrado ningún síntoma) ¿que opináis? ¿si voy al conce y compró el kit de distribución,vendrá con el tensor actualizado para mi motor y no el "malo" que es el mismo que debo tener ahora mismo,aunque no haya empezado a dar síntomas?
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:31   #193
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Por la tarde si me da tiempo,llamó yo a la Audi a ver que me dicen. ¿que motorización es el tuyo 1.2/1.4 (122,160,170cv)/2.0tsi?
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:37   #194
a.s.r
Forocoches: Dios
 
Avatar de a.s.r
 
Oct 2009 | 17.620 Mens.
Lugar: BCN

Honda S2000

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Si el tensor ha estado en mal estado, siempre te quedarás más tranquilo cambiando la cadena también. Como entiendo que lo vas a hacer tú, pues además te entretienes...

per aspera ad astra
a.s.r está conectado ahora   Responder Con Cita
Viejo 18-ago-2014, 12:41   #195
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:45   #196
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:49   #197
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
lo veis como saben perfectamente y reconocen el fallo pero en alemania claro esta
pero en este pais ya sabemos lo que pasa
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:51   #198
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Por la tarde si me da tiempo,llamó yo a la Audi a ver que me dicen. ¿que motorización es el tuyo 1.2/1.4 (122,160,170cv)/2.0tsi?

El mio es el TSI 1.4 170cv BLG tambien lo monta el Tiguan.


Cita:
Originalmente Escrito por a.s.r Ver Mensaje
Si el tensor ha estado en mal estado, siempre te quedarás más tranquilo cambiando la cadena también. Como entiendo que lo vas a hacer tú, pues además te entretienes...
Lo hare yo mismo y si, lo mas seguro que cambie todo, las cuentas que trae tenerlo todo a mano para cambiar.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:51   #199
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Gracias a corsadkd me ha pasado las referencias del tensor de mi motor y aparece la misma tanto en 2010 como en 2012 y no coincide con los que salen en la foto (que a la izquierda salía el bueno y a la derecha el que fallaba).

os la dejo aquí es un 1.4tfsi de 125cv código de motor CAXC: 03C109507AH (quizás al ser Audi cambie la referencia,pero me extraña porque el motor se montan también en VW y es el mismo).

Lo que voy a hacer (aunque igual pasan de mí y me dan largas...) es llamar al conce y decirles,he leído sobre estos problemas,tengo este coche con esta motorización,hay alguna "actualización" de esta pieza en la motorización de mi coche,les doy la referencia de ese tensor y a ver que me dicen...
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:54   #200
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...


Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
yo te aconsejo que cambies todo ,porque aunque la cadena no se haya jodido si el tensor esta defectuoso la cadenas ,patines y guias tambien sufren que el tensor este defectuoso
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:55   #201
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Gracias a corsadkd me ha pasado las referencias del tensor de mi motor y aparece la misma tanto en 2010 como en 2012 y no coincide con los que salen en la foto (que a la izquierda salía el bueno y a la derecha el que fallaba).

os la dejo aquí es un 1.4tfsi de 125cv código de motor CAXC: 03C109507AH (quizás al ser Audi cambie la referencia,pero me extraña porque el motor se montan también en VW y es el mismo).

Lo que voy a hacer (aunque igual pasan de mí y me dan largas...) es llamar al conce y decirles,he leído sobre estos problemas,tengo este coche con esta motorización,hay alguna "actualización" de esta pieza en la motorización de mi coche,les doy la referencia de ese tensor y a ver que me dicen...
voy a mirarlo en vw y en seat y skoda aver si cambian las referencias aunque no creo

es curioso que en el etka salgan las mismas referencias ,pero por intenert y por varios foros se sabe que si que han modificado el tensor y el kit completo de la cadena con una nueva referencia

en vw por lo que parece no usan la misma referencia en las piezas que en audi pero de todas maneras no funciona el etka online ahora luego aver si lo puedo mirar

Última edición por corsadkd fecha: 18-ago-2014 a las 13:33.
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:05   #202
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
voy a mirarlo en vw y en seat y skoda aver si cambian las referencias aunque no creo

es curioso que en el etka salgan las mismas referencias ,pero por intenert y por varios foros se sabe que si que han modificado el tensor y el kit completo de la cadena con una nueva referencia
Pues hace un rato que he hablado con el de recambios de vw, le he comentado sobre lo que he leido y me dice que se mantiene la misma referencia al menos para mi motor

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:20   #203
Tarifa
Pequeño Turbocojones
 
Avatar de Tarifa
 
Feb 2006 | 10.277 Mens.
Lugar: De un sitio bonito

Triumph Street Triple 675 / VW Golf MK5 Tsi 122 cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.

Ojala hagan una llamada a revisión. Tensor cadena y patines nuevos y arreando.

Plataforma: "Yo posteé en INVERFORO cuando cayó Forocoches" Socio nº39
-Plataforma: Soy adicto, conduzco por placer - socio nº1400(Miembro GOLFo GT)

"NO!!, No pienso arreglar tu ordenador" Miembro 112
Tarifa está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:26   #204
Loco1_bcn
ForoCoches: Miembro
 
Avatar de Loco1_bcn
 
Ene 2007 | 2.386 Mens.
Lugar: Barcelona

Porsche Cayenne S / Chevrolet Camaro V8

Tocara estar ams atento con el mio a ver. La verdad es que de vez en cuando el ruido al arraqnue es mosqueante pero despues va fino como la seda. Miraremos....

Plataforma: Yo crecí con elMegamix y el Max Mixnº X
Loco1_bcn está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:33   #205
F0x
DCD
 
Avatar de F0x
 
Jun 2008 | 36.030 Mens.
Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
Entiendo que si vas con este tipo de información o le mandas a VW España un email te podrán decir si esta afectado o no y supongo que se harán cargo de solucionarlo.

F0x está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:39   #206
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.207 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por F0x Ver Mensaje
Entiendo que si vas con este tipo de información o le mandas a VW España un email te podrán decir si esta afectado o no y supongo que se harán cargo de solucionarlo.
ya ha habido llamaditas de usuarios a vw españa y se han lavado las manos siempre si el coche no estaba en garantia toca pagar ,adonde esta reconocido el fallo es en alemania
en este pais en el que vivimos como todo vale pues nada

otra cosa esque te quieran decir si esta afectado o no ,pero eso te lo pueden decir en cualquier conce ofocial
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:58   #207
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 36.588 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Yo tengo un BLG también.
Quieres decir que no han cambiado el tensor?

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está desconectado   Responder Con Cita
Viejo 18-ago-2014, 14:12   #208
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.647 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Tarifa Ver Mensaje
Ojala hagan una llamada a revisión. Tensor cadena y patines nuevos y arreando.
Mucho me temo que no va a ser el caso...

Sunday driver está desconectado   Responder Con Cita
Viejo 18-ago-2014, 15:23   #209
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.768 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por Yeahhh Ver Mensaje
Yo tengo un BLG también.
Quieres decir que no han cambiado el tensor?
Eso me han dicho... sigue la misma referencia.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 15:56   #210
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 36.588 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Eso me han dicho... sigue la misma referencia.
Y entonces? Esperamos a que reviente para comprar un golf VII?

Enviado desde Shurtalk

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto