Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  arrojando luz al problema de distribución de vw TSI  
Respuesta

 
Herramientas
Viejo 18-ago-2014, 10:34   #181
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.640 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por corsadkd Ver Mensaje
el del segundo video es lo que hacen todos los tsi cuando estan frios y ese sonido en frio es normal que es por el estarter automatico si te das cuenta a partir del segundo 50 es cuando las rpm se le bajan
Al del segundo vídeo ya le está empezando a sonar. Yo diría que está en una etapa muy temprana de la enfermedad, jajaja.

Sunday driver está desconectado   Responder Con Cita


Viejo 18-ago-2014, 11:29   #182
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Sunday driver Ver Mensaje
Al del segundo vídeo ya le está empezando a sonar. Yo diría que está en una etapa muy temprana de la enfermedad, jajaja.
casi ni se aprecia,yo almenos ni lo he apreciado
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 11:40   #183
CHaNCee
*AutoBan Spam/Flood/Troll*
 
Avatar de CHaNCee
 
Feb 2005 | 30.308 Mens.
Lugar: España

Un alemán y un francés.

Creo que os estáis volviendo locos.

Se han vendido millones de tsi y la tasa de fallo es ridícula.

Los 4 que conozco, incluido el mío (camino de los 5 años), van a la perfección, alguno ya con 7 años.
CHaNCee está desconectado   Responder Con Cita


 

 

Viejo 18-ago-2014, 12:20   #184
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.767 Mens.
Lugar: De muy lejos

BMW F30 320d

Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita


 

 

Viejo 18-ago-2014, 12:29   #185
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Otra cosa que se me ocurre/pienso yo,es:

Tensor defectuoso y algunos motores han roto/o no llegan a romper pero suenan... Hay gente que ha cambiado la distribución tanto en taller de barrio como en el conce... supongo que si hay una pieza o piezas mejoradas que por ejemplo rediseñan o montan en el mismo motor pero en años posteriores,normalmente montan la actualizada o última evolución por así decirlo.

Por eso también creo que a los que les ha sonado o roto y lo han llevado al conce o a taller de barrio al pedir las piezas,pienso (o quiero pensar más bien) que ne vez venderles el mismo tensor "malo" en el propio conce,hayan actualizado por ejemplo los tensores y vendrán el último que monte dicho motor y no el "viejo".

Entonces si yo voy por ejemplo al conce y pido el kit de distribución,quizás el tensor que me den ya sea el "actualizado" y bueno para mi motor y no el defectuoso (aunque no me haya fallado ni mostrado ningún síntoma) ¿que opináis? ¿si voy al conce y compró el kit de distribución,vendrá con el tensor actualizado para mi motor y no el "malo" que es el mismo que debo tener ahora mismo,aunque no haya empezado a dar síntomas?
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:31   #186
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Por la tarde si me da tiempo,llamó yo a la Audi a ver que me dicen. ¿que motorización es el tuyo 1.2/1.4 (122,160,170cv)/2.0tsi?
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:37   #187
a.s.r
Forocoches: Dios
 
Avatar de a.s.r
 
Oct 2009 | 17.840 Mens.
Lugar: BCN

Honda S2000

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Si el tensor ha estado en mal estado, siempre te quedarás más tranquilo cambiando la cadena también. Como entiendo que lo vas a hacer tú, pues además te entretienes...

per aspera ad astra
a.s.r está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:41   #188
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:45   #189
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:49   #190
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
lo veis como saben perfectamente y reconocen el fallo pero en alemania claro esta
pero en este pais ya sabemos lo que pasa
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:51   #191
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.767 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Por la tarde si me da tiempo,llamó yo a la Audi a ver que me dicen. ¿que motorización es el tuyo 1.2/1.4 (122,160,170cv)/2.0tsi?

El mio es el TSI 1.4 170cv BLG tambien lo monta el Tiguan.


Cita:
Originalmente Escrito por a.s.r Ver Mensaje
Si el tensor ha estado en mal estado, siempre te quedarás más tranquilo cambiando la cadena también. Como entiendo que lo vas a hacer tú, pues además te entretienes...
Lo hare yo mismo y si, lo mas seguro que cambie todo, las cuentas que trae tenerlo todo a mano para cambiar.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:51   #192
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Gracias a corsadkd me ha pasado las referencias del tensor de mi motor y aparece la misma tanto en 2010 como en 2012 y no coincide con los que salen en la foto (que a la izquierda salía el bueno y a la derecha el que fallaba).

os la dejo aquí es un 1.4tfsi de 125cv código de motor CAXC: 03C109507AH (quizás al ser Audi cambie la referencia,pero me extraña porque el motor se montan también en VW y es el mismo).

Lo que voy a hacer (aunque igual pasan de mí y me dan largas...) es llamar al conce y decirles,he leído sobre estos problemas,tengo este coche con esta motorización,hay alguna "actualización" de esta pieza en la motorización de mi coche,les doy la referencia de ese tensor y a ver que me dicen...
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:54   #193
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...


Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
yo te aconsejo que cambies todo ,porque aunque la cadena no se haya jodido si el tensor esta defectuoso la cadenas ,patines y guias tambien sufren que el tensor este defectuoso
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 12:55   #194
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Gracias a corsadkd me ha pasado las referencias del tensor de mi motor y aparece la misma tanto en 2010 como en 2012 y no coincide con los que salen en la foto (que a la izquierda salía el bueno y a la derecha el que fallaba).

os la dejo aquí es un 1.4tfsi de 125cv código de motor CAXC: 03C109507AH (quizás al ser Audi cambie la referencia,pero me extraña porque el motor se montan también en VW y es el mismo).

Lo que voy a hacer (aunque igual pasan de mí y me dan largas...) es llamar al conce y decirles,he leído sobre estos problemas,tengo este coche con esta motorización,hay alguna "actualización" de esta pieza en la motorización de mi coche,les doy la referencia de ese tensor y a ver que me dicen...
voy a mirarlo en vw y en seat y skoda aver si cambian las referencias aunque no creo

es curioso que en el etka salgan las mismas referencias ,pero por intenert y por varios foros se sabe que si que han modificado el tensor y el kit completo de la cadena con una nueva referencia

en vw por lo que parece no usan la misma referencia en las piezas que en audi pero de todas maneras no funciona el etka online ahora luego aver si lo puedo mirar

Última edición por corsadkd fecha: 18-ago-2014 a las 13:33.
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:05   #195
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.767 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
voy a mirarlo en vw y en seat y skoda aver si cambian las referencias aunque no creo

es curioso que en el etka salgan las mismas referencias ,pero por intenert y por varios foros se sabe que si que han modificado el tensor y el kit completo de la cadena con una nueva referencia
Pues hace un rato que he hablado con el de recambios de vw, le he comentado sobre lo que he leido y me dice que se mantiene la misma referencia al menos para mi motor

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:20   #196
Tarifa
Pequeño Turbocojones
 
Avatar de Tarifa
 
Feb 2006 | 10.301 Mens.
Lugar: De un sitio bonito

Triumph Street Triple 675 / VW Golf MK5 Tsi 122 cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.

Ojala hagan una llamada a revisión. Tensor cadena y patines nuevos y arreando.

Plataforma: "Yo posteé en INVERFORO cuando cayó Forocoches" Socio nº39
-Plataforma: Soy adicto, conduzco por placer - socio nº1400(Miembro GOLFo GT)

"NO!!, No pienso arreglar tu ordenador" Miembro 112
Tarifa está conectado ahora   Responder Con Cita
Viejo 18-ago-2014, 13:26   #197
Loco1_bcn
ForoCoches: Miembro
 
Avatar de Loco1_bcn
 
Ene 2007 | 2.383 Mens.
Lugar: Barcelona

Porsche Cayenne S / Chevrolet Camaro V8

Tocara estar ams atento con el mio a ver. La verdad es que de vez en cuando el ruido al arraqnue es mosqueante pero despues va fino como la seda. Miraremos....

Plataforma: Yo crecí con elMegamix y el Max Mixnº X
Loco1_bcn está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:33   #198
F0x
DCD
 
Avatar de F0x
 
Jun 2008 | 36.071 Mens.
Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
http://www.seatfansclub.com/2012/04/...-en-el-14.html

VAG INFORMA SOBRE PROBLEMAS EN EL 1.4 TSI

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo. Este problema ya no afecta a los coches más recientes con este motor pues ya han tomado las medidas para corregir este problema que achacan a un proveedor.

El problema que existía en este motor se descubría cuando el conductor al arrancar en frió escuchaba demasiado ruido y que pasado unos segundos se detectaba un aumento considerable de la presión del aceite,tras esto el ruido desaparecía. El origen de este ruido era un desgaste prematuro de la correa de distribución con unas tolerancias más bajas de las que en un principio se diseñó.


Si la cadena es defectuosa es posible detectarlo. Por ello Vw dice que sería importante que los conductores de estos motores-que no afectan a todos- vieran un calentamiento inusual del motor o extraños ruidos de traqueteo que fueran al concesionario.

Aún con todo Vw llamará a revisiones estos motores .Sin embargo este tema está dando mucho de que hablar en Alemania debido a que no es la primera vez que Vw tiene problemas con las cadenas, ya en otros TSi (1.2 , 1.8 y 2.0 ) también han dado problemas pero debido a otros motivos.
Entiendo que si vas con este tipo de información o le mandas a VW España un email te podrán decir si esta afectado o no y supongo que se harán cargo de solucionarlo.

F0x está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:39   #199
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por F0x Ver Mensaje
Entiendo que si vas con este tipo de información o le mandas a VW España un email te podrán decir si esta afectado o no y supongo que se harán cargo de solucionarlo.
ya ha habido llamaditas de usuarios a vw españa y se han lavado las manos siempre si el coche no estaba en garantia toca pagar ,adonde esta reconocido el fallo es en alemania
en este pais en el que vivimos como todo vale pues nada

otra cosa esque te quieran decir si esta afectado o no ,pero eso te lo pueden decir en cualquier conce ofocial
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 13:58   #200
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 37.114 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Noticia ...

Acabo de hablar con la vw de mi zona y me comentan que no hay nuevo tensor al menos para mi motor, BLG. Se sigue montando la misma referencia de momento. He pedido presupuesto y me dicen lo siguiente:

Tensor 55€
Cadena 80€
Patines 11€ y 17€
Correa accesorios 51€

Ahora mi duda esta entre si cambiar todo que era lo que tenia pensado por el tema del desarme o solo el tensor que igualmente se jode dentro de 100.000 km mas, que es lo que ha durado el de casa.


Veremos que hago.
Yo tengo un BLG también.
Quieres decir que no han cambiado el tensor?

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está conectado ahora   Responder Con Cita
Viejo 18-ago-2014, 14:12   #201
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.640 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por Tarifa Ver Mensaje
Ojala hagan una llamada a revisión. Tensor cadena y patines nuevos y arreando.
Mucho me temo que no va a ser el caso...

Sunday driver está desconectado   Responder Con Cita
Viejo 18-ago-2014, 15:23   #202
Dito765
Me Gusta Conducir
 
Avatar de Dito765
 
Mar 2008 | 3.767 Mens.
Lugar: De muy lejos

BMW F30 320d

Cita:
Originalmente Escrito por Yeahhh Ver Mensaje
Yo tengo un BLG también.
Quieres decir que no han cambiado el tensor?
Eso me han dicho... sigue la misma referencia.

No van lejos los de adelante si los de atrás corren bien
Dito765 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 15:56   #203
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 37.114 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por Dito765 Ver Mensaje
Eso me han dicho... sigue la misma referencia.
Y entonces? Esperamos a que reviente para comprar un golf VII?

Enviado desde Shurtalk

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está conectado ahora   Responder Con Cita
Viejo 18-ago-2014, 17:19   #204
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Intento fallido al contactar con el conce,llamo,pulso la tecla para hablar con recambios y no coje nadie el teléfono,desde las 4:45 van dos veces que llamo,asique nose,probaré más tarde a ver que me dicen.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 17:46   #205
jose_cp
ForoCoches: Miembro
 
Avatar de jose_cp
 
Mar 2003 | 16.712 Mens.

Fragoneta

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Intento fallido al contactar con el conce,llamo,pulso la tecla para hablar con recambios y no coje nadie el teléfono,desde las 4:45 van dos veces que llamo,asique nose,probaré más tarde a ver que me dicen.
Yo fui al taller en persona, con el coche.

Ni siquiera se molestaron en mirar el motor y cuando le explicaba la historía al jefe de taller, aunque reconoció que sí que les estaban llegando coches con el problema, la única solución que me dio vino a ser "cuando veas que el coche te haga un ruido extraño al arrancar, lo traes".

Todo eso habiéndole explicado que el coche hacía un ruido extraño al arrancar, aunque solamente lo hacía durante un segundo

Le pregunté si había algún tipo de solución preventiva y me dijo que no, que no se podía hacer nada.

El concesionario es Carhaus, en Sant Boi de Llobregat, Barcelona.
jose_cp está desconectado   Responder Con Cita
Viejo 18-ago-2014, 17:49   #206
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 37.114 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por jose_cp Ver Mensaje
Yo fui al taller en persona, con el coche.

Ni siquiera se molestaron en mirar el motor y cuando le explicaba la historía al jefe de taller, aunque reconoció que sí que les estaban llegando coches con el problema, la única solución que me dio vino a ser "cuando veas que el coche te haga un ruido extraño al arrancar, lo traes".

Todo eso habiéndole explicado que el coche hacía un ruido extraño al arrancar, aunque solamente lo hacía durante un segundo

Le pregunté si había algún tipo de solución preventiva y me dijo que no, que no se podía hacer nada.

El concesionario es Carhaus, en Sant Boi de Llobregat, Barcelona.
donde compre el coche, menudos cenutrios.
Preguntaré en otros sitios.

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está conectado ahora   Responder Con Cita
Viejo 18-ago-2014, 17:52   #207
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 18.180 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por geler Ver Mensaje
Compañero, el ruido cla cla cla cla que suena en los primeros sonidos de encendido, no es ni de lejos normal, es el mencionado ruído y me juego los dos testículos, eso NO ES NORMAL. Se perfectamente el ruido que hace el starter y el sonido bronco, y no hablo de eso, el cla cla cla que suena es la cadena o el variador, seguro.
yo al menos esque no lo aprecio ese cla cla cla
corsadkd está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:14   #208
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.213 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
yo al menos esque no lo aprecio ese cla cla cla
Yo alguna vez,sí que arranco se revoluciona a 1100rpm (sonido lineal) y he escuchado solamente una vez un par de cla..... cla.... y ya.

Por otra parte,conseguí contactar con el conce casi a última hora,llame,me pasaron con recambios,el tío que me atiende me dice recambios digame,le comento el tema y me dice que no hay personal ya en recambios (eran las 19:40) que mejor mañana por la mañana,asique nada mañana por la mañana quizás me acerque por allí digo quizás porque gracias a geler (yo por lo menos he descubiero algo) y creo que puede aportar algo.

Su coche 1.4tsi (turbo compresor) 160cv El del es vw
Mi coche 1.4tfsi (solo turbo) 125cv El mío Audi.

Pues bien,releyendo el hilo entero,en el primer mensaje pone estas referencias. (El tensor "malo" y al parecer el patín también).

Tensor de cadena: 03C109507AH
Patín: 03C109469K

Pues bien,una captura que me paso corsadkd sobre el tensor que llevaba mi motor era la misma referencia (páginas más atrás se puede ver la respuesta) por lo que deduzco que las piezas (por lo menos de la distribución,cadena,tensor,etc...) en los 1.4tsi de 122/125cv (solo turbo) y 1.4 (turbo y compresor de 160cv) son las mismas...

Desde aquí daros las gracias,poco a poco parece que avanzamos y se ve luz.

Y por quitar algo de hierro al hilo,otra opción es si casca swap.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:42   #209
MotorHooligan
Intrepido Forajido
 
Avatar de MotorHooligan
 
Nov 2010 | 17.291 Mens.
Lugar: En Casa de tu madre

Ruinas

Sin verme afectado por ello os hago una pregunta...

¿Por que no haceis una queja conjunta?

Me parece inadmisible no ya que saquen un coche con un error asi, sino que no hagan una llamada a los usuarios para hacer una campaña de sustitucion

Que hacen? Esperaran a que pete fuera de garantia?
Esperaran a que cambie de propietario y lavarse las manos como hicieron con los Porsche y el IMS??


Sinceramente, empiezo a pensar que este tipo de fallos son muestra de una obsolescencia programada brutal y como los usuarios no hagan piña va a ser el camino a seguir de las marcas


Yo sigo en mis 13 con coches viejos de mecanica sencilla. De esos que se empeñan en que achatarremos por nuestra seguridad.

Pero me jode mucho ver estas cosas y me da rabia ver como una persona suda para pagar un vehiculo que se autodestruye en cinco años para obligarle a comprar otro y volver a la misma rueda

Saludos
MotorHooligan está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:45   #210
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 37.114 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por MotorHooligan Ver Mensaje
Sin verme afectado por ello os hago una pregunta...

¿Por que no haceis una queja conjunta?

Me parece inadmisible no ya que saquen un coche con un error asi, sino que no hagan una llamada a los usuarios para hacer una campaña de sustitucion

Que hacen? Esperaran a que pete fuera de garantia?
Esperaran a que cambie de propietario y lavarse las manos como hicieron con los Porsche y el IMS??


Sinceramente, empiezo a pensar que este tipo de fallos son muestra de una obsolescencia programada brutal y como los usuarios no hagan piña va a ser el camino a seguir de las marcas


Yo sigo en mis 13 con coches viejos de mecanica sencilla. De esos que se empeñan en que achatarremos por nuestra seguridad.

Pero me jode mucho ver estas cosas y me da rabia ver como una persona suda para pagar un vehiculo que se autodestruye en cinco años para obligarle a comprar otro y volver a la misma rueda

Saludos
No te falta razón, no te sobra razón.

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto