Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2016
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  arrojando luz al problema de distribución de vw TSI  
Respuesta

 
Herramientas
Viejo 18-ago-2014, 17:19   #211
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Intento fallido al contactar con el conce,llamo,pulso la tecla para hablar con recambios y no coje nadie el teléfono,desde las 4:45 van dos veces que llamo,asique nose,probaré más tarde a ver que me dicen.
Hyrca28 está desconectado   Responder Con Cita


Viejo 18-ago-2014, 17:46   #212
jose_cp
ForoCoches: Miembro
 
Avatar de jose_cp
 
Mar 2003 | 16.158 Mens.

Fragoneta

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Intento fallido al contactar con el conce,llamo,pulso la tecla para hablar con recambios y no coje nadie el teléfono,desde las 4:45 van dos veces que llamo,asique nose,probaré más tarde a ver que me dicen.
Yo fui al taller en persona, con el coche.

Ni siquiera se molestaron en mirar el motor y cuando le explicaba la historía al jefe de taller, aunque reconoció que sí que les estaban llegando coches con el problema, la única solución que me dio vino a ser "cuando veas que el coche te haga un ruido extraño al arrancar, lo traes".

Todo eso habiéndole explicado que el coche hacía un ruido extraño al arrancar, aunque solamente lo hacía durante un segundo

Le pregunté si había algún tipo de solución preventiva y me dijo que no, que no se podía hacer nada.

El concesionario es Carhaus, en Sant Boi de Llobregat, Barcelona.
jose_cp está desconectado   Responder Con Cita
Viejo 18-ago-2014, 17:49   #213
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 33.457 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por jose_cp Ver Mensaje
Yo fui al taller en persona, con el coche.

Ni siquiera se molestaron en mirar el motor y cuando le explicaba la historía al jefe de taller, aunque reconoció que sí que les estaban llegando coches con el problema, la única solución que me dio vino a ser "cuando veas que el coche te haga un ruido extraño al arrancar, lo traes".

Todo eso habiéndole explicado que el coche hacía un ruido extraño al arrancar, aunque solamente lo hacía durante un segundo

Le pregunté si había algún tipo de solución preventiva y me dijo que no, que no se podía hacer nada.

El concesionario es Carhaus, en Sant Boi de Llobregat, Barcelona.
donde compre el coche, menudos cenutrios.
Preguntaré en otros sitios.

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está desconectado   Responder Con Cita
Viejo 18-ago-2014, 17:52   #214
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por geler Ver Mensaje
Compañero, el ruido cla cla cla cla que suena en los primeros sonidos de encendido, no es ni de lejos normal, es el mencionado ruído y me juego los dos testículos, eso NO ES NORMAL. Se perfectamente el ruido que hace el starter y el sonido bronco, y no hablo de eso, el cla cla cla que suena es la cadena o el variador, seguro.
yo al menos esque no lo aprecio ese cla cla cla
corsadkd está desconectado   Responder Con Cita


 

 

Viejo 18-ago-2014, 22:14   #215
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
yo al menos esque no lo aprecio ese cla cla cla
Yo alguna vez,sí que arranco se revoluciona a 1100rpm (sonido lineal) y he escuchado solamente una vez un par de cla..... cla.... y ya.

Por otra parte,conseguí contactar con el conce casi a última hora,llame,me pasaron con recambios,el tío que me atiende me dice recambios digame,le comento el tema y me dice que no hay personal ya en recambios (eran las 19:40) que mejor mañana por la mañana,asique nada mañana por la mañana quizás me acerque por allí digo quizás porque gracias a geler (yo por lo menos he descubiero algo) y creo que puede aportar algo.

Su coche 1.4tsi (turbo compresor) 160cv El del es vw
Mi coche 1.4tfsi (solo turbo) 125cv El mío Audi.

Pues bien,releyendo el hilo entero,en el primer mensaje pone estas referencias. (El tensor "malo" y al parecer el patín también).

Tensor de cadena: 03C109507AH
Patín: 03C109469K

Pues bien,una captura que me paso corsadkd sobre el tensor que llevaba mi motor era la misma referencia (páginas más atrás se puede ver la respuesta) por lo que deduzco que las piezas (por lo menos de la distribución,cadena,tensor,etc...) en los 1.4tsi de 122/125cv (solo turbo) y 1.4 (turbo y compresor de 160cv) son las mismas...

Desde aquí daros las gracias,poco a poco parece que avanzamos y se ve luz.

Y por quitar algo de hierro al hilo,otra opción es si casca swap.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:42   #216
MotorHooligan
Intrepido Forajido
 
Avatar de MotorHooligan
 
Nov 2010 | 15.906 Mens.
Lugar: En Casa de tu madre

Ruinas

Sin verme afectado por ello os hago una pregunta...

¿Por que no haceis una queja conjunta?

Me parece inadmisible no ya que saquen un coche con un error asi, sino que no hagan una llamada a los usuarios para hacer una campaña de sustitucion

Que hacen? Esperaran a que pete fuera de garantia?
Esperaran a que cambie de propietario y lavarse las manos como hicieron con los Porsche y el IMS??


Sinceramente, empiezo a pensar que este tipo de fallos son muestra de una obsolescencia programada brutal y como los usuarios no hagan piña va a ser el camino a seguir de las marcas


Yo sigo en mis 13 con coches viejos de mecanica sencilla. De esos que se empeñan en que achatarremos por nuestra seguridad.

Pero me jode mucho ver estas cosas y me da rabia ver como una persona suda para pagar un vehiculo que se autodestruye en cinco años para obligarle a comprar otro y volver a la misma rueda

Saludos
MotorHooligan está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:45   #217
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 33.457 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por MotorHooligan Ver Mensaje
Sin verme afectado por ello os hago una pregunta...

¿Por que no haceis una queja conjunta?

Me parece inadmisible no ya que saquen un coche con un error asi, sino que no hagan una llamada a los usuarios para hacer una campaña de sustitucion

Que hacen? Esperaran a que pete fuera de garantia?
Esperaran a que cambie de propietario y lavarse las manos como hicieron con los Porsche y el IMS??


Sinceramente, empiezo a pensar que este tipo de fallos son muestra de una obsolescencia programada brutal y como los usuarios no hagan piña va a ser el camino a seguir de las marcas


Yo sigo en mis 13 con coches viejos de mecanica sencilla. De esos que se empeñan en que achatarremos por nuestra seguridad.

Pero me jode mucho ver estas cosas y me da rabia ver como una persona suda para pagar un vehiculo que se autodestruye en cinco años para obligarle a comprar otro y volver a la misma rueda

Saludos
No te falta razón, no te sobra razón.

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:53   #218
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por MotorHooligan Ver Mensaje
Sin verme afectado por ello os hago una pregunta...

¿Por que no haceis una queja conjunta?

Me parece inadmisible no ya que saquen un coche con un error asi, sino que no hagan una llamada a los usuarios para hacer una campaña de sustitucion

Que hacen? Esperaran a que pete fuera de garantia?
Esperaran a que cambie de propietario y lavarse las manos como hicieron con los Porsche y el IMS??


Sinceramente, empiezo a pensar que este tipo de fallos son muestra de una obsolescencia programada brutal y como los usuarios no hagan piña va a ser el camino a seguir de las marcas


Yo sigo en mis 13 con coches viejos de mecanica sencilla. De esos que se empeñan en que achatarremos por nuestra seguridad.

Pero me jode mucho ver estas cosas y me da rabia ver como una persona suda para pagar un vehiculo que se autodestruye en cinco años para obligarle a comprar otro y volver a la misma rueda

Saludos
Cadena TSI/THP de peugeot/N47 de Bmw/el IMS de Porsche... En fin...

En mi caso,me dan por el culo... ya que la garantía eran 2años y ni amplié ni nada,pasé la 1ª revisión en la casa durante la garantía (aunque el primer cambio se lo hice yo en casa a los 6000kms por el tema de rodaje) y a los 10000kms (se lo lleve a la casa y pasé la oficial),una vez acabó la garantía,las revisiones se las hago yo,si ahora falla,se ríen de mi en la cara y daría igual llamar a audi España,Alemania o marte,porque sin garantía y solamente la 1ª revisión en la casa se lavan las manos,aunque yo sé que el coche está impecable y cada 6000kms o anualmente el aceite y filtro se los pongo nuevos... Y prefiero buscarme la vida conseguir referencias y prevenir que no curar,por que si me pasara dicho fallo y jodiera el motor ¿que haríais?

-Mandar un coche practicamente nuevo al desguace.
-Hace un Swap (buscar por ejemplo un 1.8tfsi y adaptarlo) que al parecer estos no dieron fallo.
-Darlo plan prever y comprar uno de 2ªmano.
Hyrca28 está desconectado   Responder Con Cita
Viejo 18-ago-2014, 22:53   #219
lugas
ForoCoches: Miembro
 
Avatar de lugas
 
May 2007 | 9.857 Mens.
Lugar: ASTURIES

"Pulga" JCW GP yRenault Laguna "funeraria".

El mio que es de Marzo del 2011 no se si ya estaria solucionao el problema,todavia tengo garantia hasta el año que viene.
lugas está desconectado   Responder Con Cita
Viejo 18-ago-2014, 23:13   #220
Yeahhh
Go Michael!
 
Avatar de Yeahhh
 
Abr 2003 | 33.457 Mens.
Lugar: Barcelona(España)
Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Cadena TSI/THP de peugeot/N47 de Bmw/el IMS de Porsche... En fin...

En mi caso,me dan por el culo... ya que la garantía eran 2años y ni amplié ni nada,pasé la 1ª revisión en la casa durante la garantía (aunque el primer cambio se lo hice yo en casa a los 6000kms por el tema de rodaje) y a los 10000kms (se lo lleve a la casa y pasé la oficial),una vez acabó la garantía,las revisiones se las hago yo,si ahora falla,se ríen de mi en la cara y daría igual llamar a audi España,Alemania o marte,porque sin garantía y solamente la 1ª revisión en la casa se lavan las manos,aunque yo sé que el coche está impecable y cada 6000kms o anualmente el aceite y filtro se los pongo nuevos... Y prefiero buscarme la vida conseguir referencias y prevenir que no curar,por que si me pasara dicho fallo y jodiera el motor ¿que haríais?

-Mandar un coche practicamente nuevo al desguace.
-Hace un Swap (buscar por ejemplo un 1.8tfsi y adaptarlo) que al parecer estos no dieron fallo.
-Darlo plan prever y comprar uno de 2ªmano.
Lo que no entiendo es una cosa, si yo voy ahora a la vw o a otro recambista y le doy mi codigo de motor, me daran las 3 piezas IGUALES que las que yo llevo ahora? no han puesto piezas nuevas?
Puede ser que el problema fuera una tirada defectuosa, y no han cambiado la referencia y lo unico que han hecho ha sido mejorar la calidad?

Yeahhh Socio Plataforma "Schumacherrules" Nº7Canada 2011/SPA 2011/Monza 2011 Descansa en paz alf2004 Adiós Schumacher, el auténtico número 1! OWNED!
Yeahhh está desconectado   Responder Con Cita
Viejo 18-ago-2014, 23:20   #221
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Cadena TSI/THP de peugeot/N47 de Bmw/el IMS de Porsche... En fin...
añado las de los 1.3 jtd desde que salieron hasta el año 2007 que ese motor se montaba en fiat,lancia,opel y suzuki .y no se si me dejo alguno mas rompian tambien cadenas por defecto del tensor y tampoco reconocieron el fallo
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 11:44   #222
Sunday driver
Flanders profesional
 
Avatar de Sunday driver
 
Ago 2008 | 3.697 Mens.
Lugar: Muy soleado
Cita:
Originalmente Escrito por lugas Ver Mensaje
El mio que es de Marzo del 2011 no se si ya estaria solucionao el problema,todavia tengo garantia hasta el año que viene.
En la próxima revisión les dices que escuchas un "tableteo" al arrancar. Insiste en que lo metan en el parte de entrada.

Tienen una TPI para revisar el variador solo si el cliente reclama, y con suerte te lo cambian en garantía.

Sunday driver está desconectado   Responder Con Cita
Viejo 19-ago-2014, 11:50   #223
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Sunday driver Ver Mensaje
En la próxima revisión les dices que escuchas un "tableteo" al arrancar. Insiste en que lo metan en el parte de entrada.

Tienen una TPI para revisar el variador solo si el cliente reclama, y con suerte te lo cambian en garantía.
el mio es de septiempre del 2012 y le tengo que pasar la revision ya y es un 1.2
lo que pasa que en seat no se si cuela tambien aparte de que el mio lleva casi seguro el bueno
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 11:57   #224
AsturRS
Boost Bandit
 
Avatar de AsturRS
 
Oct 2004 | 25.801 Mens.
Lugar: Asturias

Clase C S204, Escort RS Turbo, Clio Sport 182

El tuyo no lleva variador.

AsturRS está desconectado   Responder Con Cita
Viejo 19-ago-2014, 12:02   #225
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por AsturRS Ver Mensaje
El tuyo no lleva variador.
creo que no el mio es el motor simplon yo pensaba que era tambien por lo del tensor
pero siendo de septiembre del 2012 y viendo que la referencia esta cambiada hasta en el etka llevara el kit de distribucion con la nueva referencia
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 18:28   #226
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Acabo de venir del conce (de 2 concesionarios servicios oficiales de vag) uno de Audi y otro VW (pero que también trabajan Audi).

En el de Audi,llego les comento eso al de recambios y que me dé precio de un kit de distribución (que por cierto,se le debió pasar,porque no me lo dieron al final...) total que me dicen que si tengo el número de bastidor,lo menten en el programa (el etka creo) y zas me sacan una hoja con el despiece de mi motor,código de motor CAXC y les digo que el tensor con esa referencia esta afectado el 03C109507AH y me dicen si fallara o algo,nos mandarían una orden interna y se sustituiría,no me consta que falle ni ninguna orden... pregunto por el tensor del 1.4 tsi/tfsi de 125cv pero del 2012 y me dicen que no lo pueden buscar,que eso va todo por número de bastidor de cada modelo de coche...

Me da el precio del tensor para mi coche "supuestamente" el malo el 03C109507AH Precio 42e.


Concesionario Telenauto de VW,hablo con el jefe de taller le comento esto y me dice que no le consta ninguan avería en los 1.4 turbo de 122cv,que en los 1.4turbo compresor de 170cv (año 2008) si que han cambiado alguna distribución,pero de ese año y que tampoco son tantos,que han cambiado sobre 5 o así... le comento lo de mi coche y me dice que no preocupe que todos los que han entrado al taller han sido para mantenimientos de aceites,etc... y de fallos nada...

Me comenta a parte,que en caso de que fallara dicho tensor,la cadena NO ROMPE,sino que se estira/alarga/destensa (como queráis llamarlo) y provoca un desfase en los árboles de levas,se enciende un testigo en el cuadro y no hay más,que ni se gripa el motor,ni se jode nada...

En fin,otro intento fallido de hacerme con las referencias del tensor bueno para los 1.4... en fin yo nose que hacer ya,pregunte y me dijeron que toda la obra con piezas entre 800-900e pero que el no lo cambiaría,que por lo menos esperara a que fallara,hiciera el sonido o me pasara lo del testigo en el cuadro,que el motor no rompe...

¿Opiniones,consejos? ¿es posible que no se rompa el motor y solo provoque desfase en los árboles de levas y la cadena tampoco rompa,solo se destense?
Hyrca28 está desconectado   Responder Con Cita
Viejo 19-ago-2014, 18:46   #227
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

averle enseñado los dos documentos que hemos puesto como que hasta los propios tecnicos de vag reconocen el fallo a ver ponde saltaba la liebre
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 18:55   #228
go_to_speed
ForoCoches: Miembro
 
Nov 2006 | 298 Mens.
Lugar: madriless

León TSI 125 cv

Buenas, yo tambien tengo el famoso problema de el tensor de la cadeba. De hecho tengo hablado con el mecanico la sustitucion del kit completo ya que llevo 1 año con el dichoso ruido.
Perdonad mi ignorancia, pero que es el variador? Mi mecanico me comento que cambiariamos tensor, cadena y patines pero nada de variador....
El motor mio es el CAXC de 125 cv de 2010. Gracias!

go_to_speed está desconectado   Responder Con Cita
Viejo 19-ago-2014, 19:17   #229
jose.aml
ForoCoches: Miembro
 
Avatar de jose.aml
 
Jul 2006 | 14.702 Mens.
Lugar: Sarria (Lugo)

Hyundai S-Coupe 1.5 12v, Coupe 1.6, Coupe 2.0 cvvt

Cita:
Originalmente Escrito por AsturRS Ver Mensaje
El tuyo no lleva variador.
No llevan la mitad de cosas que tiene un motor japonés o coreano (desde hace décadas) y fallan muchísimo más

Incluso en motores atmosféricos no dan una, hasta los 1.4/1.6 60/75 CV (motores prehistóricos) dan fallos en la poca electrónica que llevan (acelerador, bobinas etc), pero eh, que los TSI son buenísimos (porque tienen turbo)

PD: Volkswagen, como siempre, tarde y mal

Enviado desde Shurtalk

Última edición por jose.aml fecha: 19-ago-2014 a las 19:20.
jose.aml está desconectado   Responder Con Cita
Viejo 19-ago-2014, 20:56   #230
Cuprone33
Cotillas:[email protected]..
 
Avatar de Cuprone33
 
Ene 2008 | 9.771 Mens.
Lugar: Bilbo

Barik

Tenéis etka online sino recuerdo mal es algo así como carprog2

Difama,algo queda
Cuprone33 está desconectado   Responder Con Cita
Viejo 19-ago-2014, 20:59   #231
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Cuprone33 Ver Mensaje
Tenéis etka online sino recuerdo mal es algo así como carprog2
si,pinchas adonde pone carprog ,y ya pones el modelo del coche y buscas la referencia y precio de la pieza que quieras
ETKA ONLINE

Última edición por corsadkd fecha: 19-ago-2014 a las 21:01.
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:21   #232
elmonstre
ForoCoches: Miembro
 
Avatar de elmonstre
 
May 2006 | 3.043 Mens.
Lugar: Castellon (España)

Citroen ZX 1.4i "Culo inquieto" Tentation, Ek4 @ B16A2 y MB6 @ B18C4

¿Pero no han sacado un listado de números de chasis afectados?

Tanto gilipollas, y tán pocas balas!!
Hay quien quiere ir al cielo azul. Yo quiero ir al infierno verde <-- Misión cumplida
elmonstre está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:34   #233
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por elmonstre Ver Mensaje
¿Pero no han sacado un listado de números de chasis afectados?
Que va,al parecer es buscate la vida... si te pasa en garantía como le paso a Merucu,siendo el coche comprado nuevo y revisiones en concesionario oficial,se hicieron cargo,a los demás les dan por el saco,a pesar de haberlo reconocido varios ingenieros del grupo VAG pero en Alemania,según pone el link (más de 2 millones de vehículos afectados) hablando de los 1.4 (que como hay varias variantes)...

http://www.seatfansclub.com/2012/04/...-en-el-14.html

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo.

Por cierto,en un conce cuando fuí,al comentarles esto,lo primero antes de decirme precio o causas,o posibles causas,etc... me dijo "olvídate de que la casa te cubra esta avería" (sin saber ni si quiera si tenía todabía garantía,ampliación de garantía,etc...) de primeras ya lavándose las manos...

Y corsadkd,si les comente esto y les enseñe el reportaje ese donde los ingenieros lo reconocen y me dije que a ellos no les han dado orden ninguna,ni existen campañas en las que hayan llamado a revisión,les comente que era en Alemania y me dijo que allí era diferente,ellos si no tienen orden,no pagan nada...
Hyrca28 está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:44   #234
Faulk
.....
 
Avatar de Faulk
 
Mar 2005 | 37.982 Mens.

Versys 650 ABS '16

Cita:
Originalmente Escrito por albeeR Ver Mensaje
Pienso que es Volkswagen la que nos tiene que aclarar que cojones pasa, que tenemos que hacer, que hay que cambiar y que referencias tienen las nuevas piezas, ya que son unos hijos de puta y no pagan nada almenos que nos faciliten información para reparar los motores o evitar que se rompan.
Porque estamos aqui perdidos cada uno diciendo una cosa y no nos aclaramos.
Ellos tienen la información a mano, como minimo una explicación y un listado con los codigos de motor y las piezas a reemplazar a cada uno.

Este es el correo: [email protected]
La central esta en El Prat, paso varias veces por semana por delante, si hacemos un escrito y pasan de nosotros me puedo plantar alli para hablar con algun responsable.
Tambien si pasan de nosotros se podria comentar a km77.es que ellos tienen bastante mano con estos temas.

El finde voy a estar fuera, pero el lunes podria hacer el escrito

El mio tiene 110000km y va perfecto, pero me temo que me acabará pasando
Yo he enviado un email a Seat España, a ver si me dicen algo

Faulk está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:44   #235
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Que va,al parecer es buscate la vida... si te pasa en garantía como le paso a Merucu,siendo el coche comprado nuevo y revisiones en concesionario oficial,se hicieron cargo,a los demás les dan por el saco,a pesar de haberlo reconocido varios ingenieros del grupo VAG pero en Alemania,según pone el link (más de 2 millones de vehículos afectados) hablando de los 1.4 (que como hay varias variantes)...

http://www.seatfansclub.com/2012/04/...-en-el-14.html

En una entrevista hecha por varios técnicos de VAG para Autobild han reconocido los problemas que han estado causando el motor 1.4 TSi que afectan a 2 millones de coches del grupo.

Por cierto,en un conce cuando fuí,al comentarles esto,lo primero antes de decirme precio o causas,o posibles causas,etc... me dijo "olvídate de que la casa te cubra esta avería" (sin saber ni si quiera si tenía todabía garantía,ampliación de garantía,etc...) de primeras ya lavándose las manos...

Y corsadkd,si les comente esto y les enseñe el reportaje ese donde los ingenieros lo reconocen y me dije que a ellos no les han dado orden ninguna,ni existen campañas en las que hayan llamado a revisión,les comente que era en Alemania y me dijo que allí era diferente,ellos si no tienen orden,no pagan nada...
si es que lo saben perfectamente que en alemania lo tienen reconocido y que los han llamado a revision pero en este pais de pandereta como todo vale pues asi va este pais

Última edición por corsadkd fecha: 19-ago-2014 a las 21:47.
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:51   #236
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por corsadkd Ver Mensaje
si es que lo saben perfectamente que en alemania lo tienen reconocido y que los han llamado a revision pero en este pais de pandereta como todo vale pues asi va este pais
Y lo peor ya no es solo eso,sino que encima de que nos buscamos la vida,no facilitan nada,en recambios me toco otra vez otro y le pregunto por una pieza que habían actualizado (era para otro coche no el que tengo ahora) y me dice si la han actualizado y ya,me dijo que solo me daba precio y referencia si la compraba que ellos no pueden dar referencias ni precios...

Y es eso,aquí para que quede algo claro,el tensor del autor del post por la referencia que ha puesto y el mío son los mismos y el del es un 1.4 turbo compresor de 160cv y el mío 1.4 turbo solo de 122cv,asique van quedando cosas claras como que los 122cv y 160cv llevan el mismo tensor,ahora hace falta saber la referencia del bueno o del que se empezó a montar en 2012,porque al parecer la foto esa que han puesto por ahí,si el de la derecha de la anilla es el malo y el de la izquierda es el actualizado que no falla,el bueno vamos... ¿pero para que motorización y de que año? no es lo mismo un 1.2 que un 1.4 que un 2.0 y dentro de 1.4 hay varias variantes,por lo menos sabemos que los 1.4 de 160cv y 122cv "son iguales" en ese tema (distribución) y el tensor es el mismo en los dos casos...
Hyrca28 está desconectado   Responder Con Cita
Viejo 19-ago-2014, 21:58   #237
corsadkd
ForoCoches: Miembro
 
Avatar de corsadkd
 
Jun 2011 | 17.912 Mens.
Lugar: madrid y bcn

focus ecoboost 125cv

Cita:
Originalmente Escrito por Hyrca28 Ver Mensaje
Y lo peor ya no es solo eso,sino que encima de que nos buscamos la vida,no facilitan nada,en recambios me toco otra vez otro y le pregunto por una pieza que habían actualizado (era para otro coche no el que tengo ahora) y me dice si la han actualizado y ya,me dijo que solo me daba precio y referencia si la compraba que ellos no pueden dar referencias ni precios...

Y es eso,aquí para que quede algo claro,el tensor del autor del post por la referencia que ha puesto y el mío son los mismos y el del es un 1.4 turbo compresor de 160cv y el mío 1.4 turbo solo de 122cv,asique van quedando cosas claras como que los 122cv y 160cv llevan el mismo tensor,ahora hace falta saber la referencia del bueno o del que se empezó a montar en 2012,porque al parecer la foto esa que han puesto por ahí,si el de la derecha de la anilla es el malo y el de la izquierda es el actualizado que no falla,el bueno vamos... ¿pero para que motorización y de que año? no es lo mismo un 1.2 que un 1.4 que un 2.0 y dentro de 1.4 hay varias variantes,por lo menos sabemos que los 1.4 de 160cv y 122cv "son iguales" en ese tema (distribución) y el tensor es el mismo en los dos casos...
si hay una skoda o seat cerca de donde vives por pasarte no pierdes nada ya que son los mismos motores a ver si te dicen algo ,cosa que dudo pero bueno
corsadkd está desconectado   Responder Con Cita
Viejo 19-ago-2014, 22:21   #238
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

No obstante,estoy pensando,que según esta foto del etka (del tensor de mi motor mismo 122 y 160 que se sepa) el anclaje se parece al de la foto donde aparecen los dos tensores el bueno y el malo (por lo que creo que pudiera valer) otra cosa es que actúe diferente y la líe... aunque creo que igual ese tensor el que no tiene la anilla nos pueda valer ¿que creéis? ¿no os parece que pueda valer?



Hyrca28 está desconectado   Responder Con Cita
Viejo 19-ago-2014, 23:32   #239
PUTO
Forista
 
Avatar de PUTO
 
Ene 2013 | 5.185 Mens.
Lugar: Madrid

Alfa 166 2.4JTD

Cita:
Originalmente Escrito por geler Ver Mensaje
Bueno, novedades, mañana recojo el coche del taller y el jefe me va a hacer una fotocopia de no se que donde vienen las referencias del tensor que me puso. Las pondré aquí en cuanto las tenga.

P.D: 420 lereles la broma, el tensor pagado de mi bolsillo integramente por no reconocer que eso fallaba, el resto pagado por VW, y la mano de obra menos el 15% pagada por mi.
Lo has cambiado por que te hacia ruido o por precaución?
PUTO está desconectado   Responder Con Cita
Viejo 20-ago-2014, 13:58   #240
Hyrca28
ForoCoches: Miembro
 
Ene 2014 | 2.228 Mens.
Lugar: España

Generalista

Cita:
Originalmente Escrito por geler Ver Mensaje
Bueno, novedades, mañana recojo el coche del taller y el jefe me va a hacer una fotocopia de no se que donde vienen las referencias del tensor que me puso. Las pondré aquí en cuanto las tenga.

P.D: 420 lereles la broma, el tensor pagado de mi bolsillo integramente por no reconocer que eso fallaba, el resto pagado por VW, y la mano de obra menos el 15% pagada por mi.
Buena noticia geler ¿Te comentó tu mecánico,si el tensor nuevo es "definitivo" vamos que no tiene fallos como el anterior o lo que es lo mismo,con el tensor nuevo,ya queda subsanado el problema o cada x tiempo hay que cambiarlo o es posible que vuelva a sonar y a fallar?

Ya instale el etka y ahora si os confirmo que al igual que puse más arriba la captura con el despiece de las piezas de la distribución de un 1.4 (solo turbo) de 122/125cv código caxc son las mismas piezas TODAS que el 1.4 de 160 (turbo compresor) del 2010 código motor cavd

Repito son las mismas referencias.

Código Motor CAXC (1.4 solo turbo 122/125) Año: 2010


Código Motor CAVD (1.4 turbo compresor 160cv) Año: 2010


Las mismas piezas y referencias en el sistema de distribución,asique el tensor es el mismo en los 122cv que en los 160cv.

Ahora solo falta saber la referencia del nuevo tensor (el bueno) y si es solución definitiva o puede volver a fallar.
Hyrca28 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto