Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2017 Codigo FC20
INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática


  Hilo Oficial NAS Synology - Vol 7  
Respuesta

 
Herramientas
Viejo 16-may-2016, 14:37   #271
jammedina
El futuro ya ha empezado
 
Avatar de jammedina
 
Dic 2004 | 19.474 Mens.
Lugar: Valencia

Honda Accord 2.2 i-CTDI Nav.Exec 140 CV

Cool

Cita:
Originalmente Escrito por Thunderf1 Ver Mensaje
Yo te recomendaría hacerlo al revés, porque de esa manera te obliga a tener conectados los equipos en un momento dado del día (encendidos) a la que programes la tarea. Es mejor hacerlo desde el PC hacia la NAS. Te evitarás problemas con los mapeos, credenciales y además es más seguro, pues no tienes que estar compartiendo nada en el PC.

Opciones: Pues puedes usar el Cobian Backup (o cualquier otro, por ejemplo Veeam Backup funciona muy bien) y programar una copia a un share de la NAS, o puedes usar el cliente Cloud Station y sincronizar en tiempo real la carpeta (o disco) del que quieres hacer copia (incluso guardar versiones, hasta 32, pero ojo con el espacio que necesitarás bastante más). Esto es bastante cómodo porque te despreocupas de estar pendiente de que a cierta hora esté el equipo encendido (Si fuera un MAC será distinto, ya que hace copia en modo suspendido y aún así yo uso el Cloud Station para algunas carpetas del MAC, además del Time Machine)



Te digo lo mismo, mírate usar Cloud Station Server (y los clientes de cada plataforma) además te vale pàra todas las plataformas que necesitas. aunque vas a necesitar una buena línea para hacer copia de todo eso.

El cloud Station va con el ID de Quickconnect (para conexión externa a la Synology), por tanto puedes hacer copia desde fuera y no andar con inventos raros de vpns y demás (Aunque lo mismo te interesa usar solo la sincronizacion de fotos para los Iphone e Ipads, y la copia de seguridad usar la Cloud de la propia Apple, eso que te ahorras de espacio y comodidad... por darte ideas
Empecé por el cloud Station Server, pero siguiendo el tutorial me pide cuando arranco el Cloud Station Server desde el portátil, que me identifique y cuando lo intento, me sale un mensajito emergente, que dice: "Error de la conexión. Compruebe la conexión e inténtelo de nuevo.". La contraseña y usuario son correctas y el nombre de dominio o ID de Quickconnect, uso el que encuentra de mi NAS ...

Salu2 ¡Nunca conduzcas más rápido, de lo que sea capaz de volar tu angel de la guarda! ...
jammedina está desconectado   Responder Con Cita


Viejo 16-may-2016, 14:41   #272
Thunderf1
Canyonero
 
Avatar de Thunderf1
 
Ago 2006 | 885 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por jammedina Ver Mensaje
Empecé por el cloud Station Server, pero siguiendo el tutorial me pide cuando arranco el Cloud Station Server desde el portátil, que me identifique y cuando lo intento, me sale un mensajito emergente, que dice: "Error de la conexión. Compruebe la conexión e inténtelo de nuevo.". La contraseña y usuario son correctas y el nombre de dominio o ID de Quickconnect, uso el que encuentra de mi NAS ...
Que synology tienes y que versión de Windows usas?

[Plataforma MTB] Biker Nº 677
Thunderf1 está desconectado   Responder Con Cita
Viejo 16-may-2016, 14:57   #273
erauzkin
ForoCoches: Miembro
 
Oct 2014 | 458 Mens.
Cita:
Originalmente Escrito por erauzkin Ver Mensaje
Que tal es el DS216j como primer nas?
Tengo una TV samsung moderna, para ver pelis vía DLNA no tendría ningún problema, no?
erauzkin está desconectado   Responder Con Cita


 

 

Viejo 16-may-2016, 15:47   #274
viktorcillo
ForoCoches: Un Miembro
 
May 2005 | 3.319 Mens.
Sabeis si meto los HDD de un NAS a otro NAS (ambos Synology) la puedo liar parda perdiendolo todo?

O se puede hacer sin problemas? Me los reconoce bien y sigue todo igual?

Un saludo y gracias
viktorcillo está desconectado   Responder Con Cita


 

 

Viejo 16-may-2016, 16:12   #275
pedropezunas
ForoCoches: Miembro
 
Avatar de pedropezunas
 
Feb 2012 | 1.074 Mens.
Lugar: Almería

Mitsubishi outlander

he tocado el cortafuegos del nas y ahora no puedo acceder ni desde internet, ni desde la red local
¿Qué hago?
pedropezunas está desconectado   Responder Con Cita
Viejo 16-may-2016, 16:19   #276
jammedina
El futuro ya ha empezado
 
Avatar de jammedina
 
Dic 2004 | 19.474 Mens.
Lugar: Valencia

Honda Accord 2.2 i-CTDI Nav.Exec 140 CV

Cool

Cita:
Originalmente Escrito por Thunderf1 Ver Mensaje
Que synology tienes y que versión de Windows usas?
DS216Play con DSM6 y Win10 Pro x64

Salu2 ¡Nunca conduzcas más rápido, de lo que sea capaz de volar tu angel de la guarda! ...
jammedina está desconectado   Responder Con Cita
Viejo 16-may-2016, 17:33   #277
Thunderf1
Canyonero
 
Avatar de Thunderf1
 
Ago 2006 | 885 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por jammedina Ver Mensaje
DS216Play con DSM6 y Win10 Pro x64
He probado la mía (DS214Play) con MAC y con Windows 8.1 y sin problema, también con un iPhone con IOS 9 y todo bien (si tienes un móvil prueba la app DS Cloud para ver si es tema permiso de usuario. Luego pruebo un Windows 10 que tengo por aquí a ver si da algún problema y es tema del SO o de otra cosa.

Supongo que has revisado los permisos de la carpeta compartida y la has habilitado para poder acceder. Por otra parte tendrás habilitado el servicio de inicio de usuario.

Puedes comprobar los permisos efectivos en Panel de Control->privilegios->Visor de permisos así te aseguras que el usuario puede usar el servico Cloud Station Server

[Plataforma MTB] Biker Nº 677
Thunderf1 está desconectado   Responder Con Cita
Viejo 16-may-2016, 20:34   #278
jammedina
El futuro ya ha empezado
 
Avatar de jammedina
 
Dic 2004 | 19.474 Mens.
Lugar: Valencia

Honda Accord 2.2 i-CTDI Nav.Exec 140 CV

Cool

Cita:
Originalmente Escrito por Thunderf1 Ver Mensaje
He probado la mía (DS214Play) con MAC y con Windows 8.1 y sin problema, también con un iPhone con IOS 9 y todo bien (si tienes un móvil prueba la app DS Cloud para ver si es tema permiso de usuario. Luego pruebo un Windows 10 que tengo por aquí a ver si da algún problema y es tema del SO o de otra cosa.

Supongo que has revisado los permisos de la carpeta compartida y la has habilitado para poder acceder. Por otra parte tendrás habilitado el servicio de inicio de usuario.

Puedes comprobar los permisos efectivos en Panel de Control->privilegios->Visor de permisos así te aseguras que el usuario puede usar el servico Cloud Station Server
Gracias, ha costado un poco, pero ya parece que estoy sincronizando con el portátil. El problema estaba en el nombre del NAS, que aunque buscara y lo encontraba en la red, hay que darle el mismo nombre que le di para el ID Quickconnect. No me entra con la IP y el puerto 5000, que cambiaré, en cuanto lo tenga todo configurado. Ni con el nombre del NAS

Revisé los privilegios y está todo permitido, de momento, que es como lo puse en principio para el nuevo user de administrador que creé. Al entrar con el Cloud Station Server, me ha salido un mensaje de inconsistencia de certificados o algo así, pero le dí a Aceptar y entró.

Salu2 ¡Nunca conduzcas más rápido, de lo que sea capaz de volar tu angel de la guarda! ...
jammedina está desconectado   Responder Con Cita
Viejo 16-may-2016, 20:42   #279
N0sferatu
Usuario premium
 
Avatar de N0sferatu
 
Abr 2006 | 54.974 Mens.

SEAT 131 Supermirafiori

Hola, a alguien le ocurre que le aparecen carpetas cuando ves en la tv el contenido del Synology, es decir por UPNP, pero que en realidad no existen.
Me ocurre cuando borro una carpeta desde el es Explorer desde el móvil por ejemplo, y es un incordio porque no hay manera de hacerlas desaparecer porque cuando miras con un explorador de archivos no están allí en realidad y por tanto no se pueden borrar.
Un saludo.
N0sferatu está desconectado   Responder Con Cita
Viejo 16-may-2016, 20:45   #280
[MaRDuK]
Y yo con estos pelos!!!
 
Avatar de [MaRDuK]
 
Sep 2003 | 4.073 Mens.
Lugar: Madrid

Un TFSI con el culo gordo

Cita:
Originalmente Escrito por Fatbyte Ver Mensaje
Duda rapida, tengo un Ds215j con dos Hd de 1Tb. Están en RAID 1.

He conseguido dos HD de 3 TB , del mismo modelo y Marca.
La pregunta es ¿ cuál es la manera más cómoda de no perder la información que tengo en los discos duros que están ahora en el Nas y pasarla a los nuevos discos duros??

Gracias por adelantado.
No se si te han contestado ya pero si no recuerdo mal tienes que poner primero un disco de los nuevos y dejar que el sistema copie el contenido del disco 1 al nuevo, Una vez terminado quitas el disco uno, metes el disco nuevo que te faltaba por meter y dejas que replique todo. Y listo. Sin más historias.

A veces no hay opción buena, sino una menos dolorosa que las otras.
[MaRDuK] está conectado ahora   Responder Con Cita
Viejo 17-may-2016, 01:28   #281
Thunderf1
Canyonero
 
Avatar de Thunderf1
 
Ago 2006 | 885 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por jammedina Ver Mensaje
Gracias, ha costado un poco, pero ya parece que estoy sincronizando con el portátil. El problema estaba en el nombre del NAS, que aunque buscara y lo encontraba en la red, hay que darle el mismo nombre que le di para el ID Quickconnect. No me entra con la IP y el puerto 5000, que cambiaré, en cuanto lo tenga todo configurado. Ni con el nombre del NAS

Revisé los privilegios y está todo permitido, de momento, que es como lo puse en principio para el nuevo user de administrador que creé. Al entrar con el Cloud Station Server, me ha salido un mensaje de inconsistencia de certificados o algo así, pero le dí a Aceptar y entró.
Exacto, hay que usar el ID de Quickconnect. Me alegro que ya te funcione

[Plataforma MTB] Biker Nº 677
Thunderf1 está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:25   #282
Fatbyte
ForoCoches: Miembro
 
Avatar de Fatbyte
 
Sep 2015 | 180 Mens.
Lugar: ¿Para que quieres saber eso?

Esto no es un foro de coches...

Cita:
Originalmente Escrito por erauzkin Ver Mensaje
Tengo una TV samsung moderna, para ver pelis vía DLNA no tendría ningún problema, no?
Yo con el ds215j sin ningún problema, pelis normales de 1,5gb.
Con películas de más calidad no he probado aún.


La tele detecta automáticamente el Nas, va fluido.
Fatbyte está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:28   #283
Fatbyte
ForoCoches: Miembro
 
Avatar de Fatbyte
 
Sep 2015 | 180 Mens.
Lugar: ¿Para que quieres saber eso?

Esto no es un foro de coches...

Cita:
Originalmente Escrito por [MaRDuK] Ver Mensaje
No se si te han contestado ya pero si no recuerdo mal tienes que poner primero un disco de los nuevos y dejar que el sistema copie el contenido del disco 1 al nuevo, Una vez terminado quitas el disco uno, metes el disco nuevo que te faltaba por meter y dejas que replique todo. Y listo. Sin más historias.
Te leí tarde.
Me toco salvar los datos del Nas, atraves del puerto usb3.0 del ds215j, un tedio auténtico. Pero peor tasa de trasferencia me daba salvando los datos por red desde el PC.
Fatbyte está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:31   #284
Fatbyte
ForoCoches: Miembro
 
Avatar de Fatbyte
 
Sep 2015 | 180 Mens.
Lugar: ¿Para que quieres saber eso?

Esto no es un foro de coches...

Cita:
Originalmente Escrito por Fatbyte Ver Mensaje
Buenas a todos.
Antes de la actualización era feliz con mi Synology DS215J y el DSM5, como servidor Plex y lanzando las películas a mi APTV3.

Sin ningún problema podía ver las películas.

Ahora con la actualización al DSM 6, no consigo que las películas se reproduzcan, si veo en el Aptv3 las bibliotecas, pero a la hora de reproducir, se queda cargando la película eternamente.

El problema del Aptv3 no es, ya que si pongo el PC como servidor Plex, el Aptv3 reproduce sin problema.

Algún entendido del tema??
Algún alma piadosa tiene solución para esto.
O vuelvo a convertir el Apple TV 3 en pisapapeles...
Fatbyte está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:37   #285
fulgore
ForoCoches: Miembro
 
Avatar de fulgore
 
Oct 2013 | 1.484 Mens.
Lugar: Valencia

C4 1.6 eHDI

Cita:
Originalmente Escrito por N0sferatu Ver Mensaje
Hola, a alguien le ocurre que le aparecen carpetas cuando ves en la tv el contenido del Synology, es decir por UPNP, pero que en realidad no existen.
Me ocurre cuando borro una carpeta desde el es Explorer desde el móvil por ejemplo, y es un incordio porque no hay manera de hacerlas desaparecer porque cuando miras con un explorador de archivos no están allí en realidad y por tanto no se pueden borrar.
Un saludo.
A mi me ocurre pero no se porque ocurre, ni como solucionarlo. A ver si alguien lo sabe.

fulgore está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:41   #286
Thunderf1
Canyonero
 
Avatar de Thunderf1
 
Ago 2006 | 885 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por N0sferatu Ver Mensaje
Hola, a alguien le ocurre que le aparecen carpetas cuando ves en la tv el contenido del Synology, es decir por UPNP, pero que en realidad no existen.
Me ocurre cuando borro una carpeta desde el es Explorer desde el móvil por ejemplo, y es un incordio porque no hay manera de hacerlas desaparecer porque cuando miras con un explorador de archivos no están allí en realidad y por tanto no se pueden borrar.
Un saludo.
Cita:
Originalmente Escrito por fulgore Ver Mensaje
A mi me ocurre pero no se porque ocurre, ni como solucionarlo. A ver si alguien lo sabe.
Tiene pinta de ser algún tipo de caché en la propia TV), mirad el manual a ver si hay opción de vaciar este caché. Que marca y modelo de TV es?

[Plataforma MTB] Biker Nº 677

Última edición por Thunderf1 fecha: 17-may-2016 a las 16:03.
Thunderf1 está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:43   #287
llako
ForoCoches: Miembro
 
Feb 2004 | 59 Mens.
Lugar: MADRID

TOYOTA

A ver si podéis aconsejarme

Actualmente tengo un DS214PLAY y uso fundamentalmente PLEX. Como no me transcodifica, lo que uso es la opción de "optimizar" (convertir) de PLEX que me permite en segundo plano ir convirtiendo los mkv a un formato más propio del ipad.
Por otro lado, en breve tendré una tele 4K y querré ir teniendo contenido en 4K que pueda reproducir el NAS.

Resumiendo, me gustaría pasar a un NAS mejor que me permitiese fundamentalmente lo siguiente:
- Poder hacer trascodificación con PLEX directamente
- Poder ver contenido en 4K. Para ello creo que es necesario que pueda leer el formato H265

Mi duda es si pasarme al DS216PLAY o al DS716+. Evidentemente si me valiese el DS216PLAY perfecto porque es más barato, pero no lo tengo claro.

Gracias por la ayuda
llako está desconectado   Responder Con Cita
Viejo 17-may-2016, 15:48   #288
fulgore
ForoCoches: Miembro
 
Avatar de fulgore
 
Oct 2013 | 1.484 Mens.
Lugar: Valencia

C4 1.6 eHDI

Cita:
Originalmente Escrito por Thunderf1 Ver Mensaje
Tiene pinta de ser algún tipo de caché en la propia TV, mirad el manual a ver si hay opción de vaciar este caché. Que marca y modelo de TV es?
Ahora que lo dices, es eso fijo, porque solo me pasa en una de ellas. En la que me pasa es una LG 55LB670 con WebOS, mientras que en la otra, una Samsung UE37B6350 o algo así no recuerdo (LED de 2009, de las primeras con dlna).

No recuerdo de memoria nada para borrar cache, luego lo reviso.

fulgore está desconectado   Responder Con Cita
Viejo 17-may-2016, 16:00   #289
N0sferatu
Usuario premium
 
Avatar de N0sferatu
 
Abr 2006 | 54.974 Mens.

SEAT 131 Supermirafiori

Cita:
Originalmente Escrito por fulgore Ver Mensaje
Ahora que lo dices, es eso fijo, porque solo me pasa en una de ellas. En la que me pasa es una LG 55LB670 con WebOS, mientras que en la otra, una Samsung UE37B6350 o algo así no recuerdo (LED de 2009, de las primeras con dlna).

No recuerdo de memoria nada para borrar cache, luego lo reviso.
La mía es una LG plasma pero con EL SO antiguo, no el webOs.
N0sferatu está desconectado   Responder Con Cita
Viejo 17-may-2016, 20:07   #290
rox_ma
ForoCoches: Miembro
 
Avatar de rox_ma
 
Ago 2014 | 2.765 Mens.
Lugar: Ferrol

a gasolina

Cita:
Originalmente Escrito por rox_ma Ver Mensaje
saludos
yo y mí amigo tenemos nuestros 214 play, a mí se me ha instalado la actualización 6 sin ningún problema pero al amigo le da error por más qué lo intenta, despues de descargarla y empezar a instalar al 205 cuando está instalando le salta éste error:

"The following installedpackages are not supported in DSM 6.0RC. you must uninstall/disable the packages below before upgrading to DSM 6.0RC"

qué puede ser?

por cierto, tiene un par de peliculas agregadas últimamente qué sí las intenta reproducir como las otras qué tiene le enseña el nombre de ellas pero le dice que él archivo no se puede reproducir o no es compatible.
sí las pasa a un pendrive y las reproduce directamente desde él reproductor de la tv sí las ve, pero a traves del reproductor del nas no.

será a causa de qué tiene problemas en la actualización?
gracias
alguien puede decirme algo sobre lo qué he preguntado ??
gracias
rox_ma está desconectado   Responder Con Cita
Viejo 17-may-2016, 20:42   #291
mikeflight
Principia mathematica
 
Avatar de mikeflight
 
Mar 2006 | 1.057 Mens.
Lugar: Porta Ticinese

Volvo 440

Cita:
Originalmente Escrito por mikeflight Ver Mensaje
Joder, me doy cuenta que me pasa algo raro con transmission.

Tengo el NAS encendido y transmission funcionando durante días. Pues ayer pongo a bajar un par de cosas, y no tira, se queda en "idle". Entro al NAS por web, paro el transmission lo reinicio y en cuanto se reinicia empiezan a bajar.

¿Os pasa que con el paso del tiempo como se bloquea? tengo la versión 2.92-12
Me autocito porque no sé qué cojones le pasa y al final voy a tener que crear una rutina para que se pare y se encienda el servicio (transmission) todos los días con la idea de solucionarlo...
mikeflight está desconectado   Responder Con Cita
Viejo 17-may-2016, 21:34   #292
petrolo
Apatrullando la ciudad
 
Avatar de petrolo
 
Oct 2004 | 1.564 Mens.
Lugar: En casa de tu madre

Cartofen

Buenas

Tengo desde hace 2 años un DS213J con 2 Discos WD RED, uso el NAS para descargar/compartir torrents 24/7 con transmission, hasta la fecha todo ha ido bien, con Movistar FTTH 100Mb llegaba a ver picos de descarga de 13-14 Mb/s y medias de unos 10Mb/s (Tracker privado).

El problema que tengo es con la actualización a FTTH 300M, las velocidades son las mismas no consigo pasar de esos 13-14Mb, incluso he probado a descargar el mismo torrent con el PC y alcanzo velocidades de 35Mb/s casi al instante. El router que utilizo es un ASUS con puertos Gigabit, el NAS enlaza a Gigabit y tengo el Transmission con 200 peers por cliente y 3000 globales.

Alguna idea, creéis que el DS213 ha llegado a su límite ???






Cita:
Originalmente Escrito por mikeflight Ver Mensaje
Me autocito porque no sé qué cojones le pasa y al final voy a tener que crear una rutina para
que se pare y se encienda el servicio (transmission) todos los días con la idea de solucionarlo...
Yo tengo la 2.92-12 y no se queda en ningún momento en idle

petrolo está desconectado   Responder Con Cita
Viejo 17-may-2016, 22:39   #293
Pinon
ForoCoches: Miembro
 
Ene 2004 | 2.451 Mens.
Lugar: Ciudadano del Mundo

VAG

Cita:
Originalmente Escrito por llako Ver Mensaje
A ver si podéis aconsejarme

Actualmente tengo un DS214PLAY y uso fundamentalmente PLEX. Como no me transcodifica, lo que uso es la opción de "optimizar" (convertir) de PLEX que me permite en segundo plano ir convirtiendo los mkv a un formato más propio del ipad.
Por otro lado, en breve tendré una tele 4K y querré ir teniendo contenido en 4K que pueda reproducir el NAS.

Resumiendo, me gustaría pasar a un NAS mejor que me permitiese fundamentalmente lo siguiente:
- Poder hacer trascodificación con PLEX directamente
- Poder ver contenido en 4K. Para ello creo que es necesario que pueda leer el formato H265

Mi duda es si pasarme al DS216PLAY o al DS716+. Evidentemente si me valiese el DS216PLAY perfecto porque es más barato, pero no lo tengo claro.

Gracias por la ayuda
El ds214play no te transcidifica?

Por la diferencia de precio mejor el 716+ si puedes permitírtelo.
Pinon está desconectado   Responder Con Cita
Viejo 17-may-2016, 22:47   #294
ReGuE
ForoCoches: Miembro
 
Avatar de ReGuE
 
Mar 2015 | 922 Mens.
Cita:
Originalmente Escrito por llako Ver Mensaje
A ver si podéis aconsejarme

Actualmente tengo un DS214PLAY y uso fundamentalmente PLEX. Como no me transcodifica, lo que uso es la opción de "optimizar" (convertir) de PLEX que me permite en segundo plano ir convirtiendo los mkv a un formato más propio del ipad.
Por otro lado, en breve tendré una tele 4K y querré ir teniendo contenido en 4K que pueda reproducir el NAS.

Resumiendo, me gustaría pasar a un NAS mejor que me permitiese fundamentalmente lo siguiente:
- Poder hacer trascodificación con PLEX directamente
- Poder ver contenido en 4K. Para ello creo que es necesario que pueda leer el formato H265

Mi duda es si pasarme al DS216PLAY o al DS716+. Evidentemente si me valiese el DS216PLAY perfecto porque es más barato, pero no lo tengo claro.

Gracias por la ayuda
Por el precio del 716+ Te montas un Xpenology brutisimo y con posibilidad de meter los hdds que quieras que para 4K hace falta chicha.
ReGuE está desconectado   Responder Con Cita
Viejo 18-may-2016, 08:19   #295
erauzkin
ForoCoches: Miembro
 
Oct 2014 | 458 Mens.
Cita:
Originalmente Escrito por Fatbyte Ver Mensaje
Yo con el ds215j sin ningún problema, pelis normales de 1,5gb.
Con películas de más calidad no he probado aún.


La tele detecta automáticamente el Nas, va fluido.
Jurl, yo que quería probar con contenido a 1080p y algo que tengo en 4k...

Si es por DLNA el nas no tiene que transcodificar nada, no?
erauzkin está desconectado   Responder Con Cita
Viejo 18-may-2016, 08:23   #296
erkiki
Vive y se feliz
 
Avatar de erkiki
 
Ago 2011 | 1.982 Mens.
Lugar: Andalucía
Hola a todos, buenos días, una duda.

Estoy jugando un poco con joomla y wordpress en el synology, pero cuando cargo la web desde el navegador y clico en algún enlace me vincula directamente a mi router, nose muy bien como puedo arreglar esto. Alguna ayuda?

Descuento en seguros verti con código amigo. Te ingreso 50€ limpios: N107728Q05692F NO ME QUEDAN MAS - VUELVO EN SEPTIEMBRE
erkiki está desconectado   Responder Con Cita
Viejo 18-may-2016, 08:26   #297
Hutchinson
El que te foca
 
Avatar de Hutchinson
 
Sep 2009 | 31.813 Mens.
No hay solución para que Download Station descargue a más de 8MB/s?

Tengo un DS215j y tampoco me deja instalar Transmission para probar aunque supongo que le pasará lo mismo

Última edición por Hutchinson fecha: 18-may-2016 a las 08:33.
Hutchinson está desconectado   Responder Con Cita
Viejo 18-may-2016, 08:56   #298
norick_qv
Cuenta Verificada
 
Avatar de norick_qv
 
May 2010 | 2.441 Mens.
Lugar: Del norte

Uno muy bueno

Cita:
Originalmente Escrito por llako Ver Mensaje
A ver si podéis aconsejarme

Actualmente tengo un DS214PLAY y uso fundamentalmente PLEX. Como no me transcodifica, lo que uso es la opción de "optimizar" (convertir) de PLEX que me permite en segundo plano ir convirtiendo los mkv a un formato más propio del ipad.
Por otro lado, en breve tendré una tele 4K y querré ir teniendo contenido en 4K que pueda reproducir el NAS.

Resumiendo, me gustaría pasar a un NAS mejor que me permitiese fundamentalmente lo siguiente:
- Poder hacer trascodificación con PLEX directamente
- Poder ver contenido en 4K. Para ello creo que es necesario que pueda leer el formato H265

Mi duda es si pasarme al DS216PLAY o al DS716+. Evidentemente si me valiese el DS216PLAY perfecto porque es más barato, pero no lo tengo claro.

Gracias por la ayuda
Ninguno de los dos cumple con lo que pides.

El DS716+ no te va transcodificar ni 4k ni x265.

Si ese es tu requisito, piensa en XPenology. Prácticamente ningún Synology original lo puede hacer.
norick_qv está desconectado   Responder Con Cita
Viejo 18-may-2016, 09:05   #299
Gosnel
ForoCoches: Miembro
 
Avatar de Gosnel
 
Ene 2016 | 616 Mens.

Uno de 5 y una de 2 ruedas

Cita:
Originalmente Escrito por Hutchinson Ver Mensaje
No hay solución para que Download Station descargue a más de 8MB/s?

Tengo un DS215j y tampoco me deja instalar Transmission para probar aunque supongo que le pasará lo mismo
yo acabo de descargar hace menos de 15minutos a 12MB/s con DS y transmission, a tope tambien lo suele hacer habitualmente... Cuando dices que no te deja instalar, a qué error te refieres?
Gosnel está desconectado   Responder Con Cita
Viejo 18-may-2016, 09:09   #300
Hutchinson
El que te foca
 
Avatar de Hutchinson
 
Sep 2009 | 31.813 Mens.
Cita:
Originalmente Escrito por Gosnel Ver Mensaje
yo acabo de descargar hace menos de 15minutos a 12MB/s con DS y transmission, a tope tambien lo suele hacer habitualmente... Cuando dices que no te deja instalar, a qué error te refieres?
Download Station no me baja a más de 8 y la conexión es Gigabit con Fibra 300/300

Y Transmission me da error al instalar. Por lo que leí hace tiempo debe de haber alguna incompatibilidad con el procesador creo.

Luego en casa si eso te digo que error es el que me da
Hutchinson está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
Regresar eBay.es

    - Motor
    - Informática y Tablets
    - Móviles y Telefonía
    - VideoJuegos
    - Deportes
Regresar  PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
    - iGogo
    - AliExpress
    - EverBuying

Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto