INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Movistar Internet Radio (Internet ilimitado 4G a 20Mb)  
Respuesta

 
Herramientas
Viejo 19-nov-2018, 22:18   #931
x32
ForoCoches: Miembro
 
Sep 2009 | 104 Mens.
Lugar: murcia

bmw x3

Timofonica nos roba
x32 está desconectado   Responder Con Cita


Viejo 21-nov-2018, 22:58   #932
framiso
Estudiante pringando
 
Avatar de framiso
 
Nov 2009 | 2.276 Mens.
Lugar: Valencia

coche? ya me gustaria ami jaja

Buenas noches!

Hace un par de semanas realice amago teniendo línea móvil y radio y me ofrecieron movistar fusión base con todo lo que lleva.

Hoy me llama el técnico para instalar la parabólica y poner el deco, al estar trabajando baja mi cuñado...
Resulta que llegó a casa y me veo el dedo que pongo a continuación con marcas de uso y de la época del catapum....

Lo enciendo y no llega ni a resolución hd... miro y no tiene ni hdmi ... pero que cojones de Santa mierda me han instalado ... he llamado como un loco y me llamará la que me tramitó el amago....

Esto es normal shues? Estoy flipandolo , no se puede ver semejante mierda, que vergüenza estoy flipando.

Si hay modelos que ya no llevan euroconector que puta mierda hace eso aún funcionando ? Si tengo una tele sin euroconector que? Me hubieran puesto un dedo con hdmi y podría ver la tv en fullhd? .



A ver si alguien me puede dar un poco de info...



https://imgur.com/a/NrdM35i

Última edición por framiso fecha: 21-nov-2018 a las 23:00.
framiso está desconectado   Responder Con Cita
Viejo 21-nov-2018, 23:14   #933
el ultimo mono
ForoCoches: Miembro
 
Feb 2013 | 2.108 Mens.
Cita:
Originalmente Escrito por framiso Ver Mensaje
Buenas noches!

Hace un par de semanas realice amago teniendo línea móvil y radio y me ofrecieron movistar fusión base con todo lo que lleva.

Hoy me llama el técnico para instalar la parabólica y poner el deco, al estar trabajando baja mi cuñado...
Resulta que llegó a casa y me veo el dedo que pongo a continuación con marcas de uso y de la época del catapum....

Lo enciendo y no llega ni a resolución hd... miro y no tiene ni hdmi ... pero que cojones de Santa mierda me han instalado ... he llamado como un loco y me llamará la que me tramitó el amago....

Esto es normal shues? Estoy flipandolo , no se puede ver semejante mierda, que vergüenza estoy flipando.

Si hay modelos que ya no llevan euroconector que puta mierda hace eso aún funcionando ? Si tengo una tele sin euroconector que? Me hubieran puesto un dedo con hdmi y podría ver la tv en fullhd? .



A ver si alguien me puede dar un poco de info...



https://imgur.com/a/NrdM35i
Q precio? 48?
el ultimo mono está desconectado   Responder Con Cita
Viejo 22-nov-2018, 06:48   #934
framiso
Estudiante pringando
 
Avatar de framiso
 
Nov 2009 | 2.276 Mens.
Lugar: Valencia

coche? ya me gustaria ami jaja

Cita:
Originalmente Escrito por el ultimo mono Ver Mensaje
Q precio? 48?
Sin descuento 65 , con el descuento del 50% durant 6 meses pues 32€.

PLATAFORMA - Yo estuve cuando ilitri nos cambio el nick 28/12/2009 - Socio nº 33 Natalia Z - Sara carbonero
framiso está desconectado   Responder Con Cita


Viejo 22-nov-2018, 07:19   #935
el ultimo mono
ForoCoches: Miembro
 
Feb 2013 | 2.108 Mens.
tengo entendido que hay un fusion cero a 48 euros
el ultimo mono está desconectado   Responder Con Cita
Viejo 22-nov-2018, 17:29   #936
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

Ayer me instalaron el movistar radio y en una caja que me dejó el técnico, había una tarjeta donde vienen las sims con número arriba de pin y puk y como un código de barras abajo con números, esto no es ni el pin ni el puk de dicha sim verdad?
Buskys está desconectado   Responder Con Cita
Viejo 23-nov-2018, 16:31   #937
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

No consigo configurar por wds el router con otro router huawei que tengo en casa, solo es posible poner un segundo router conectando los 2 routers por cable?
Buskys está desconectado   Responder Con Cita
Viejo 27-nov-2018, 20:18   #938
JoeYo
ForoCoches: Miembro
 
Dic 2012 | 315 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Buskys Ver Mensaje
No consigo configurar por wds el router con otro router huawei que tengo en casa, solo es posible poner un segundo router conectando los 2 routers por cable?
Si tienes el huawei B315s
Que yo sepa no tiene WDS

Otra cosa es que el otro router Huawei que tengas permita trabajar como repetidor... y tendria que estar en un punto intermedio

Última edición por JoeYo fecha: 27-nov-2018 a las 20:20.
JoeYo está desconectado   Responder Con Cita
Viejo 27-nov-2018, 21:45   #939
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

Cita:
Originalmente Escrito por JoeYo Ver Mensaje
Si tienes el huawei B315s
Que yo sepa no tiene WDS

Otra cosa es que el otro router Huawei que tengas permita trabajar como repetidor... y tendria que estar en un punto intermedio
Por estas mierdas deberían dejar que pongas la sim en tu router joder...

Muchas gracias!
Buskys está desconectado   Responder Con Cita
Viejo 27-nov-2018, 22:13   #940
JoeYo
ForoCoches: Miembro
 
Dic 2012 | 315 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Buskys Ver Mensaje
Por estas mierdas deberían dejar que pongas la sim en tu router joder...

Muchas gracias!
Pero que modelo es el 2º Huawei que tienes...
JoeYo está desconectado   Responder Con Cita
Viejo 29-nov-2018, 01:54   #941
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

Cita:
Originalmente Escrito por JoeYo Ver Mensaje
Pero que modelo es el 2º Huawei que tienes...
Hola perdón por la tardanza.

Es el HUAWEI LTE CPE E5172, por mucho que lo he intentado no lo consigo.

Muchas gracias por tu ayuda
Buskys está desconectado   Responder Con Cita
Viejo 29-nov-2018, 19:05   #942
JoeYo
ForoCoches: Miembro
 
Dic 2012 | 315 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Buskys Ver Mensaje
Hola perdón por la tardanza.

Es el HUAWEI LTE CPE E5172, por mucho que lo he intentado no lo consigo.

Muchas gracias por tu ayuda
No se cómo lo has intentado ni tampoco si va a funcionar como Repetidor del principal

La idea sería

- En el router principal (entiendo que es el B315s), en la seccion Wifi, si tienes el canal Wifi en Auto, tienes que poner un canal fijo (pongamos por ejemplo el 9) y guardar. (los de Movistar suelen tener direccion de acceso 192.168.8.1, es para luego configurar el secundario)

Ahora en el router secundario E5172
- Resetear a valores fábrica. El boton Reset está en un lateral, apretar 2 segundos con el router encendido
- Conectar el router a un PC con cable de red
- En navegador poner 192.168.1.1 (supongo que es la que lleva por defecto) y usuario/clave admin/admin
- Vamos a poner una IP del rango del principal, pondremos 192.168.8.2 como direccion de acceso en la seccion DHCP (luego acabaremos desactivando DHCP, pero si lo hacemos ahora perderemos la conexion con él)
- Vuelves a entrar al router con 192.168.8.2 y admin/admin
- En la seccion Wifi, está la seccion WDS. Activa WDS
- Pulsa en Buscar y deberá aparecer el router principal, lo Seleccionas por su SSID (Identificacion Wifi)
- En Seguridad tendras que poner el mismo tipo que tenga el principal ( si no lo sabes, lo miras en el principal)
- Pones la misma clave que tenga el router principal
- Ahora desactivamos DHCP en este router (deberías perder la conexión con él, pero ya da igual)
- Supuestamente el router secundario estaría trabajando como repetidor del principal
- Sueltas el cable de red de router secundario y se quedará aislado sin nada conectado.
- Conectas por Wifi al router secundario, los datos de SSID y Clave estarán en la parte trasera del mismo (son diferentes de los del router principal)
- Deberías tener internet
- Ahora se trata de ubicar este router en un punto intermedio entre el principal y la zona de trabajo, porque si está muy lejos, no será capaz de recibir la señal del principal y por tanto no funcionará como debe

Ya nos cuentas
JoeYo está desconectado   Responder Con Cita


Viejo 29-nov-2018, 20:06   #943
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

Cita:
Originalmente Escrito por JoeYo Ver Mensaje
No se cómo lo has intentado ni tampoco si va a funcionar como Repetidor del principal

La idea sería

- En el router principal (entiendo que es el B315s), en la seccion Wifi, si tienes el canal Wifi en Auto, tienes que poner un canal fijo (pongamos por ejemplo el 9) y guardar. (los de Movistar suelen tener direccion de acceso 192.168.8.1, es para luego configurar el secundario)

Ahora en el router secundario E5172
- Resetear a valores fábrica. El boton Reset está en un lateral, apretar 2 segundos con el router encendido
- Conectar el router a un PC con cable de red
- En navegador poner 192.168.1.1 (supongo que es la que lleva por defecto) y usuario/clave admin/admin
- Vamos a poner una IP del rango del principal, pondremos 192.168.8.2 como direccion de acceso en la seccion DHCP (luego acabaremos desactivando DHCP, pero si lo hacemos ahora perderemos la conexion con él)
- Vuelves a entrar al router con 192.168.8.2 y admin/admin
- En la seccion Wifi, está la seccion WDS. Activa WDS
- Pulsa en Buscar y deberá aparecer el router principal, lo Seleccionas por su SSID (Identificacion Wifi)
- En Seguridad tendras que poner el mismo tipo que tenga el principal ( si no lo sabes, lo miras en el principal)
- Pones la misma clave que tenga el router principal
- Ahora desactivamos DHCP en este router (deberías perder la conexión con él, pero ya da igual)
- Supuestamente el router secundario estaría trabajando como repetidor del principal
- Sueltas el cable de red de router secundario y se quedará aislado sin nada conectado.
- Conectas por Wifi al router secundario, los datos de SSID y Clave estarán en la parte trasera del mismo (son diferentes de los del router principal)
- Deberías tener internet
- Ahora se trata de ubicar este router en un punto intermedio entre el principal y la zona de trabajo, porque si está muy lejos, no será capaz de recibir la señal del principal y por tanto no funcionará como debe

Ya nos cuentas
Muchísimas gracias, esta noche lo pruebo cuando llegue a casa, el único paso que hice distinto es poner la contraseña del segundo router distinta, porque al buscar en router principal me pedía su pass. Voy a probar eso a ver si era por esa tontería.

Muchísimas gracias otra vez
Buskys está desconectado   Responder Con Cita
Viejo 30-nov-2018, 04:33   #944
Buskys
ForoCoches: Miembro
 
Avatar de Buskys
 
Jun 2013 | 2.453 Mens.
Lugar: A Coruña

Hiunday i20

Cita:
Originalmente Escrito por JoeYo Ver Mensaje
No se cómo lo has intentado ni tampoco si va a funcionar como Repetidor del principal

La idea sería

- En el router principal (entiendo que es el B315s), en la seccion Wifi, si tienes el canal Wifi en Auto, tienes que poner un canal fijo (pongamos por ejemplo el 9) y guardar. (los de Movistar suelen tener direccion de acceso 192.168.8.1, es para luego configurar el secundario)

Ahora en el router secundario E5172
- Resetear a valores fábrica. El boton Reset está en un lateral, apretar 2 segundos con el router encendido
- Conectar el router a un PC con cable de red
- En navegador poner 192.168.1.1 (supongo que es la que lleva por defecto) y usuario/clave admin/admin
- Vamos a poner una IP del rango del principal, pondremos 192.168.8.2 como direccion de acceso en la seccion DHCP (luego acabaremos desactivando DHCP, pero si lo hacemos ahora perderemos la conexion con él)
- Vuelves a entrar al router con 192.168.8.2 y admin/admin
- En la seccion Wifi, está la seccion WDS. Activa WDS
- Pulsa en Buscar y deberá aparecer el router principal, lo Seleccionas por su SSID (Identificacion Wifi)
- En Seguridad tendras que poner el mismo tipo que tenga el principal ( si no lo sabes, lo miras en el principal)
- Pones la misma clave que tenga el router principal
- Ahora desactivamos DHCP en este router (deberías perder la conexión con él, pero ya da igual)
- Supuestamente el router secundario estaría trabajando como repetidor del principal
- Sueltas el cable de red de router secundario y se quedará aislado sin nada conectado.
- Conectas por Wifi al router secundario, los datos de SSID y Clave estarán en la parte trasera del mismo (son diferentes de los del router principal)
- Deberías tener internet
- Ahora se trata de ubicar este router en un punto intermedio entre el principal y la zona de trabajo, porque si está muy lejos, no será capaz de recibir la señal del principal y por tanto no funcionará como debe

Ya nos cuentas
Al conectarme a la otra wifi no tengo acceso a internet, de hecho no entiendo porque si hago un ipconfig me asigna esta ip:

Dirección IPv4 de configuración automática: 169.254.128.60
Máscara de subred . . . . . . . . . . . . : 255.255.0.0

Intuyo que el router de movistar no le dejará al segundo router..

He seguido todos los pasos y nada.
Aún así, se aprecia mucho la ayuda.

Muchas gracias otra vez.
Buskys está desconectado   Responder Con Cita
Viejo 30-nov-2018, 07:37   #945
el ultimo mono
ForoCoches: Miembro
 
Feb 2013 | 2.108 Mens.
y digo yo, usando un repetidor normal y corriente, no te valdria, sin la opcion wds?
el ultimo mono está desconectado   Responder Con Cita
Viejo 30-nov-2018, 10:01   #946
JoeYo
ForoCoches: Miembro
 
Dic 2012 | 315 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Buskys Ver Mensaje
Al conectarme a la otra wifi no tengo acceso a internet, de hecho no entiendo porque si hago un ipconfig me asigna esta ip:

Dirección IPv4 de configuración automática: 169.254.128.60
Máscara de subred . . . . . . . . . . . . : 255.255.0.0

Intuyo que el router de movistar no le dejará al segundo router..

He seguido todos los pasos y nada.
Aún así, se aprecia mucho la ayuda.

Muchas gracias otra vez.
Esa IP es falsa, el router principal no te está signando direccion IP
Probablemente ese WDS no sea un repetidor puro y necesite que el router principal tambien lo tenga. Bueno era por intentarlo sin invertir mas dinero

Opciones:
1. La que te puso @el ultimo mono con un repetidor normal y corriente, ej: TP-LINK TL-WA850RE
2. Tirar cable de red y aprovechar el E5172 como AP Wifi, la mejor si puedes pasar el cable
3. Poner PLCs y aprovechar el E5172 como AP Wifi (asi lo tengo yo). Pero ya se sabe, los PLCs son muy sensibles al estado de tu instalacion electrica
JoeYo está desconectado   Responder Con Cita
Viejo 03-dic-2018, 00:29   #947
animatronixd
ForoCoches: Miembro
 
Abr 2018 | 700 Mens.

Ex BMW 525tds, ex BMW serie 1. Opel Astra sedán

Cita:
Originalmente Escrito por animatronixd Ver Mensaje
Alguien sabe como liberar el Huawei b315 que instalan con el servicio? Tengo uno en casa muerto de risa
Se sabe algo?
animatronixd está desconectado   Responder Con Cita
Viejo 03-dic-2018, 00:48   #948
Green_Ranger
.
 
Avatar de Green_Ranger
 
Ene 2009 | 2.734 Mens.
Cita:
Originalmente Escrito por animatronixd Ver Mensaje
Se sabe algo?
Entonces ¿no vienen libres?
Green_Ranger está desconectado   Responder Con Cita
Viejo 03-dic-2018, 14:47   #949
animatronixd
ForoCoches: Miembro
 
Abr 2018 | 700 Mens.

Ex BMW 525tds, ex BMW serie 1. Opel Astra sedán

Cita:
Originalmente Escrito por Green_Ranger Ver Mensaje
Entonces ¿no vienen libres?
He leído que lo que hay que hacer es quitar el pin a la tarjeta, y ya reconoce la sim. Lo probaré este finde a ver.
animatronixd está desconectado   Responder Con Cita
Viejo 03-dic-2018, 15:03   #950
animatronixd
ForoCoches: Miembro
 
Abr 2018 | 700 Mens.

Ex BMW 525tds, ex BMW serie 1. Opel Astra sedán

Que antena se recomienda para el Huawei b315?
animatronixd está desconectado   Responder Con Cita
Viejo 03-dic-2018, 15:43   #951
novice
ForoCoches: Miembro
 
Oct 2014 | 761 Mens.
Buenas, este mes se me acaba la promo de los 33€, y pagar 57 me parece un poco caro, principalmente porque solo me interesa internet, ni siquiera tengo teléfono fijo conectado.

¿Qué alternativas tengo?

¿Fusión 0 cuesta 48€ para siempre o en promoción?, al menos ya me saldría algo más económico aunque sea con una línea que no use...

No entiendo cómo internet con tele y móvil es más barato que sólo internet...
novice está desconectado   Responder Con Cita
Viejo 03-dic-2018, 16:05   #952
Green_Ranger
.
 
Avatar de Green_Ranger
 
Ene 2009 | 2.734 Mens.
Cita:
Originalmente Escrito por animatronixd Ver Mensaje
Que antena se recomienda para el Huawei b315?
Green_Ranger está desconectado   Responder Con Cita
Viejo 04-dic-2018, 11:44   #953
CAMUFLADO
ForoCoches: Miembro
 
Avatar de CAMUFLADO
 
Nov 2017 | 6.224 Mens.
Señores, todavía ando liado.

Tuve el servicio durante 10 días, iba como el culo, y sin contar lo incompetentes que son en el 1004. Me dieron el servicio de baja, y ahora me quieren cobrar 49,50 por 10 días de uso. Evidentemente tiré el recibo para atrás en el banco. Si la tarifa son 32,30 iva incluido y uso el servicio 10 días entiendo que se deberían cobrar unos 11 euros, no casi 50.

Por supuesto me ha tocado abrir una reclamación, ahora me dicen que me devuelven 3 euros, wtf? devolverme cuando he tirado el recibo para atrás? devolverme 3 euros? es decir, me quieren cobrar 46,50 por 10 días de uso? pues otra reclamación al canto.

Ahora supuestamente tardaran en torno a 8-10 días en decirme cuanto debo pagar, y algo me dice que volveran a equivocarse...

Esto termina en consumo, comunicaciones o donde sea, al tiempo. Cuidadito con esta gente de movistar...
CAMUFLADO está desconectado   Responder Con Cita
Viejo 04-dic-2018, 11:46   #954
CAMUFLADO
ForoCoches: Miembro
 
Avatar de CAMUFLADO
 
Nov 2017 | 6.224 Mens.
Cita:
Originalmente Escrito por novice Ver Mensaje
Buenas, este mes se me acaba la promo de los 33€, y pagar 57 me parece un poco caro, principalmente porque solo me interesa internet, ni siquiera tengo teléfono fijo conectado.

¿Qué alternativas tengo?

¿Fusión 0 cuesta 48€ para siempre o en promoción?, al menos ya me saldría algo más económico aunque sea con una línea que no use...

No entiendo cómo internet con tele y móvil es más barato que sólo internet...
Ayer lei una noticia que el grupo masmovil iba a poner algo similar a partir de enero del año que viene. Miratelo por si te interesa, creo que tiene limitación de descargas como en amena, pero todo será ver el precio y los gigas.
CAMUFLADO está desconectado   Responder Con Cita
Viejo 05-dic-2018, 15:59   #955
vengaboy
ForoCoches: Miembro
 
Avatar de vengaboy
 
Dic 2009 | 381 Mens.
Alguien ha conseguido pasar de fusión a fusión radio manteniendo el mismo número de teléfono fijo ???

Quizá, solo por una vez, alguien me llame ‘Señor’ sin añadir “Está usted montando una escena”
vengaboy está desconectado   Responder Con Cita
Viejo 06-dic-2018, 07:40   #956
el ultimo mono
ForoCoches: Miembro
 
Feb 2013 | 2.108 Mens.
Cita:
Originalmente Escrito por novice Ver Mensaje
Buenas, este mes se me acaba la promo de los 33€, y pagar 57 me parece un poco caro, principalmente porque solo me interesa internet, ni siquiera tengo teléfono fijo conectado.

¿Qué alternativas tengo?

¿Fusión 0 cuesta 48€ para siempre o en promoción?, al menos ya me saldría algo más económico aunque sea con una línea que no use...

No entiendo cómo internet con tele y móvil es más barato que sólo internet...
Así estoy yo, lo único creo es pasar a fusión cero x 48 eur
el ultimo mono está desconectado   Responder Con Cita
Viejo 06-dic-2018, 10:04   #957
harukiya
ForoCoches: Miembro
 
Avatar de harukiya
 
Jun 2014 | 128 Mens.
Lugar: Barcelona

Megane II

Cita:
Originalmente Escrito por framiso Ver Mensaje
Buenas noches!

Hace un par de semanas realice amago teniendo línea móvil y radio y me ofrecieron movistar fusión base con todo lo que lleva.

Hoy me llama el técnico para instalar la parabólica y poner el deco, al estar trabajando baja mi cuñado...
Resulta que llegó a casa y me veo el dedo que pongo a continuación con marcas de uso y de la época del catapum....

Lo enciendo y no llega ni a resolución hd... miro y no tiene ni hdmi ... pero que cojones de Santa mierda me han instalado ... he llamado como un loco y me llamará la que me tramitó el amago....

Esto es normal shues? Estoy flipandolo , no se puede ver semejante mierda, que vergüenza estoy flipando.

Si hay modelos que ya no llevan euroconector que puta mierda hace eso aún funcionando ? Si tengo una tele sin euroconector que? Me hubieran puesto un dedo con hdmi y podría ver la tv en fullhd? .



A ver si alguien me puede dar un poco de info...



https://imgur.com/a/NrdM35i
A mí me hicieron lo mismo, y mi tele no tiene euroconector. El técnico me dejó el deco encima de la mesa y "ahí te apañas". Primero busqué un cable para poder conectarlo pero me daba señal SD en una tele de 55", que no se leían ni las letras. Al final tuve que contratar el iPlus por unos euros más.

Es una puta vergüenza en el año 2018 que pagues un pastón y te pongan un decodificador del siglo pasado incompatible con las televisiones modernas.
harukiya está desconectado   Responder Con Cita
Viejo 08-dic-2018, 15:12   #958
Kenno
Porschista
 
Avatar de Kenno
 
Dic 2006 | 11.581 Mens.
Lugar: Jalisia, Ou yeah!
Puse hace unos días internet radio de Movistar, donde me dejó el router el técnico me llegaban 10mb máximo de los 20 contratados, probando por toda la casa, al final donde me dan los 20mb (un poco más de picos a veces) es en el desván debajo justo de la claraboya

Quería hacerle una repisa para ponerlo en la pared donde puse el enchufe para dejarlo un poco curioso, pero perdia 5mb de velocidad, así qué, ahí se ha quedado



El deco que me han traído es como este,



pero en lugar de T10 es T11, se cuelga algo a veces, es el que puse en el salón ya que la parienta no le da apenas uso excepto alguna serie en el Yomvi ese, para mi me he pillado un Engel
Imágenes Adjuntas
Tipo de Archivo: jpg router radio.jpg (49,3 KB, 616 visitas)

Vasconcellos: ¿Quieres que condenemos a Carlos V?
Destruccion: ¿Y ese quien es?
Kenno está desconectado   Responder Con Cita
Viejo 10-dic-2018, 19:29   #959
Green_Ranger
.
 
Avatar de Green_Ranger
 
Ene 2009 | 2.734 Mens.
Cita:
Originalmente Escrito por animatronixd Ver Mensaje
He leído que lo que hay que hacer es quitar el pin a la tarjeta, y ya reconoce la sim. Lo probaré este finde a ver.

¿Has podido probarlo?
Green_Ranger está desconectado   Responder Con Cita
Viejo 11-dic-2018, 00:55   #960
animatronixd
ForoCoches: Miembro
 
Abr 2018 | 700 Mens.

Ex BMW 525tds, ex BMW serie 1. Opel Astra sedán

Cita:
Originalmente Escrito por Green_Ranger Ver Mensaje
¿Has podido probarlo?
Si, me funcionó perfectamente, lo único que tuve que activar la itinerancia porque soy de Yoigo. Quite el pin de la tarjeta antes de ponerla en el router por si acaso.
animatronixd está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto