INICIO FORO
Regresar   Foro Coches > Zona ForoCoches > Coches

 

Opiniones DRS Málaga

 
Respuesta

 
Herramientas
Viejo 02-abr-2017, 15:58   #31
JUNFRAN
ForoCoches: Miembro
 
Avatar de JUNFRAN
 
Dic 2006 | 929 Mens.
Lugar: Sevilla

M3 F80

Cita:
Cita de AntonioR100R Ver Mensaje
Despues de un par de meses el coche no gasta ni una gota de anticongelante. El consumo a mejorado poco con lo cual no cumple lo que me vendieron. No volvere a pisar ese taller y losto.
Que coche es ?
JUNFRAN está desconectado   Responder Con Cita


Viejo 02-abr-2017, 16:26   #32
nachosport
ForoCoches: Miembro
 
Avatar de nachosport
 
Oct 2006 | 4.023 Mens.
Lugar: Del Shur

D4D y un par de E36

Cita:
Cita de AntonioR100R Ver Mensaje
Despues de un par de meses el coche no gasta ni una gota de anticongelante. El consumo a mejorado poco con lo cual no cumple lo que me vendieron. No volvere a pisar ese taller y losto.
Vaya putada shur, pero por lo que leo, deduzco que al menos están respondiendo, no?

Un saludo y ánimo!
nachosport está desconectado   Responder Con Cita
Viejo 02-abr-2017, 18:00   #33
AntonioR100R
ForoCoches: Miembro
 
May 2014 | 145 Mens.
Lugar: Málaga

Opel Astra G Coupe/ BMW R100R/ Honda CB600F Hornet

Cita:
Cita de JUNFRAN Ver Mensaje
Que coche es ?
Un opel astra 2.2dti
AntonioR100R está desconectado   Responder Con Cita
Viejo 02-abr-2017, 18:05   #34
AntonioR100R
ForoCoches: Miembro
 
May 2014 | 145 Mens.
Lugar: Málaga

Opel Astra G Coupe/ BMW R100R/ Honda CB600F Hornet

Cita:
Cita de nachosport Ver Mensaje
Vaya putada shur, pero por lo que leo, deduzco que al menos están respondiendo, no?

Un saludo y ánimo!
Respondieron primero diciendo que no podia ser. Despues que era la bomba injectora. Despues que el coche estaba seco de anticongelante y por eso se sobrecalentaba la bomba cosa imposible porque soy un puto paranoico del coche y lo tengo todo mas que revisado ademas del ordenador de abordo me lo chiva nada mas bajar un deo. Cuando me devolvieron el coche tenia el bote expansor lleno hasta arriba cuando tiene una marca de su nivel y me dicen que es porque el coche esta caliente que en frio esta en su nivel. El dia siguiente en frio de toda la noche seguia hasta arriba y tuve que cojer y sacarle todo lo que le sobraba por estas cosas he decicido no pasar ni por la puerta mas en mi vida.
A lo mejor son muy buenos y conmigo no lo han sido pero yo no recomendare a nadie ir a dicho taller por la mala experiencia que me he llevado.
AntonioR100R está desconectado   Responder Con Cita


Viejo 02-abr-2017, 18:09   #35
BuITReZ
ForoCoches: Rey
 
Avatar de BuITReZ
 
Ene 2006 | 13.254 Mens.
Lugar: Almería

Alfa Romeo Brera

Yo estuve por allí hace un par de semanas y un 10 en todo, buen trato y profesionales, volví a Almería como un obús y el consumo ha mejorado un 13%

BuITReZ está desconectado   Responder Con Cita
Viejo 02-abr-2017, 21:01   #36
Atreyu
Moderado
 
Avatar de Atreyu
 
Abr 2003 | 8.022 Mens.
Lugar: Del sur

e85 - f87 - CX3 - 307sw

Otro por aquí con un amigos e incluso yo mismo que han llevado el coche allí y 100% recomendable.

Por ejemplo, uno de mis mejores amigos tiene un Jag S type 2.7d y desde que pasó por allí es un puto avión! En mi caso fue un Mini hace unos años y también tuvo una ganancia importante.
Atreyu está desconectado   Responder Con Cita
Viejo 02-abr-2017, 21:16   #37
Arge
premoh
 
Oct 2011 | 1.559 Mens.

318is E30

Yo tengo varios amigos que han hecho la repro alli y estan muy contentos.

Me acuerdo de un chaval que le queria hacer una repro a su mustang y nadie sabia tocarlo, lo llevo a drs y lo dejaron fino fino.

BIMMER!
Arge está desconectado   Responder Con Cita
Viejo 04-abr-2017, 13:14   #38
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 7.347 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

Cita:
Cita de AntonioR100R Ver Mensaje
Un opel astra 2.2dti
Parece ser que lo tuyo ha sido un caso aislado (por el resto de opiniones), una putada shur, encima da la casualidad que es el mismo motor que el mío con centralita híbrida, ¿entonces de lo dejaron de serie, o cómo acabó la cosa?

Saludos

Rokoso Rider está conectado ahora   Responder Con Cita


Viejo 04-abr-2017, 13:20   #39
AntonioR100R
ForoCoches: Miembro
 
May 2014 | 145 Mens.
Lugar: Málaga

Opel Astra G Coupe/ BMW R100R/ Honda CB600F Hornet

Cita:
Cita de Carlitosbetico Ver Mensaje
Parece ser que lo tuyo ha sido un caso aislado (por el resto de opiniones), una putada shur, encima da la casualidad que es el mismo motor que el mío con centralita híbrida, ¿entonces de lo dejaron de serie, o cómo acabó la cosa?

Saludos
No he ido mas. El coche anda mas que antes pero el consumo es algo mayor. Se me vendio como que iba a mejorar mucho y no a sido asi en mi caso. Si algun dia vuelvo a programar sera en velezmalaga creo que se llama bandidos y tienen banco de potencia que es donde te pueden demostrar el cambio.

La centralita hibrida de nuestro motor es una puta mierda.
AntonioR100R está desconectado   Responder Con Cita
Viejo 04-abr-2017, 21:25   #40
Daniattract

 
Avatar de Daniattract
 
Jul 2011 | 3.706 Mens.
Lugar: Reino del Sol

Huracán LP610 - Velar D300

Cita:
Cita de AntonioR100R Ver Mensaje
Si algun dia vuelvo a programar sera en velezmalaga creo que se llama bandidos y tienen banco de potencia que es donde te pueden demostrar el cambio.

La centralita hibrida de nuestro motor es una puta mierda.
Bandidos, BND unlimited. Yo reprogramé allí mi coche hace años ya, aún no tenían ni la nave y muy contento.
Daniattract está conectado ahora   Responder Con Cita
Viejo 14-sep-2021, 19:44   #41
GTCasttle
gL
 
Avatar de GTCasttle
 
Ago 2014 | 384 Mens.
Lugar: Del Shur

BMW E92 325i N53, ex-Astra J GTC 2.0cdti

Cita:
Cita de pedro_valsekill Ver Mensaje
Buenas tardes.

Yo hice una repro en DRS, me la hizo Pedro Valencia y me ha destrozado el motor.

Lo llevé, desmontó la centralita, sacó los datos y la volvió a montar.

Cuando paré el coche ya no volvió a arrancar, es mas no hacía nada, llamo a la grúa para que me lo lleve a casa, al día siguiente lo llamo, revisan el coche y centralita quemada.

Me tuvieron unos 3 meses sin coche (me dieron de sustitución), sin reparar la centralita, finalmente lo arreglaron e hicieron la repro.

Cuando pruebo el coche noto que de 4.500 a 5.000 revoluciones el coche pega un tirón demasiado fuerte, como si le entrara otro turbo. Así que, se lo llevo para que lo revise. Lo revisa y algo cambia, pero sigue pegando tirón.

También noto que se dispara el consumo de aceite del coche, pasa de 1 litro cada 8.000kms a 1 litro cada 1.000 o menos, suponemos que es porque le pusimos un limpiador de cárter en el último cambio y al quitar la carbonilla hace que consuma mas.

Finalmente al cabo de un tiempo el motor me rompe una bugía, pero se la cambio y sigue funcionando bien. Posteriormente vuelve a romper otra bujía, la del mismo cilindro y coche empieza a pegar muchísimos tirones aunque le cambie la bujía. Lo llevo a otro taller y vemos que no hay compresión en ese cilindro, por lo que hay que hacerle el motor, es decir, reconstruir el motor.

Desmontan motor y enviamos a motorcheck en Illescas (Toledo). A los dos días de llegarles el motor me llama Miguel de esta empresa de reparación de motores y me pregunta si el coche está reprogramado, le digo que sí y me dice que las válvulas están dobladas porque no actúan a tiempo o algo así, que además de todo esto tiene cilindros y pistones rayados, vamos, motor destrozado.

Así que, ahora toca reconstrucción motor entero gracias a Pedro Valencia, el problema de todo esto es que no hay garantía que lo cubra y me toca soltar a mi la pasta.

Os aconsejo que elijáis cualquier reprogramador antes que este señor.

Por otro lado, comentaros que en el taller de mecánica son buenos trabajadores, como la mayoría de los talleres y no son caros.

Un saludo y espero os valga mi experiencia.
Buenas tardes!!

Puedes decirme que coche y motor es?

Man in the Middle...
GTCasttle está desconectado   Responder Con Cita
Viejo 14-sep-2021, 19:48   #42
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de GTCasttle Ver Mensaje
Buenas tardes!!

Puedes decirme que coche y motor es?
Un 2.0 TFSI 180 caballos del 2011.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 14-sep-2021, 22:10   #43
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de pedro_valsekill Ver Mensaje
Un 2.0 TFSI 180 caballos del 2011.
Y se me ha olvidado comentar que además de todo esto, cuando estuvieron reparando la centralita enviaron al servidor de Audi (sin querer) la notificación de que el coche estaba repro.

Esto me lo dijeron en Audi cuando fui a intentar reclamar lo del consumo del aceite, por la fecha en la que se notificó al servidor deducimos que fue en DRS.

Así que, una detrás de otra......


Y que conste que no me gusta criticar a nadie y menos los negocios, no me gusta jugar con el dinero y futuro de la gente.

Pero es que hoy, después de la noticia, estoy muy muy muy decepcionado, indignado y cabreado.

Saludos.

Última edición por pedro_valsekill fecha: 14-sep-2021 a las 22:34.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 14-sep-2021, 23:46   #44
Young Marco
ForoCoches: Miembro
 
Feb 2017 | 36 Mens.
Cita:
Cita de pedro_valsekill Ver Mensaje
Buenas tardes.

Yo hice una repro en DRS, me la hizo Pedro Valencia y me ha destrozado el motor.

Lo llevé, desmontó la centralita, sacó los datos y la volvió a montar.

Cuando paré el coche ya no volvió a arrancar, es mas no hacía nada, llamo a la grúa para que me lo lleve a casa, al día siguiente lo llamo, revisan el coche y centralita quemada.

Me tuvieron unos 3 meses sin coche (me dieron de sustitución), sin reparar la centralita, finalmente lo arreglaron e hicieron la repro.

Cuando pruebo el coche noto que de 4.500 a 5.000 revoluciones el coche pega un tirón demasiado fuerte, como si le entrara otro turbo. Así que, se lo llevo para que lo revise. Lo revisa y algo cambia, pero sigue pegando tirón.

También noto que se dispara el consumo de aceite del coche, pasa de 1 litro cada 8.000kms a 1 litro cada 1.000 o menos, suponemos que es porque le pusimos un limpiador de cárter en el último cambio y al quitar la carbonilla hace que consuma mas.

Finalmente al cabo de un tiempo el motor me rompe una bugía, pero se la cambio y sigue funcionando bien. Posteriormente vuelve a romper otra bujía, la del mismo cilindro y coche empieza a pegar muchísimos tirones aunque le cambie la bujía. Lo llevo a otro taller y vemos que no hay compresión en ese cilindro, por lo que hay que hacerle el motor, es decir, reconstruir el motor.

Desmontan motor y enviamos a motorcheck en Illescas (Toledo). A los dos días de llegarles el motor me llama Miguel de esta empresa de reparación de motores y me pregunta si el coche está reprogramado, le digo que sí y me dice que las válvulas están dobladas porque no actúan a tiempo o algo así, que además de todo esto tiene cilindros y pistones rayados, vamos, motor destrozado.

Así que, ahora toca reconstrucción motor entero gracias a Pedro Valencia, el problema de todo esto es que no hay garantía que lo cubra y me toca soltar a mi la pasta.

Os aconsejo que elijáis cualquier reprogramador antes que este señor.

Por otro lado, comentaros que en el taller de mecánica son buenos trabajadores, como la mayoría de los talleres y no son caros.

Un saludo y espero os valga mi experiencia.
Los daños mas que a repro mal hecha suenan a coche mal cuidado… lo del consumo de aceite no se cree nadie que sea por culpa de una reprogramación. Si te dio tiempo a ver que consumía aceite… ¿km entre repro y avería?¿cuanto tiempo pasó?

Parece más una pataleta de uno sufriendo las consecuencias de la moda pops & bangs… ratatata dale cabesa ratatata dale al corte

Más cambios de aceite, respetar temperaturas y menos repros.

¿Llamaste al tal Pedro para saber su opinión?
Young Marco está desconectado   Responder Con Cita
Viejo 15-sep-2021, 00:04   #45
Young Marco
ForoCoches: Miembro
 
Feb 2017 | 36 Mens.
“Baia, baia…”

https://m.forocoches.com/foro/showth...#post386262029

Se coge antes a un mentiroso que a un cojo.

Vagspeed + forero visionario. Forocoches nunca defrauda.
Young Marco está desconectado   Responder Con Cita
Viejo 15-sep-2021, 00:20   #46
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de Young Marco Ver Mensaje
“Baia, baia…”

https://m.forocoches.com/foro/showth...#post386262029

Se coge antes a un mentiroso que a un cojo.

Vagspeed + forero visionario. Forocoches nunca defrauda.
Esa se la he hecho después, después de todos los fallos y problemas que me dio la que me hizo Pedro.

Si no me crees busca en las reseñas de google de vagspeed Málaga y verás que hace 7 meses explico que llevé un coche con muchos fallos y me lo solucionaron. Las fechas de las reseñas de google no se pueden modificar 😉

Yo no miento, simplemente cuento mi experiencia.

Y como digo no me gusta hablar mal del trabajo de nadie, pero me ha jodido bastante la llamada de hoy de la gente de motorcheck.

Quien quiera que me crea y quien no, pues que haga repro con esta gente, sólo le deseo que tenga suerte y que no le pase lo que a mí.

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 00:34.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 00:31   #47
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de Young Marco Ver Mensaje
Los daños mas que a repro mal hecha suenan a coche mal cuidado… lo del consumo de aceite no se cree nadie que sea por culpa de una reprogramación. Si te dio tiempo a ver que consumía aceite… ¿km entre repro y avería?¿cuanto tiempo pasó?

Parece más una pataleta de uno sufriendo las consecuencias de la moda pops & bangs… ratatata dale cabesa ratatata dale al corte

Más cambios de aceite, respetar temperaturas y menos repros.

¿Llamaste al tal Pedro para saber su opinión?
Cómo digo expongo lo que me ha sucedido y si lees bien, se supone que el aumento del consumo de aceite de mi coche se debió a que pasamos un limpiador antes de cambiar el aceite y limpió la carbonilla que sellaba para que gastará menos aceite.

Antes tuve un 320cd y con 100.000km le hice una repro con TLR, lo vendí con 250.000 y el coche estaba perfecto.

Siempre, siempre, siempre respeto el calentamiento del motos y el enfriamiento también, cuando llego a destino siempre espero unos 5min a ralentí.

El coche daba fallos desde repro, fallos en cilindros, etc.

Si buscáis en las reseñas de.google de.vagspeed Málaga podéis ver qué hace 7 meses expongo que llevé.un coche con muchos fallos y me lo solucionaron.

Por otro lado hoy hablando con los que reparan el motor les he comentado un poco por encima y me han dicho que eso podía venir de atrás y ahora ha petado.

Desde que hice la repro hasta que ha petado el motor habré hecho unos 10.000kms y el motor a los 2.000/3.000.kms de hacer la repro empezó a dar tirones y fallos.

Es más tengo whats con Pedro de marzo del 2020 donde hablamos de los problemas de lo tirones y me comenta que le cambie bobinas, cosa que hice y el coche seguía igual. Si alguien no me cree, se lo envío por privado o se lo enseño en persona, no tengo ningún problema.

Si esto lo dijera por una pataleta o cabreo, ya lo hubiera hecho cuando me quemaron la centralita y estuve 3 meses sin coche. No lo hice porque no me parece bien, pero ahora que casi me han confirmado que el problema grave que tiene mi motor puede venir de aquí, ya si he explotado.

De todos modos mañana llamaré a motorcheck para que me explique mejor todo lo que ha podido provocar el problema.

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 00:39.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 01:18   #48
risen02
ForoCoches: Usuario
 
Ago 2018 | 2 Mens.
Cita:
Cita de pedro_valsekill Ver Mensaje
Cómo digo expongo lo que me ha sucedido y si lees bien, se supone que el aumento del consumo de aceite de mi coche se debió a que pasamos un limpiador antes de cambiar el aceite y limpió la carbonilla que sellaba para que gastará menos aceite.

Antes tuve un 320cd y con 100.000km le hice una repro con TLR, lo vendí con 250.000 y el coche estaba perfecto.

Siempre, siempre, siempre respeto el calentamiento del motos y el enfriamiento también, cuando llego a destino siempre espero unos 5min a ralentí.

El coche daba fallos desde repro, fallos en cilindros, etc.

Si buscáis en las reseñas de.google de.vagspeed Málaga podéis ver qué hace 7 meses expongo que llevé.un coche con muchos fallos y me lo solucionaron.

Por otro lado hoy hablando con los que reparan el motor les he comentado un poco por encima y me han dicho que eso podía venir de atrás y ahora ha petado.

Desde que hice la repro hasta que ha petado el motor habré hecho unos 10.000kms y el motor a los 2.000/3.000.kms de hacer la repro empezó a dar tirones y fallos.

Es más tengo whats con Pedro de marzo del 2020 donde hablamos de los problemas de lo tirones y me comenta que le cambie bobinas, cosa que hice y el coche seguía igual. Si alguien no me cree, se lo envío por privado o se lo enseño en persona, no tengo ningún problema.

Si esto lo dijera por una pataleta o cabreo, ya lo hubiera hecho cuando me quemaron la centralita y estuve 3 meses sin coche. No lo hice porque no me parece bien, pero ahora que casi me han confirmado que el problema grave que tiene mi motor puede venir de aquí, ya si he explotado.

De todos modos mañana llamaré a motorcheck para que me explique mejor todo lo que ha podido provocar el problema.
Que lastima das Pedro. ¿Que necesidad tienes de inventarte tantas paridas?

Has reprogramado el coche hace casi 4 años (de segunda mano e importado)

El motor se ha ido degradando a base de quedarse sin aceite, de probar 40 potingues por ser un miserias que no quiere gastarse el dinero en solucionar el problema real del coche.

Pidiendo consejo por WhatsApp por no pagar una diagnosis en condiciones.

Se han doblado las válvulas por culpa de la repro y desde el taller avisan al concesionario de que han reprogramado el coche.

Claro que si, campeón. Eres un jodido cuñado de libro. Enhorabuena!


Pregúntale a los expertos motoristas si alguna vez han oído hablar de alargamiento de cadenas y problemas con los tensores de distribución en esos motores … o si todo el culpa de una repro xD


Pd. Los conozco un poco tras haberles llevado unos cuantos coches por distintos problemas y varias reprogramaciones, me da a mi que lo tuyo es una pataleta de tontico rompe huevos xD
risen02 está desconectado   Responder Con Cita
Viejo 15-sep-2021, 07:26   #49
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de risen02 Ver Mensaje
Que lastima das Pedro. ¿Que necesidad tienes de inventarte tantas paridas?

Has reprogramado el coche hace casi 4 años (de segunda mano e importado)

El motor se ha ido degradando a base de quedarse sin aceite, de probar 40 potingues por ser un miserias que no quiere gastarse el dinero en solucionar el problema real del coche.

Pidiendo consejo por WhatsApp por no pagar una diagnosis en condiciones.

Se han doblado las válvulas por culpa de la repro y desde el taller avisan al concesionario de que han reprogramado el coche.

Claro que si, campeón. Eres un jodido cuñado de libro. Enhorabuena!


Pregúntale a los expertos motoristas si alguna vez han oído hablar de alargamiento de cadenas y problemas con los tensores de distribución en esos motores … o si todo el culpa de una repro xD


Pd. Los conozco un poco tras haberles llevado unos cuantos coches por distintos problemas y varias reprogramaciones, me da a mi que lo tuyo es una pataleta de tontico rompe huevos xD
Tu si que eres un auténtico cuñado, llevando la contraria a la gente.

Nunca he puesto en duda la palabra de nadie, me remito a los hechos y a lo que me ha pasado. Quien quiera que lo analice y que tome las decisiones que quiera, simplemente expongo lo sucedido.

Respecto a la diagnosis que comentas pregunté por WhatsApp porque el taller estaba cerrado porque estábamos en plena pandemia, haz cuentas y revisa la fecha antes de meterte con nadie diciéndole mentiroso.

Tú si que me das lástima, que tienes que defender tu taller echando mentiras, diciendo que has llevado varios coches, no en base a hechos y a clientes contentos. 😉

También digo que esto ha pasado conmigo, puede ser que a otro no le toque, simplemente expongo lo que ha ocurrido conmigo.

Simplemente vamos a esperar, a ver cuánto gente habla bien, siempre ha podido tener un fallo conmigo, no??

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 07:33.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 07:52   #50
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de risen02 Ver Mensaje
Se han doblado las válvulas por culpa de la repro y desde el taller avisan al concesionario de que han reprogramado el coche.

Claro que si, campeón. Eres un jodido cuñado de libro. Enhorabuena!
🤣🤣🤣🤣🤣🤣🤣

Debemos leer maaaaaaaassssss y entender lo que leemos.

Cómo digo anteriormente notificaron por error, que es lo mismo que sin querer, cómo pongo entre paréntesis.

Me voy a extender en el caso y esto lo puedo demostrar porque también lo tengo por escrito. Cuando me quemaron la centralita, después de varios meses estuvieron programando una nueva y para hacerlo se conectaron con el servidor de Audi, lo que ocurrió es que en una de esas veces la aplicación de Audi hizo diagnosis de la EPROM y detectó que estaba reprogramada, quedando registrado en el servidor de Audi.

Cómo te digo y te repito en varias ocasiones, yo no pongo en duda la palabra de nadie ni cuestiono a nadie. Menos sin argumentos y descalificando a las personas, simplemente me baso en los hechos que me ocurrieron y ahora me han confirmado que el motor estaba roto por una mala repro.

Lu único que sé es que desde que hicieron la repro el coche no ha ido bien y eso que le puso empeño y la tocó varias veces para dejarlo fino. No digo que sea malo, Pedro puso ganas, se preocupó y puso empeño, simplemente digo que conmigo no acertó y ha pasado lo que tenía que pasar. PUNTO.

Y NO estoy diciendo que Pedro sea un mal profesional ni lo estoy descalificando, simplemente expongo lo ocurrido, ya está.

Pedro en todo momento se preocupó y me estuvo ayudando, pero por lo que sea, mi coche desde el primer momento no le fue bien (centralita quemada.....) y las consecuencias han sido las que han sido.

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 08:51.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 09:10   #51
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Me acaban de llamar de motorcheck, donde me reparan el motor y me comentan que la rotura de la bujía (cuando cambié bobinas pensando que los tirones eran de eso, cómo comento anteriormente) era por un exceso de "chispa" en ese cilindro, lo que hizo que rompiera el electrodo lateral se introdujera y destrozara todo por dentro.

Y vuelvo a repetir, Pedro no es mal profesional, simplemente conmigo no acertaría o tendría algún fallo (cosa que puede pasar) y siempre se preocupó por ayudarme, estuvo ahí e intentó que todo estuviera bien.

Saludos.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 11:09   #52
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Si demostráis que el exceso de chispa no es por la repro, que la repro no puede influir o modificar eso, pues ya sabemos que la culpa no fue de la repro.

Pero ayer cuando me llamó el que me está reparando el motor lo primero que me preguntó es que si el coche había estado o está repro.

Mirar cómo estaba la válvula del cilindro donde se rompió la bujía:





Cómo he dicho en muchas ocasiones yo solo me limito a exponer lo que me ha pasado y puedo demostrarlo, no hablo por hablar.

Ahhh y se me ha olvidado comentar que la primera vez que se revisó la repro fue porque el coche cuando iba en cuesta arriba y apuraba tercera o cuarta se ponía en modo protección. Después se volvió a revisar por lo del tirón entre 4.500-5.000 revoluciones y decir que Pedro siempre estuvo atento, preocupado y revisando, pero desde el principio había algo que fallaba...

Si leemos opiniones y demás podemos ver que hay gente muy contenta, pero conmigo la "mala suerte" se cebó y solo me remito a exponer lo que me ocurrió.

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 11:53.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 12:00   #53
pacman
ForoCoches: Miembro
 
Avatar de pacman
 
Mar 2003 | 760 Mens.

Alfa

A mi, tras buenas recomendaciones de amigos que habían pasado por allí, me hicieron una repro muy fina en DRS a mi ex-159 y sin problema. Aún sigue circulando el coche perfectamente con la repro 5 años después con su nuevo dueño y encantado.
pacman está desconectado   Responder Con Cita
Viejo 15-sep-2021, 12:10   #54
Vaucard
juez y parte
 
Avatar de Vaucard
 
Jul 2003 | 3.210 Mens.
Lugar: boulevard del malvivir
Cita:
Cita de pedro_valsekill Ver Mensaje
Si demostráis que el exceso de chispa no es por la repro, que la repro no puede influir o modificar eso, pues ya sabemos que la culpa no fue de la repro.

Pero ayer cuando me llamó el que me está reparando el motor lo primero que me preguntó es que si el coche había estado o está repro.

Mirar cómo estaba la válvula del cilindro donde se rompió la bujía:





Cómo he dicho en muchas ocasiones yo solo me limito a exponer lo que me ha pasado y puedo demostrarlo, no hablo por hablar.

Ahhh y se me ha olvidado comentar que la primera vez que se revisó la repro fue porque el coche cuando iba en cuesta arriba y apuraba tercera o cuarta se ponía en modo protección. Después se volvió a revisar por lo del tirón entre 4.500-5.000 revoluciones y decir que Pedro siempre estuvo atento, preocupado y revisando, pero desde el principio había algo que fallaba...

Si leemos opiniones y demás podemos ver que hay gente muy contenta, pero conmigo la "mala suerte" se cebó y solo me remito a exponer lo que me ocurrió.

En esa foto yo veo acumulación excesiva de carbonilla, presumiblemente por el elevado consumo de aceite y la idiosincrasia de los ID. Eso termina creando puntos calientes que terminan en ese tipo de roturas.

Estas seguro de que es causa de la primera repro? Puede ser culpa de la segunda? del consumo de aceite ?

Yo no soltaría acusaciones tan graves poniendo nombres y apellidos asi tan a la ligera.

¿Has hablado con el primer taller acerca de la rotura? ¿te han dado alguna explicación?
Vaucard está desconectado   Responder Con Cita
Viejo 15-sep-2021, 13:13   #55
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
¿Lo de la carbonilla no puede ser por la primera vez que se rompió la bujía, rayó segmento y empezó a entrar aceite en demasía?

Ahora me acaban de decir que el turbo también está jodido.

No estoy descalificando a nadie, he dicho que Pedro es un buen profesional y que estuvo siempre pendiente.

Pero no tengo tiempo ni ganas de seguir con esto, porque vamos a entrar en un bucle que discusión bestial y esto no es una ciencia exacta, puede haber miles de teorías y yo solo sé que desde que hice la repro el coche no va bien después de modificarla varías veces, por eso me gasté mi dinero en otra.

Estoy cansado y no voy a seguir con esto, quien quiera que me crea y quien no, pues no. La verdad es que me da igual, sólo expongo mi experiencia y a quien no le guste que no la lea y si algún moderador piensa que no es oportuno, pues que lo borre y ya está.

😘😘😘😘😘

Última edición por pedro_valsekill fecha: 15-sep-2021 a las 13:54.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 14:03   #56
Vaucard
juez y parte
 
Avatar de Vaucard
 
Jul 2003 | 3.210 Mens.
Lugar: boulevard del malvivir
Cita:
Cita de pedro_valsekill Ver Mensaje
¿Lo de la carbonilla no puede ser por la primera vez que se rompió la bujía, rayó segmento y empezó a entrar aceite en demasía?

Ahora me acaban de decir que el turbo también está jodido.
Esa carbonilla lleva rato acumulandose ahi, es bastante habitual en los motores ID

Cita:
Cita de pedro_valsekill Ver Mensaje
No estoy descalificando a nadie, he dicho que Pedro es un buen profesional y que estuvo siempre pendiente.

Has empezado tus comentarios de la siguiente manera:

Cita:
Cita de pedro_valsekill Ver Mensaje
Yo hice una repro en DRS, me la hizo Pedro Valencia y me ha destrozado el motor.
Menos mal que no querias descalificar a nadie...
Vaucard está desconectado   Responder Con Cita
Viejo 15-sep-2021, 14:41   #57
pedro_valsekill
ForoCoches: Miembro
 
Abr 2007 | 74 Mens.
Cita:
Cita de Vaucard Ver Mensaje
Menos mal que no querias descalificar a nadie...
Tienes toda la razón, modifico el párrafo para que esté más acorde con lo que quiero expresar/contar.

Gracias.

Saludos.
pedro_valsekill está desconectado   Responder Con Cita
Viejo 15-sep-2021, 17:24   #58
ismael_rota
ForoCoches: Usuario
 
Feb 2019 | 98 Mens.
Lugar: Ator

Mercedes-Benz W203

Me interesa
ismael_rota está desconectado   Responder Con Cita
Viejo 15-sep-2021, 23:40   #59
escarolo
98octanero nucleodurista
 
Avatar de escarolo
 
Abr 2003 | 8.078 Mens.
Lugar: Costa del Sol
Yo he reprogramado con DRS
-BMW M5 E39
-VW Passat 2.0 TFSI BWA
- BMW 740i E38
- Citroën C2 HDI
- Alfa Romeo 159 1.9 JTD 16v

Absolutamente ningún problema con ninguno.
escarolo está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona ForoCoches > Coches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto