INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Tirones 1.9 TDI 105 BLS  
Respuesta

 
Herramientas
Viejo 13-ene-2017, 22:41   #1
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Tirones 1.9 TDI 105 BLS

Buenas! Hace unos meses compremos un Ibiza con éste motor para la mujer, que se ha sacado el carnet.

El coche está en garantía, pero me gustaría que me orientarais a poder ser, para que no me toreen en talleres y demás... Si hago uso de ella.

Veamos, desde el principio hemos notado una cierta "brusquedad" en el motor, aparentemente dentro de lo normal dado el motor que es, en el coche que es.

Con los kilómetros y el tiempo, esa brusquedad se ha ido acrecentando, y hemos ido dándonos cuenta en que situaciones se dan los tirones, os explico.

En general, y sobretodo en frío, los cambios de marcha 1a, 2a y 3a son bruscos, con tirones y demás, bastante insoportables a día de hoy.

El coche acelerando, hasta las 2000 rpm o así, notamos que mantiene durante 1 segundo la aceleracion, a veces con una pausa intermedia, es decir deja de acelerar medio segundo pero se oye justo después el intento de venirse arriba (casi imperceptible) durante otro medio segundo, esto conlleva algún tirón que otro.

Lo grave, de bajada, con bastante pendiente, a punta de gas y casi a medio pedal, tiende cada vez más a retener bruscamente, más acusadamente en 2a y 3a, por ejemplo bajando puerto de montaña, haciéndolo insoportable.
En 4a y 5a también se percibe, pero es más una retención suave, parecida a la que te hace (almenos el 1.6 TDI) con la velocidad de crucero.

Destaco, que soy incapaz de identificar las limpiezas del dpf en éste motor, diría que no la he visto hacer en 6 meses, cuando en el 1.6 TDI no pasa desapercibida. Es algo que me tiene mosca y pinta mal, para mi gusto, a no ser que no sea tan fácil notar las limpiezas en éste motor....

EDITO: A medio y alto régimen el coche no hace nada de lo anterior, he buscado por el foro y no he encontrado nada tan concreto como ésto, disculpas si realmente hay algún tema igual respondido.

En principio es todo, agradezco ideas, sugerencias y preguntas sobre el tema, me gustaría probar limpiando yo mismo la EGR, pero creo que no servirá de nada, no se por donde vendrán los tiros. Gracias por adelantado.

Última edición por David1982bcn fecha: 13-ene-2017 a las 22:47.
David1982bcn está desconectado   Responder Con Cita


Viejo 14-ene-2017, 09:59   #2
Leon_2
ForoCoches: Miembro
 
Avatar de Leon_2
 
Nov 2007 | 4.765 Mens.
No se, yo si fuese el mío, empezaria por la EGR. El BLS la lleva de accionamiento eléctrico y creo que dieron problemas
Leon_2 está desconectado   Responder Con Cita
Viejo 14-ene-2017, 11:05   #3
MANDINGANTE
ForoCoches: Miembro
 
Avatar de MANDINGANTE
 
Jul 2008 | 20.451 Mens.
Lugar: MANDINGO´S LAND

TRACTOR AMARILLO

Estas seguro de qué lleva DPF ?
MANDINGANTE está desconectado   Responder Con Cita


 

 

Viejo 14-ene-2017, 11:15   #4
dani_malaga
BIEBER FAN
 
Avatar de dani_malaga
 
Mar 2006 | 10.711 Mens.
Lugar: COSTA DEL SOL

Golf GTI mk2

Cita:
Originalmente Escrito por MANDINGANTE Ver Mensaje
Estas seguro de qué lleva DPF ?
Si, el BLS lo montaba el ibiza 6J y estos llevan ya todos filtro.

Entre eso y unos desarrollos de camion....una maravilla.

Yo he llevado mucho ese motor en un seat leon del 2008 y tampoco nunca he notado las regeneraciones del filtro, cosa rara porque en verano me lo dejaron para ir de vacaciones y le hice 3000km en una semana.
dani_malaga está desconectado   Responder Con Cita


 

 

Viejo 14-ene-2017, 11:55   #5
MANDINGANTE
ForoCoches: Miembro
 
Avatar de MANDINGANTE
 
Jul 2008 | 20.451 Mens.
Lugar: MANDINGO´S LAND

TRACTOR AMARILLO

Cita:
Originalmente Escrito por dani_malaga Ver Mensaje
Si, el BLS lo montaba el ibiza 6J y estos llevan ya todos filtro.

Entre eso y unos desarrollos de camion....una maravilla.

Yo he llevado mucho ese motor en un seat leon del 2008 y tampoco nunca he notado las regeneraciones del filtro, cosa rara porque en verano me lo dejaron para ir de vacaciones y le hice 3000km en una semana.
Gracias por la explicación.
MANDINGANTE está desconectado   Responder Con Cita
Viejo 14-ene-2017, 12:33   #6
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Cita:
Originalmente Escrito por dani_malaga Ver Mensaje
Si, el BLS lo montaba el ibiza 6J y estos llevan ya todos filtro.

Entre eso y unos desarrollos de camion....una maravilla.

Yo he llevado mucho ese motor en un seat leon del 2008 y tampoco nunca he notado las regeneraciones del filtro, cosa rara porque en verano me lo dejaron para ir de vacaciones y le hice 3000km en una semana.
Gracias, me dejas un poco más tranquilo en ese aspecto... Empezaba a sospechar si el anterior dueño lo había anulado o algo así.
David1982bcn está desconectado   Responder Con Cita
Viejo 14-ene-2017, 13:41   #7
Pablo A
Castigo no es prevencion
 
Avatar de Pablo A
 
Ene 2017 | 1.956 Mens.
Lugar: Spain-Pripyat-че&#

Lada 2109 <3

Lo primero sería hacer una inspección visual y a continuación meter el VAG COM haber si canta algún DTC, lo que comentas puede ser por muchas cosas desde EGR, sensores, inyectores, "control del acelerador, sensor de freno(por lo de las retenciones)" sin olvidarnos del FAP (puedes probar ha hacer una regeneración forzada) y el control del turbo.....

Un saludo.
Pablo A está desconectado   Responder Con Cita
Viejo 14-ene-2017, 15:21   #8
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Cita:
Originalmente Escrito por Pablo A Ver Mensaje
Lo primero sería hacer una inspección visual y a continuación meter el VAG COM haber si canta algún DTC, lo que comentas puede ser por muchas cosas desde EGR, sensores, inyectores, "control del acelerador, sensor de freno(por lo de las retenciones)" sin olvidarnos del FAP (puedes probar ha hacer una regeneración forzada) y el control del turbo.....

Un saludo.

Lo ideal sería lo que comentas, meter el Vag... Pero no lo tenemos muy por la mano...
Igualmente me animaré a desmontar EGR y limpiar, también me interesa forzar la regeneración, buscaré aver si encuentro cómo hacerlo... Y aver si realmente se nota cuando la hace.
David1982bcn está desconectado   Responder Con Cita
Viejo 14-ene-2017, 15:25   #9
Pablo A
Castigo no es prevencion
 
Avatar de Pablo A
 
Ene 2017 | 1.956 Mens.
Lugar: Spain-Pripyat-че&#

Lada 2109 <3

Cita:
Originalmente Escrito por David1982bcn Ver Mensaje
Lo ideal sería lo que comentas, meter el Vag... Pero no lo tenemos muy por la mano...
Igualmente me animaré a desmontar EGR y limpiar, también me interesa forzar la regeneración, buscaré aver si encuentro cómo hacerlo... Y aver si realmente se nota cuando la hace.
Mucha suerte un saludo.
Pablo A está desconectado   Responder Con Cita
Viejo 14-ene-2017, 15:33   #10
Juanante922
ForoCoches: Miembro
 
Avatar de Juanante922
 
Ago 2014 | 349 Mens.
Conozco bien ese problema y se que es muy molesto. A mí me ocurria lo mismo con un 1.6 HDI, tirones al acelerar a bajas revoluciones y al mantener punta de gas.

Solución: taponé la EGR con una chapa de acero inoxidable, se solucionaron los tirones, ya han pasado dos años y sin problemas.

En mi caso, al taponar la EGR se encencio en testigo de fallo motor, pero a dia siguiente se apago y no volvio a aparecer. Sin embargo a mi padre con una furgoneta Fiat 1.3 multijet si que se mantiene el testigo encendido.

Un saludo.
Juanante922 está desconectado   Responder Con Cita
Viejo 15-ene-2017, 04:10   #11
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Cita:
Originalmente Escrito por Juanante922 Ver Mensaje
Conozco bien ese problema y se que es muy molesto. A mí me ocurria lo mismo con un 1.6 HDI, tirones al acelerar a bajas revoluciones y al mantener punta de gas.

Solución: taponé la EGR con una chapa de acero inoxidable, se solucionaron los tirones, ya han pasado dos años y sin problemas.

En mi caso, al taponar la EGR se encencio en testigo de fallo motor, pero a dia siguiente se apago y no volvio a aparecer. Sin embargo a mi padre con una furgoneta Fiat 1.3 multijet si que se mantiene el testigo encendido.

Un saludo.
Aclaro que en mi caso, y creo que no lo he aclarado bien antes, es solamente cuesta abajo y a bajas vueltas, y más acusadamente en frio, aunque caliente en Puerto de montaña me daban ganas de parar y quemar el coche, insoportable, no lo había probado en esa situación y me sorprendió muchísimo.

Gracias por el comentario, tengo entendido que anularla compromete mucho el tema del dpf, y aún nose si sería mi solución.

He estado mirando tutoriales para desmontar EGR, y no he visto ninguno con la del BLS. Mirando la situación en el coche, no lo he visto nada claro para acceder con facilidad.
David1982bcn está desconectado   Responder Con Cita
Viejo 15-ene-2017, 04:25   #12
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Añado una tontería más que hace el coche que no se si es normal y si tiene que ver con todo lo anterior.

El Asistente en cuesta, no suelta inmediatamente ni al hacer juego de pedales, ni al meter embrague, ni al acelerar, siempre te deja "pinzado" segundo y medio antes de salir, es normal?
El Altea (2012) con cualquiera de las acciones te suelta sin problema, pensaba que era un sistema más avanzado y por eso el Ibiza (2009) no es tan perfecto, pero lo empiezo a dudar.
David1982bcn está desconectado   Responder Con Cita
Viejo 18-ene-2017, 12:38   #13
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Haciendo pruebas con él nos hemos dado cuenta de que al hacer las retenciones cuesta abajo en puerto de montaña también tiene pérdida de potencia, le aceleras y no responde hasta el rato....

Ya está en taller, mirándole sensores, valvulas, etc... No marca fallos ni de cauda ni de nada según me dicen....
Es desesperante.
David1982bcn está desconectado   Responder Con Cita
Viejo 18-ene-2017, 12:47   #14
106XR
ForoCoches: Miembro
 
Avatar de 106XR
 
Mar 2009 | 5.208 Mens.
No se si ya lo han dicho, pero tiene una pinta que te cagas a que se os ha ido el sensor del pedal de embrague, de ahí la brusquedad
106XR está desconectado   Responder Con Cita
Viejo 18-ene-2017, 13:04   #15
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Cita:
Originalmente Escrito por 106XR Ver Mensaje
No se si ya lo han dicho, pero tiene una pinta que te cagas a que se os ha ido el sensor del pedal de embrague, de ahí la brusquedad
La verdad no veo nada por aquí arriba...

Como es eso del sensor del pedal? No creo ni que lo miren... Que haría para fallar?
David1982bcn está desconectado   Responder Con Cita
Viejo 18-ene-2017, 13:06   #16
106XR
ForoCoches: Miembro
 
Avatar de 106XR
 
Mar 2009 | 5.208 Mens.
Cita:
Originalmente Escrito por David1982bcn Ver Mensaje
La verdad no veo nada por aquí arriba...

Como es eso del sensor del pedal? No creo ni que lo miren... Que haría para fallar?
es parecido al del pedal del freno, indica si el pedal está pisado o no. Cuando falla en los VAG al parecer se queda como si estuviese pisado (o siempre suelto, que confirme alguien que sepa más), volviendo al motor mucho más brusco. De todos modos veo que tienes muchos más síntomas, pero yo no descartaría mirarlo.
106XR está desconectado   Responder Con Cita
Viejo 18-ene-2017, 13:15   #17
David1982bcn
ForoCoches: Miembro
 
Oct 2007 | 74 Mens.
Lugar: Barcelona

Opel Calibra

Cita:
Originalmente Escrito por 106XR Ver Mensaje
es parecido al del pedal del freno, indica si el pedal está pisado o no. Cuando falla en los VAG al parecer se queda como si estuviese pisado (o siempre suelto, que confirme alguien que sepa más), volviendo al motor mucho más brusco. De todos modos veo que tienes muchos más síntomas, pero yo no descartaría mirarlo.
Ok ya veo que también es necesario para que funcione la velocidad de crucero, almenos eso si que funcionaba... No sé si podría estar averiado parcialmente.

Gracias por tu respuesta.
David1982bcn está desconectado   Responder Con Cita
Viejo 19-dic-2018, 14:19   #18
memphis_ESP
ForoCoches: Miembro
 
Avatar de memphis_ESP
 
Ene 2014 | 5.549 Mens.
Lugar: Santiago de Compostela
Cita:
Originalmente Escrito por David1982bcn Ver Mensaje
Haciendo pruebas con él nos hemos dado cuenta de que al hacer las retenciones cuesta abajo en puerto de montaña también tiene pérdida de potencia, le aceleras y no responde hasta el rato....

Ya está en taller, mirándole sensores, valvulas, etc... No marca fallos ni de cauda ni de nada según me dicen....
Es desesperante.
Te han dado solución??


memphis_ESP está desconectado   Responder Con Cita
Viejo 15-abr-2019, 21:49   #19
xabalbas
ForoCoches: Miembro
 
May 2017 | 287 Mens.
Lugar: Gipuzkoa

Passat

Cita:
Originalmente Escrito por memphis_ESP Ver Mensaje
Te han dado solución??
Hola. A mi me pasa lo mismo. Lo solucionaste? Me seria de gran ayuda, ya que ando muy desesperado con el coche y es nuevo. Yo tengo un Leon y me hace lo mismo y no encuentro el error por ningun lado.
xabalbas está desconectado   Responder Con Cita
Viejo 16-abr-2019, 09:03   #20
Raitán 2.0
Ex-Racineta Flanderizado.
 
Avatar de Raitán 2.0
 
Feb 2016 | 8.180 Mens.
Lugar: Costa Norte.

F4R, Ahf, D4d.

Cuando un motor Pd empieza a dar la lata..... Pero no,en ForoCoches es EL MOTOR, el más fiable y prestacional. Un chollo oiga.

Pd: empieza revisando estado de inyectores con vag com.
Raitán 2.0 está desconectado   Responder Con Cita
Viejo 16-abr-2019, 21:12   #21
xabalbas
ForoCoches: Miembro
 
May 2017 | 287 Mens.
Lugar: Gipuzkoa

Passat

Cita:
Originalmente Escrito por Raitán 2.0 Ver Mensaje
Cuando un motor Pd empieza a dar la lata..... Pero no,en ForoCoches es EL MOTOR, el más fiable y prestacional. Un chollo oiga.

Pd: empieza revisando estado de inyectores con vag com.
El coche es nuevo y lo hace desde el primer dia. Según he leído les pasa a todos. A unos muy suave como para no enterarse y a otros como a mi, demasiado fuerte haciendo casi imposible de conducir.
No me vuelvo a comprar un coche del grupo VAG en toda mi puta vida.
xabalbas está desconectado   Responder Con Cita
Viejo 16-abr-2019, 21:33   #22
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 1.292 Mens.
Lugar: Catalonia

S55, B47, ASZ

Cita:
Originalmente Escrito por Raitán 2.0 Ver Mensaje
Cuando un motor Pd empieza a dar la lata..... Pero no,en ForoCoches es EL MOTOR, el más fiable y prestacional. Un chollo oiga.

Pd: empieza revisando estado de inyectores con vag com.
Que de un fallo que "nadie" lo puede solucionar no significa que sea una mierda.... pero por mucho que te duela el alma el pd es de lo mejorcito.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 16-abr-2019, 21:35   #23
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 1.292 Mens.
Lugar: Catalonia

S55, B47, ASZ

Cita:
Originalmente Escrito por xabalbas Ver Mensaje
El coche es nuevo y lo hace desde el primer dia. Según he leído les pasa a todos. A unos muy suave como para no enterarse y a otros como a mi, demasiado fuerte haciendo casi imposible de conducir.
No me vuelvo a comprar un coche del grupo VAG en toda mi puta vida.
Explicate un poco, el coche es nuevo y le pasa desde el primer dia el que?

TTech
prodrive está desconectado   Responder Con Cita
Viejo 16-abr-2019, 22:17   #24
xabalbas
ForoCoches: Miembro
 
May 2017 | 287 Mens.
Lugar: Gipuzkoa

Passat

Cita:
Originalmente Escrito por prodrive Ver Mensaje
Explicate un poco, el coche es nuevo y le pasa desde el primer dia el que?
a ver si me explico que es un poco lioso...

- Si acelero suave desde bajas, en primera o en segunda, cuando llega a las 1900-2000 rpms, el coche hace un vacío de potencia de medio segundo y luego sigue igual.
Pero si acelero fuerte va perfecto.
Todo lo que es andar por ciudad, lo hace continuamente y es desesperante.

- Si estoy conduciendo normal en llano y de repente empiezo a bajar una cuesta y acelero, en cuanto piso el acelerador un poco, el coche hace un vacío-retención que te frena y luego vuelve a acelerar de nuevo.
Eso lo hace siempre, acelere fuerte o suave.
"Me ha tirado hasta el movil del asiento"

Según he leído, lo hacen todos los vag, pero algunos no lo notan, otros algo y luego estoy yo , que según he visto en todos los foros, soy el único al que le hace exageradamente fuertes esos vacíos-retenciones.

Es casi como montar en un camello. Horroroso.
He estado en 20 seat distintas y todos dicen que no notan nada y que sera normal ( embusteros caraduras y mentirosos ya que conduciendo yo ya lo han notado de sobra y se hacen los bobos).
La cuestión es que seat se mete el dedo en la nariz y tengo un coche nuevo al cual ya le he hecho 23.000km de esa manera y no se si ir a seat y cargarme a todos con una escopeta, reventar el coche a 200kms/h contra Martorell o que hacer.

Última edición por xabalbas fecha: 16-abr-2019 a las 22:19.
xabalbas está desconectado   Responder Con Cita
Viejo 16-abr-2019, 22:32   #25
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 1.292 Mens.
Lugar: Catalonia

S55, B47, ASZ

Cita:
Originalmente Escrito por xabalbas Ver Mensaje
a ver si me explico que es un poco lioso...

- Si acelero suave desde bajas, en primera o en segunda, cuando llega a las 1900-2000 rpms, el coche hace un vacío de potencia de medio segundo y luego sigue igual.
Pero si acelero fuerte va perfecto.
Todo lo que es andar por ciudad, lo hace continuamente y es desesperante.

- Si estoy conduciendo normal en llano y de repente empiezo a bajar una cuesta y acelero, en cuanto piso el acelerador un poco, el coche hace un vacío-retención que te frena y luego vuelve a acelerar de nuevo.
Eso lo hace siempre, acelere fuerte o suave.
"Me ha tirado hasta el movil del asiento"

Según he leído, lo hacen todos los vag, pero algunos no lo notan, otros algo y luego estoy yo , que según he visto en todos los foros, soy el único al que le hace exageradamente fuertes esos vacíos-retenciones.

Es casi como montar en un camello. Horroroso.
He estado en 20 seat distintas y todos dicen que no notan nada y que sera normal ( embusteros caraduras y mentirosos ya que conduciendo yo ya lo han notado de sobra y se hacen los bobos).
La cuestión es que seat se mete el dedo en la nariz y tengo un coche nuevo al cual ya le he hecho 23.000km de esa manera y no se si ir a seat y cargarme a todos con una escopeta, reventar el coche a 200kms/h contra Martorell o que hacer.
Estas lejos si no te solucionaba el tema, no se me resiste ni un puto vag, pero eso de que lo hagan todos es mentira... he tenido unos cuantos vag y ahora que me acuerdo una de las caddys bls que tuve me hacia eso que comentas, bajando de francia rompi el motor y ya le meti un arl, porque los bls potenciados no aguantan mucho.
Si bajas un dia por barcelona pasate por mi taller y te soluciono el tema rapido

TTech
prodrive está desconectado   Responder Con Cita
Viejo 16-abr-2019, 22:54   #26
Pararapapa
ForoCoches: Miembro
 
Feb 2019 | 2.684 Mens.
Lugar: Del norte

Voy a caballo

Cita:
Originalmente Escrito por xabalbas Ver Mensaje
a ver si me explico que es un poco lioso...

- Si acelero suave desde bajas, en primera o en segunda, cuando llega a las 1900-2000 rpms, el coche hace un vacío de potencia de medio segundo y luego sigue igual.
Pero si acelero fuerte va perfecto.
Todo lo que es andar por ciudad, lo hace continuamente y es desesperante.

- Si estoy conduciendo normal en llano y de repente empiezo a bajar una cuesta y acelero, en cuanto piso el acelerador un poco, el coche hace un vacío-retención que te frena y luego vuelve a acelerar de nuevo.
Eso lo hace siempre, acelere fuerte o suave.
"Me ha tirado hasta el movil del asiento"

Según he leído, lo hacen todos los vag, pero algunos no lo notan, otros algo y luego estoy yo , que según he visto en todos los foros, soy el único al que le hace exageradamente fuertes esos vacíos-retenciones.

Es casi como montar en un camello. Horroroso.
He estado en 20 seat distintas y todos dicen que no notan nada y que sera normal ( embusteros caraduras y mentirosos ya que conduciendo yo ya lo han notado de sobra y se hacen los bobos).
La cuestión es que seat se mete el dedo en la nariz y tengo un coche nuevo al cual ya le he hecho 23.000km de esa manera y no se si ir a seat y cargarme a todos con una escopeta, reventar el coche a 200kms/h contra Martorell o que hacer.
Mariposa de egr
Pararapapa está desconectado   Responder Con Cita
Viejo 16-abr-2019, 23:25   #27
Raitán 2.0
Ex-Racineta Flanderizado.
 
Avatar de Raitán 2.0
 
Feb 2016 | 8.180 Mens.
Lugar: Costa Norte.

F4R, Ahf, D4d.

Cita:
Originalmente Escrito por prodrive Ver Mensaje
Que de un fallo que "nadie" lo puede solucionar no significa que sea una mierda.... pero por mucho que te duela el alma el pd es de lo mejorcito.
Si ohhhhh, los Pd de lo mejorcito oiga. Y me duele la de Dios. Sobretodo cuando me toca reparar el de algún colega.
Tanto me duele que tuve dos, uno un 130 tan ",mejorcito" como tú asz,y otro un atd y ambos los largué. Todos para ti los maravillosos pd... Hay que joderse .
Raitán 2.0 está desconectado   Responder Con Cita
Viejo 17-abr-2019, 02:34   #28
xabalbas
ForoCoches: Miembro
 
May 2017 | 287 Mens.
Lugar: Gipuzkoa

Passat

Cita:
Originalmente Escrito por prodrive Ver Mensaje
Estas lejos si no te solucionaba el tema, no se me resiste ni un puto vag, pero eso de que lo hagan todos es mentira... he tenido unos cuantos vag y ahora que me acuerdo una de las caddys bls que tuve me hacia eso que comentas, bajando de francia rompi el motor y ya le meti un arl, porque los bls potenciados no aguantan mucho.
Si bajas un dia por barcelona pasate por mi taller y te soluciono el tema rapido
Entonces dices que sabes de que es? Joder llevo año y medio buscando un remedio!!
Estamos lejos si.
Es tema de electronica o que es?
xabalbas está desconectado   Responder Con Cita
Viejo 17-abr-2019, 06:43   #29
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 1.292 Mens.
Lugar: Catalonia

S55, B47, ASZ

Cita:
Originalmente Escrito por xabalbas Ver Mensaje
Entonces dices que sabes de que es? Joder llevo año y medio buscando un remedio!!
Estamos lejos si.
Es tema de electronica o que es?
Si es tema electronica, habria que hacer un par de pruebas pero se por donde van los tiros.

TTech
prodrive está desconectado   Responder Con Cita
Viejo 17-abr-2019, 06:50   #30
prodrive
ForoCoches: Miembro
 
Avatar de prodrive
 
Ago 2006 | 1.292 Mens.
Lugar: Catalonia

S55, B47, ASZ

Cita:
Originalmente Escrito por Pararapapa Ver Mensaje
Mariposa de egr
La egr no lleva ninguna mariposa...

Cita:
Originalmente Escrito por Raitán 2.0 Ver Mensaje
Si ohhhhh, los Pd de lo mejorcito oiga. Y me duele la de Dios. Sobretodo cuando me toca reparar el de algún colega.
Tanto me duele que tuve dos, uno un 130 tan ",mejorcito" como tú asz,y otro un atd y ambos los largué. Todos para ti los maravillosos pd... Hay que joderse .
Por la forma de escribir me da que eres gallego y con un renault clio en el perfil eres de los que odian los vag no? Tipico vamos... Me conozco bien a esa gente que tiene un clio pero bueno no voy a discutir.
Saludos

TTech
prodrive está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto