Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2016
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  ¿Qué tal el Ford Mondeo II 2.0?  
Respuesta

 
Herramientas
Viejo 16-feb-2017, 23:24   #61
Junkie86
ForoCoches: Miembro
 
Avatar de Junkie86
 
Ago 2005 | 5.644 Mens.
Lugar: Pucela

uno que me lleva

Es un coche cómodo y noble, y a mi me parece bastante bonito, si te gusta compralo.
Junkie86 está conectado ahora   Responder Con Cita


Viejo 17-feb-2017, 10:47   #62
R8gordini
Hypermiler
 
Avatar de R8gordini
 
Feb 2004 | 15.802 Mens.

Ultimate Depreciation Machine

Cita:
Originalmente Escrito por CLAAS Ver Mensaje
En los 40 km que le he hecho, saliendo de ciudad y entrando en otra, y unos 35 km de autovía, me marca menos de 7 litros a los 100. Obviamente, será un pellizco más.
El consumo en autovía de ese coche es muy poco preocupante. Y en cuanto te hagas a él, verás que mejora. Lo esencial es evitar en lo posible el uso urbano y los trayectos cortos.

Cita:
Originalmente Escrito por CLAAS Ver Mensaje
El coche va bien salvo por una cosa, las marchas en parado están jodidamente duras. Una vez circulando cambia perfecto, pero si paras en un semáforo luego meter 1ª o cualquier otra velodidad es un jodido infierno. ¿Qué puede ser? Voy a cenar y luego subo un vídeo.

A ver si @R8gordini como gran experto puede dar algo de luz.
En general eso se puede deber a dos cosas, valvulina envejecida y/o sincronizadores gastados. Lo primero se relaciona más cuando la dureza se manifiesta con motor frío, mientras que lo segundo suele padecerse de forma más continuada. El motivo de unos sincros gastados de forma prematura en relación a la vida del coche, indica probablemente un uso urbano intenso y un manejo poco cuidadoso del cambio (meter 1ª antes de deterse completamente, reducir a 2ª para detenerse, algo totalmente innecesario y dañino, etc). Para tantear el asunto y aliviar un poco el problema, puedes hacer dos cosas: un pequeño golpe de gas, con el embrague pisado, facilitará la inserción de la marcha en parado. Y cuando sea dificultoso meter 1ª, inserta previamente 3ª y verás que luego entra mejor.

En cualquier caso el cambio de ese Mondeo tiene un tacto más bien duro, incluso en perfectas condiciones.
R8gordini está desconectado   Responder Con Cita
Viejo 17-feb-2017, 11:13   #63
croquet_84
ForoCoches: Miembro
 
Avatar de croquet_84
 
Mar 2007 | 661 Mens.
Lugar: CARTAGENA

passat´84/mondeo´02

El mio en invierno tiende a endurecerse pero no tanto como el tuyo,creo que se pueden engrasar los cables y si no como dice groen,cambia el aceite de la caja,a ver si consigues mejorar algo,una vez me paso exagerado y es que la alfombra de deslizo hasta meterse debajo del pedal
croquet_84 está desconectado   Responder Con Cita
Viejo 17-feb-2017, 11:16   #64
CLAAS
Implementos agrícolas
 
Avatar de CLAAS
 
Dic 2014 | 3.191 Mens.
Cita:
Originalmente Escrito por R8gordini Ver Mensaje
El consumo en autovía de ese coche es muy poco preocupante. Y en cuanto te hagas a él, verás que mejora. Lo esencial es evitar en lo posible el uso urbano y los trayectos cortos.



En general eso se puede deber a dos cosas, valvulina envejecida y/o sincronizadores gastados. Lo primero se relaciona más cuando la dureza se manifiesta con motor frío, mientras que lo segundo suele padecerse de forma más continuada. El motivo de unos sincros gastados de forma prematura en relación a la vida del coche, indica probablemente un uso urbano intenso y un manejo poco cuidadoso del cambio (meter 1ª antes de deterse completamente, reducir a 2ª para detenerse, algo totalmente innecesario y dañino, etc). Para tantear el asunto y aliviar un poco el problema, puedes hacer dos cosas: un pequeño golpe de gas, con el embrague pisado, facilitará la inserción de la marcha en parado. Y cuando sea dificultoso meter 1ª, inserta previamente 3ª y verás que luego entra mejor.

En cualquier caso el cambio de ese Mondeo tiene un tacto más bien duro, incluso en perfectas condiciones.
Sucede en parado al insertar cualquier velocidad. Una vez el coche lanzado, no hay problema. Con el coche caliente mejora algo, pero sigue yendo mal. Vaya tela, qué suerte tengo
CLAAS está desconectado   Responder Con Cita


 

 

Viejo 17-feb-2017, 11:20   #65
coupe406 V6
ForoCoches: Miembro
 
Avatar de coupe406 V6
 
Mar 2006 | 9.684 Mens.
Lugar: Valencia
Yo tuve uno. 2.0 gasolina. 145 cv. Coche muy redondo, suave, aconsejable si no vas a hacer muchísimos kilómetros.


Lo mejor:


Habitabilidad
Tacto cambio, preciso.


Lo peor:


Ligeramente gastón, sobre todo comparado con el mercado actual.
Asientos "poltrona". Vas sentado en una silla, aunque no son incomodos.

Ironía: Figura literaria mediante la cual se da a entender lo contrario de lo que se dice.
coupe406 V6 está conectado ahora   Responder Con Cita
Viejo 17-feb-2017, 13:12   #66
R8gordini
Hypermiler
 
Avatar de R8gordini
 
Feb 2004 | 15.802 Mens.

Ultimate Depreciation Machine

Cita:
Originalmente Escrito por CLAAS Ver Mensaje
Sucede en parado al insertar cualquier velocidad. Una vez el coche lanzado, no hay problema. Con el coche caliente mejora algo, pero sigue yendo mal. Vaya tela, qué suerte tengo
Si como parece ser en uso normal las marchas no rascan, los sincro tampoco estarán terminales. Así que tampoco estaría de más echarle un ojo a los cables de mando, además del obligatorio cambio de valvulina.

Yo tengo un coche que también es cabezón para insertar marchas cortas en frío, pero fue cuestión de acostumbrarse y cogerle el tranquillo.
R8gordini está desconectado   Responder Con Cita
Viejo 17-feb-2017, 13:20   #67
CLAAS
Implementos agrícolas
 
Avatar de CLAAS
 
Dic 2014 | 3.191 Mens.
Cita:
Originalmente Escrito por R8gordini Ver Mensaje
Si como parece ser en uso normal las marchas no rascan, los sincro tampoco estarán terminales. Así que tampoco estaría de más echarle un ojo a los cables de mando, además del obligatorio cambio de valvulina.

Yo tengo un coche que también es cabezón para insertar marchas cortas en frío, pero fue cuestión de acostumbrarse y cogerle el tranquillo.
Gracias. Veremos que pasa, lo llevaré al mecánico lo antes posible. En caso de que la solución fuese un cambio de embrague (o cojinete, prensa, etc) ¿Debería el vendedor asumir el coste total o parcial de la reparación por vicio oculto?
CLAAS está desconectado   Responder Con Cita
Viejo 17-feb-2017, 15:30   #68
R8gordini
Hypermiler
 
Avatar de R8gordini
 
Feb 2004 | 15.802 Mens.

Ultimate Depreciation Machine

Cita:
Originalmente Escrito por CLAAS Ver Mensaje
Gracias. Veremos que pasa, lo llevaré al mecánico lo antes posible. En caso de que la solución fuese un cambio de embrague (o cojinete, prensa, etc) ¿Debería el vendedor asumir el coste total o parcial de la reparación por vicio oculto?
En el otro hilo has dado un dato importante (a motor parado va bien) que puede indicar un desacople incompleto del embrague, por las razones que sean. En cualquier caso, ni el embrague (que es un elemento normal de desgaste) ni la dureza del cambio pueden pasar en principio por vicios ocultos, ya que son dos elementos imprescindibles en la conducción y cuyo malfuncionamiento es fácilmente apreciable al probar el coche.
R8gordini está desconectado   Responder Con Cita
Viejo 17-feb-2017, 15:33   #69
sportnos
ForoCoches: Miembro
 
Avatar de sportnos
 
Jun 2005 | 1.861 Mens.
Lugar: España

Clio RS2

Una berluna gasolina es normal que este barata, pero si te vale...es la cuenta...poco dinero y duro..
sportnos está conectado ahora   Responder Con Cita
Viejo 17-feb-2017, 15:34   #70
sportnos
ForoCoches: Miembro
 
Avatar de sportnos
 
Jun 2005 | 1.861 Mens.
Lugar: España

Clio RS2

Un embrague si lo pruebas y funciona y luego rompe no puede ser vicio oculto porque es un elemento tipico de desgaste.. Eso se prueba...
sportnos está conectado ahora   Responder Con Cita
Viejo 17-feb-2017, 18:11   #71
CLAAS
Implementos agrícolas
 
Avatar de CLAAS
 
Dic 2014 | 3.191 Mens.
Cita:
Originalmente Escrito por R8gordini Ver Mensaje
En el otro hilo has dado un dato importante (a motor parado va bien) que puede indicar un desacople incompleto del embrague, por las razones que sean. En cualquier caso, ni el embrague (que es un elemento normal de desgaste) ni la dureza del cambio pueden pasar en principio por vicios ocultos, ya que son dos elementos imprescindibles en la conducción y cuyo malfuncionamiento es fácilmente apreciable al probar el coche.
Sí, ciertamente la culpa es mia por no haberme percatado en ello. Supongo que pensé lo pasé poe alto al pensar que era falta de costumbre al nuevo cambio. Y tirón de orejas también para mi mecánico.
CLAAS está desconectado   Responder Con Cita
Viejo 22-feb-2017, 12:57   #72
CLAAS
Implementos agrícolas
 
Avatar de CLAAS
 
Dic 2014 | 3.191 Mens.
Cita:
Originalmente Escrito por R8gordini Ver Mensaje
En el otro hilo has dado un dato importante (a motor parado va bien) que puede indicar un desacople incompleto del embrague, por las razones que sean. En cualquier caso, ni el embrague (que es un elemento normal de desgaste) ni la dureza del cambio pueden pasar en principio por vicios ocultos, ya que son dos elementos imprescindibles en la conducción y cuyo malfuncionamiento es fácilmente apreciable al probar el coche.
Ayer dejé el coche en el taller. Hoy me pasé por allí y ya me habían cambiado el embrague. Era la maza. Pero no me ha gustado nada lo que vi. Había dos piezas en la hoja de taller, una de 369 y otra de 169 euros. Hay que sumar 135 euros de mano de obra e IVA. A mi me salen 815 euros. Me parece una burrada teniendo en cuenta que no han cambiado el bimasa

Es un taller donde siempre hemos llevado el coche de mi madre y los precios suelen ser buenos.
CLAAS está desconectado   Responder Con Cita
Viejo 22-feb-2017, 14:42   #73
R8gordini
Hypermiler
 
Avatar de R8gordini
 
Feb 2004 | 15.802 Mens.

Ultimate Depreciation Machine

Cita:
Originalmente Escrito por CLAAS Ver Mensaje
Ayer dejé el coche en el taller. Hoy me pasé por allí y ya me habían cambiado el embrague. Era la maza. Pero no me ha gustado nada lo que vi. Había dos piezas en la hoja de taller, una de 369 y otra de 169 euros. Hay que sumar 135 euros de mano de obra e IVA. A mi me salen 815 euros. Me parece una burrada teniendo en cuenta que no han cambiado el bimasa

Es un taller donde siempre hemos llevado el coche de mi madre y los precios suelen ser buenos.
No se pueden esperar "precios de Oscaro" en un taller. No sé qué será el concepto de los 169€; según el kit escogido el cojinete de empuje puede venir o no. Si el volante bimasa no tenía síntomas de deterioro (retemblor al salir desde parado, golpeteos y ruidos a ralentí, etc), en principio no procede cambiarlo pues se trata de un elemento costoso.
R8gordini está desconectado   Responder Con Cita
Viejo 22-feb-2017, 15:26   #74
mgomez87
ForoCoches: Miembro
 
Avatar de mgomez87
 
May 2012 | 43 Mens.
Lugar: Segovia

Ford Mondeo 1.8 16v

Yo tengo el modelo 1.8 de 125 cv con 260.000 km recién cumplidos. El coche va genial, a excepción de que el motor gasta aceite. 1 litro de aceite cada 1000-1500 km. De momento aguanta, aunque he tenido que cambiar las bujías prematuramente por el tema del aceite, y en frío y salido de parado, da algún tirón que otro...

"El segundo es el primero de los perdedores" (Ayrton Senna)
mgomez87 está desconectado   Responder Con Cita
Viejo 23-feb-2017, 13:25   #75
CLAAS
Implementos agrícolas
 
Avatar de CLAAS
 
Dic 2014 | 3.191 Mens.
369 el kit de embrague nuevo
165 el corrallín hidraulico

Me quejé y me hicieron un 10% de descuento en las piezas.

Al final 752 euros, o eurazos mejor dicho.

Ahora viene la segunda parte. Cojo el coche y el pedal durísimo, pero duro de cojones. Una mujer dudo que fuera capaz de manejarlo. No me estampé contra el coche de delante al salir porque no había nadie.

El punto de fricción abajo del todo. Entre lo duro que está el pedal y esto, hacer maniobras en el parking es un suplicio. Además que el coche vibra ahora muchísimo al salir.

Desconozco si esto es normal en un embrague recién cambiado.
CLAAS está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
ForoCoches.com LWNET © 1999 - 2017 | Powered by © vBulletin Solutions, Inc
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto