INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Libreelec + Recalbox Raspberry Pi  
Tema Cerrado

 
Herramientas
Viejo 25-jun-2017, 09:33   #1411
pillabichos
ForoCoches: Miembro
 
Avatar de pillabichos
 
Nov 2010 | 1.491 Mens.
Lugar: Málaga

Ford Focus

Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
No me he vuelto loco, es que he organizado un poco el primer post jeje. Recuerdo que por el hilo hay más tutoriales interesantes para añadirlos. Si veis alguno decídmelo y lo anexo al primer post, por favor.
Los míos los he puesto en la primera página de [HILO OFICIAL] RECALBOX VOL VII - Raspberry Pi ¿NES CLASSIC MINI? ¿Estás de broma?.
Hay varios que pueden resultar de interés como los añadidos para incluir emulación de Amiga y CD32, vídeo para entrar y salir de recalbox, archivos de ayuda en castellano, ROMs de libre descarga, copiar una microsd a otra más pequeña, instalar mc, arranque dual raspbian y recalbox en tu raspberry pi, gestionar recalbox desde el navegador, MSX, hacerte un conversor para joystick atari con un joystick barato, etc...

Última edición por pillabichos fecha: 25-jun-2017 a las 09:43.
pillabichos está desconectado  


Viejo 25-jun-2017, 10:15   #1412
Virgil
ForoCoches: Usuario
 
Ene 2014 | 12 Mens.
Lugar: Madrid

Mis pies

Cita:
Originalmente Escrito por d2po Ver Mensaje
Confirmado ... en otra tarjeta también lo hace .... solo me falta bajar esa imagen comprimida cuando la pongas para ver si va bien...gracias
Confirmado, despues de varios usos arranca kodi y los segundo se queda en gris...
Virgil está desconectado  
Viejo 25-jun-2017, 10:17   #1413
d2po
ForoCoches: Miembro
 
Avatar de d2po
 
Ene 2017 | 767 Mens.
Cita:
Originalmente Escrito por Virgil Ver Mensaje
Confirmado, despues de varios usos arranca kodi y los segundo se queda en gris...
Pues ya veo que no soy yo solo ...esperemos al gran Luthor10 que seguro sabrá arreglarlo
d2po está desconectado  
Viejo 25-jun-2017, 10:39   #1414
pillabichos
ForoCoches: Miembro
 
Avatar de pillabichos
 
Nov 2010 | 1.491 Mens.
Lugar: Málaga

Ford Focus

Cita:
Originalmente Escrito por d2po Ver Mensaje
Pues me está dando problemas la imagen.....la uso y va bien pero después de varias veces de usarla se pone la pantalla principal en gris y de hay ya no sale....la grabo de nuevo...y lo vuelve hacer después de varios usos de ir bien.
Si subes la imagen comprimida la bajare por si está mal ....pero lo raro es que lo hace después de un rato de ir bien...gracias

La estoy grabando en otra tarjeta por si fuera eso
Yo no estoy usando la imagen pues me lo instalé todo de cero (y raspbian en lugar de openelec), pero ese error me suena a que se haya llenado el espacio con algunos temporales. Yo probaría a borrar algún juego gordote y lanzarla de nuevo.
Como no vas a poder arrancar arranca tu PC con un CD-live /pendrive-live de GNU/Linux y la microsd conectada.
pillabichos está desconectado  


Viejo 25-jun-2017, 10:50   #1415
Virgil
ForoCoches: Usuario
 
Ene 2014 | 12 Mens.
Lugar: Madrid

Mis pies

Cita:
Originalmente Escrito por pillabichos Ver Mensaje
Yo no estoy usando la imagen pues me lo instalé todo de cero (y raspbian en lugar de openelec), pero ese error me suena a que se haya llenado el espacio con algunos temporales. Yo probaría a borrar algún juego gordote y lanzarla de nuevo.
Como no vas a poder arrancar arranca tu PC con un CD-live /pendrive-live de GNU/Linux y la microsd conectada.

Hola @pillabichos,

Gparted me devuelve que todas las particiones de la SD tienen espacio libre...

No sé como insertar imagenes, sino so lo mostraría...

Gracias!


Última edición por Virgil fecha: 25-jun-2017 a las 10:55. Razón: Creo q ya sé subir imagenes ;-P
Virgil está desconectado  
Viejo 25-jun-2017, 10:52   #1416
AbAs_CW
I always have a plan
 
Avatar de AbAs_CW
 
May 2006 | 3.399 Mens.
Lugar: Galego en London

Always Golf CL II

Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Respondeme por aquí mejor. Que kodi tienes?
Tengo el kodi instalado del enlace de tu primer post, en una raspberry pi 2 junto con recalbox.
http://www.matthuisman.nz/2015/11/ho...ot-system.html

Va muy lento lo que es todo el sistema. Se hace imposible andar con el. Alguna otra versión que me pueda ir mejor?
De donde me puedo bajar ROMs para recalbox?

Gracias!
AbAs_CW está desconectado  
Viejo 25-jun-2017, 11:27   #1417
d2po
ForoCoches: Miembro
 
Avatar de d2po
 
Ene 2017 | 767 Mens.
Cita:
Originalmente Escrito por pillabichos Ver Mensaje
Yo no estoy usando la imagen pues me lo instalé todo de cero (y raspbian en lugar de openelec), pero ese error me suena a que se haya llenado el espacio con algunos temporales. Yo probaría a borrar algún juego gordote y lanzarla de nuevo.
Como no vas a poder arrancar arranca tu PC con un CD-live /pendrive-live de GNU/Linux y la microsd conectada.
instalo la imagen nueva en otra tarjeta y lo hace casi desde el principio luego creo no es porque se halla llenado de temporales
d2po está desconectado  
Viejo 25-jun-2017, 12:07   #1418
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Lo de que se queda en gris me pasó ayer también en un tvbox que lleva mi .kodi y tras reiniciar a lo bruto me desapareció la skin eminence mod y me entra en la original de krypton. Se queda en gris y se ven los botones del inicio sin nombre, no?
Creo que es culpa de la skin. A ver si lo puedo arreglar. Maldito Krypton, con lo bien que va la primera imagen con Jarvis :-(
Luthor10 está desconectado  
Viejo 25-jun-2017, 12:10   #1419
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por AbAs_CW Ver Mensaje
Tengo el kodi instalado del enlace de tu primer post, en una raspberry pi 2 junto con recalbox.
http://www.matthuisman.nz/2015/11/ho...ot-system.html

Va muy lento lo que es todo el sistema. Se hace imposible andar con el. Alguna otra versión que me pueda ir mejor?
De donde me puedo bajar ROMs para recalbox?

Gracias!
Vete a Ajustes - info del sistema - almacenamiento y mira si tienes espacio en Storage.

Si te queda espacio, en que microsd lo has instalado? Has probado con más? Esque tiene toda la pinta de que es por la microsd.
Luthor10 está desconectado  
Viejo 25-jun-2017, 12:25   #1420
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por pillabichos Ver Mensaje
Los míos los he puesto en la primera página de [HILO OFICIAL] RECALBOX VOL VII - Raspberry Pi ¿NES CLASSIC MINI? ¿Estás de broma?.
Hay varios que pueden resultar de interés como los añadidos para incluir emulación de Amiga y CD32, vídeo para entrar y salir de recalbox, archivos de ayuda en castellano, ROMs de libre descarga, copiar una microsd a otra más pequeña, instalar mc, arranque dual raspbian y recalbox en tu raspberry pi, gestionar recalbox desde el navegador, MSX, hacerte un conversor para joystick atari con un joystick barato, etc...
Muy buenos tutos! Dices que tu no has usado para nada mi .kodi, no? Era para ver si a tí también te daba problemas
Luthor10 está desconectado  
Viejo 25-jun-2017, 12:45   #1421
punky14
WTF
 
Avatar de punky14
 
Ene 2015 | 684 Mens.
@Luthor10 shur se podría subir la imagen a otro servidor que no sea mega porque ahora con el limite me la voy a descargar el martes xDDD

Última edición por punky14 fecha: 25-jun-2017 a las 14:34.
punky14 está desconectado  
Viejo 25-jun-2017, 12:47   #1422
pillabichos
ForoCoches: Miembro
 
Avatar de pillabichos
 
Nov 2010 | 1.491 Mens.
Lugar: Málaga

Ford Focus

Cita:
Originalmente Escrito por Virgil Ver Mensaje
Hola @pillabichos,

Gparted me devuelve que todas las particiones de la SD tienen espacio libre...
No pasa nada, son poca cosa esos espacios libres y pueden venir hasta bien si la microsd te da algún problemilla.
De todas formas si quieres no dejar ningún espacio puedes ir desmontando particiones y redimensionarlas con gparted, aquí hay un vídeo que te puede ayudar.

pillabichos está desconectado  


Viejo 25-jun-2017, 13:04   #1423
d2po
ForoCoches: Miembro
 
Avatar de d2po
 
Ene 2017 | 767 Mens.
Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Lo de que se queda en gris me pasó ayer también en un tvbox que lleva mi .kodi y tras reiniciar a lo bruto me desapareció la skin eminence mod y me entra en la original de krypton. Se queda en gris y se ven los botones del inicio sin nombre, no?
Creo que es culpa de la skin. A ver si lo puedo arreglar. Maldito Krypton, con lo bien que va la primera imagen con Jarvis :-(
Exacto a mí me hizo lo mismo desapareció la skin una de las veces y entro la original pero la mayor parte de las veces se va a gris directamente.
Estamos atentos a cuando lo soluciones shur ... gracias por el trabajo que te pegas

Edito...cuando se queda en gris no se ven los botones de inicio

Última edición por d2po fecha: 25-jun-2017 a las 16:11.
d2po está desconectado  
Viejo 25-jun-2017, 13:21   #1424
pillabichos
ForoCoches: Miembro
 
Avatar de pillabichos
 
Nov 2010 | 1.491 Mens.
Lugar: Málaga

Ford Focus

Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Muy buenos tutos! Dices que tu no has usado para nada mi .kodi, no? Era para ver si a tí también te daba problemas
Pues lo voy a probar cuando tenga un ratito, sería curioso ver si en raspbian dan mis tiempos de carga o los tuyos (teniendo en cuenta que lo que tengo es una raspi2).
Mi .kodi puede tener menos cosas porque solo tiene los addons que me hacen falta, por ejemplo no tengo nada para ver el fútbol.

Última edición por pillabichos fecha: 25-jun-2017 a las 13:23.
pillabichos está desconectado  
Viejo 25-jun-2017, 13:42   #1425
AbAs_CW
I always have a plan
 
Avatar de AbAs_CW
 
May 2006 | 3.399 Mens.
Lugar: Galego en London

Always Golf CL II

Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Vete a Ajustes - info del sistema - almacenamiento y mira si tienes espacio en Storage.

Si te queda espacio, en que microsd lo has instalado? Has probado con más? Esque tiene toda la pinta de que es por la microsd.
La sim es de 32gb la típica Samsung que recomendáis siempre y lo único que he hecho es sustituir el .kodi. no he instalado nada más...voy a borrar todo de nuevo e instalar solo el kodi (sin recalbox).

El enlace que te puse que tienes en tu primer post y que te puse en mi anterior respuesta tiene el último kodi? O instalo uno más actualizado? Gracias
AbAs_CW está desconectado  
Viejo 25-jun-2017, 16:32   #1426
RvS85
*AutoBan Spam/Flood/Troll*
 
Jun 2015 | 660 Mens.
Lugar: Madrid!
Tengo un problemilla con la reproduccion.

Cuando voy a ver una peli/serie(stream) la imagen me va como a tirones o yo que se, a no ser que despliegue el menu de reproduccion.

¿Como arreglo eso?
RvS85 está desconectado  
Viejo 25-jun-2017, 19:24   #1427
Virgil
ForoCoches: Usuario
 
Ene 2014 | 12 Mens.
Lugar: Madrid

Mis pies

Cita:
Originalmente Escrito por pillabichos Ver Mensaje
No pasa nada, son poca cosa esos espacios libres y pueden venir hasta bien si la microsd te da algún problemilla.
De todas formas si quieres no dejar ningún espacio puedes ir desmontando particiones y redimensionarlas con gparted, aquí hay un vídeo que te puede ayudar.

pillabichos:

creo que no me he explicado bien, mi mensaje viene por el tema de que kodi tras varios usos al arrancar la pantalla se pone en gris y ya no puedes hacer nada.

Comentabas que eso podía ser debido a tener temporales que acababan con todo el espacio libre, por eso te ponia imagen de mis particiones para que vieras que tenía espacio libre en todas ellas, y por tanto los temporales que pudiera tener o no, no se habían comido todo el espacio libre.

Espero haberme explicado esta vez.

Luthor10 a ver si das con la solución.

Gracias de antemano...
Virgil está desconectado  
Viejo 25-jun-2017, 20:12   #1428
pibcs81
ForoCoches: Miembro
 
Nov 2011 | 3.309 Mens.
@Luthor10 como pones el enlace de pelisgmanet en el inicio, use tu carpeta de .kodi en un android tv con libreelec pero no me sale igual y el skin me dice que no es compatible al ser la versión nueva.

Estaba interesado porque ahora con la caida del addon de cine se limita mucho visionar cosas de manera fácil, el addon de cine lo usaban mis tios son mayores y les iba genial pero si les tengo que explicar como va pelis a la carta les da algo encima fallan muchos links, con pelismagnet podría dar algo de servicio.
pibcs81 está desconectado  
Viejo 25-jun-2017, 20:42   #1429
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
ARREGLAR PANTALLA GRIS EN IMAGEN KRYPTON

La skin Eminence Mod de Kryton parece ser que al cabo de unos usos peta y se queda en gris. La solución es la siguiente:

- Cuando se quede en gris quitad la corriente a la raspberry unos segundos y volved a encenderla.
- Hacer esto hasta que arranque con el skin original de Krypton (Estuary)
- Una vez en el skin original entramos en Addons y nos vamos al icono de la caja abierta arriba a la izquierda.
- Instalar desde repositorio
- Alanon´s repository - Aspecto - Skin - Eminence Mod y lo instalamos
- Le decimos que si que queremos mantener el skin y os aparecerá el skin "virgen", esperais unos segundos y ya os queda cómo lo teniais.

No se si es una solución definitiva y no os volverá a ocurrir ya que no lo he probado. He hecho unos cuantos reinicios y ha ido bien.

Ya me contareis
Luthor10 está desconectado  
Viejo 25-jun-2017, 20:49   #1430
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por punky14 Ver Mensaje
@Luthor10 shur se podría subir la imagen a otro servidor que no sea mega porque ahora con el limite me la voy a descargar el martes xDDD
Estoy en proceso de subir la imagen comprimida (11Gb) a One Drive. Ya os iré informando

Cita:
Originalmente Escrito por pillabichos Ver Mensaje
Pues lo voy a probar cuando tenga un ratito, sería curioso ver si en raspbian dan mis tiempos de carga o los tuyos (teniendo en cuenta que lo que tengo es una raspi2).
Mi .kodi puede tener menos cosas porque solo tiene los addons que me hacen falta, por ejemplo no tengo nada para ver el fútbol.
Sería interesante saber si te va mejor así que a mí. Esperando los resultados ;-)

Cita:
Originalmente Escrito por AbAs_CW Ver Mensaje
La sim es de 32gb la típica Samsung que recomendáis siempre y lo único que he hecho es sustituir el .kodi. no he instalado nada más...voy a borrar todo de nuevo e instalar solo el kodi (sin recalbox).

El enlace que te puse que tienes en tu primer post y que te puse en mi anterior respuesta tiene el último kodi? O instalo uno más actualizado? Gracias
No has mirado lo de la partición storage, míralo que seguramente es eso. No te debe quedar espacio.

Cita:
Originalmente Escrito por RvS85 Ver Mensaje
Tengo un problemilla con la reproduccion.

Cuando voy a ver una peli/serie(stream) la imagen me va como a tirones o yo que se, a no ser que despliegue el menu de reproduccion.

¿Como arreglo eso?
Me suena que ese problema lo tenía otro shur y lo preguntó en el hilo de Kodi. Mira a ver si lo encuentras. Yo no tengo ni idea de porqué te pasa eso.

Cita:
Originalmente Escrito por pibcs81 Ver Mensaje
@Luthor10 como pones el enlace de pelisgmanet en el inicio, use tu carpeta de .kodi en un android tv con libreelec pero no me sale igual y el skin me dice que no es compatible al ser la versión nueva.

Estaba interesado porque ahora con la caida del addon de cine se limita mucho visionar cosas de manera fácil, el addon de cine lo usaban mis tios son mayores y les iba genial pero si les tengo que explicar como va pelis a la carta les da algo encima fallan muchos links, con pelismagnet podría dar algo de servicio.
Vamos por partes:

- Depende la skin que uses se hará de una manera u otra lo de poner Pelismagnet en el inicio. Cual tienes?

- Tienes que ver que Kodi tienes en tu tvbox (16 o 17) y bajarte el .kodi para dicha versión. Compartí las 2.

- Pelismagnet puede ser un buen sustituto a Cine, si. Pero asegúrate que tienen suficiente espacio para los temporales de los torrents.
Luthor10 está desconectado  
Viejo 25-jun-2017, 20:54   #1431
AbAs_CW
I always have a plan
 
Avatar de AbAs_CW
 
May 2006 | 3.399 Mens.
Lugar: Galego en London

Always Golf CL II

Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
No has mirado lo de la partición storage, míralo que seguramente es eso. No te debe quedar espacio.
Espacio 511.7 M
Usado 142.4 M
Disponible 363.3 M

Espacio hay no? Nosé, tendré que instalar todo paso a paso...
AbAs_CW está desconectado  
Viejo 25-jun-2017, 22:13   #1432
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por AbAs_CW Ver Mensaje
Espacio 511.7 M
Usado 142.4 M
Disponible 363.3 M

Espacio hay no? Nosé, tendré que instalar todo paso a paso...
Eso es storage o flash? Asegurate porque me parece muy poco espacio para el storage. A poco que instales te quedarás sin espacio
Luthor10 está desconectado  
Viejo 25-jun-2017, 23:33   #1433
franmr1979
ForoCoches: Miembro
 
May 2017 | 106 Mens.
Lugar: Málaga

Renault Laguna

Cita:
Originalmente Escrito por d2po Ver Mensaje
instalo la imagen nueva en otra tarjeta y lo hace casi desde el principio luego creo no es porque se halla llenado de temporales
Me pasa también. He grabado la tarjeta dos veces y a los segundos de arrancar se queda la pantalla en gris.
franmr1979 está desconectado  
Viejo 25-jun-2017, 23:43   #1434
pibcs81
ForoCoches: Miembro
 
Nov 2011 | 3.309 Mens.
Cita:
Originalmente Escrito por Luthor10 Ver Mensaje

Vamos por partes:

- Depende la skin que uses se hará de una manera u otra lo de poner Pelismagnet en el inicio. Cual tienes?

- Tienes que ver que Kodi tienes en tu tvbox (16 o 17) y bajarte el .kodi para dicha versión. Compartí las 2.

- Pelismagnet puede ser un buen sustituto a Cine, si. Pero asegúrate que tienen suficiente espacio para los temporales de los torrents.
Uso la 17.3, el pelismanget como lo sacas en favoritos, si uso en el mini 8s una tarjeta evo de 16 pero quería grabar libreelec en la memoria y usar la sd de cache o un usb.

Por ahora me iba bien pelismagnet quería dejarselo fuera porque si tienen que entrar en pelis a la carta y buscar el canal de pelismagnet se hacen un lio. La skin que uso es la que viene por defecto en la versión 17 pero vamos que no me importa cambiarla con la que mejor me manejo es con la del 16 básica porque encuentro fácil las cosas.
pibcs81 está desconectado  
Viejo 26-jun-2017, 00:05   #1435
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por pibcs81 Ver Mensaje
Uso la 17.3, el pelismanget como lo sacas en favoritos, si uso en el mini 8s una tarjeta evo de 16 pero quería grabar libreelec en la memoria y usar la sd de cache o un usb.

Por ahora me iba bien pelismagnet quería dejarselo fuera porque si tienen que entrar en pelis a la carta y buscar el canal de pelismagnet se hacen un lio. La skin que uso es la que viene por defecto en la versión 17 pero vamos que no me importa cambiarla con la que mejor me manejo es con la del 16 básica porque encuentro fácil las cosas.
Si usas la original de kodi 17 no se puede crear un botón en el menú inicio. Puedes añadir el canal pelismagnet como favorito (letra C del teclado sobre y el canal y añadir a favoritos) y acceder favoritos del menú de inicio. Yo lo que haría para tus padres es borrar todos los accesos del menú de inicio de estuary y dejar solo favoritos.
Luthor10 está desconectado  
Viejo 26-jun-2017, 00:45   #1436
franmr1979
ForoCoches: Miembro
 
May 2017 | 106 Mens.
Lugar: Málaga

Renault Laguna

Cita:
Originalmente Escrito por franmr1979 Ver Mensaje
Me pasa también. He grabado la tarjeta dos veces y a los segundos de arrancar se queda la pantalla en gris.
Tiene que ver con la conexión a Internet. Si arranco con el cable de red conectado la pantalla se pone gris. Después conecto a internet y no se pone gris la pantalla. He configurado el wifi y al reiniciar se ha vuelto gris la pantalla. Cuando se conecta a Internet de forma automática es cuando parece que se queda colgada la pantalla.
franmr1979 está desconectado  
Viejo 26-jun-2017, 01:03   #1437
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por franmr1979 Ver Mensaje
Tiene que ver con la conexión a Internet. Si arranco con el cable de red conectado la pantalla se pone gris. Después conecto a internet y no se pone gris la pantalla. He configurado el wifi y al reiniciar se ha vuelto gris la pantalla. Cuando se conecta a Internet de forma automática es cuando parece que se queda colgada la pantalla.
Joder, pues ahora si que me dejas de piedra :-/

Eso no me ha pasado. Me ha pasado que se quede en gris la skin con los botones abajo y que al reiniciar kodi me aparezca estuary. Eso se arregla como ya he dicho un poco más arriba. Pero lo que me dices ahora.... A ver si conseguimos averiguar que pasa...
Luthor10 está desconectado  
Viejo 26-jun-2017, 08:07   #1438
d2po
ForoCoches: Miembro
 
Avatar de d2po
 
Ene 2017 | 767 Mens.
Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Joder, pues ahora si que me dejas de piedra :-/

Eso no me ha pasado. Me ha pasado que se quede en gris la skin con los botones abajo y que al reiniciar kodi me aparezca estuary. Eso se arregla como ya he dicho un poco más arriba. Pero lo que me dices ahora.... A ver si conseguimos averiguar que pasa...
a mi se queda la pantalla en gris pero sin los botones abajo y solo una vez me aparecio la estuary ... seguire probando
d2po está desconectado  
Viejo 26-jun-2017, 12:19   #1439
pibcs81
ForoCoches: Miembro
 
Nov 2011 | 3.309 Mens.
Cita:
Originalmente Escrito por Luthor10 Ver Mensaje
Si usas la original de kodi 17 no se puede crear un botón en el menú inicio. Puedes añadir el canal pelismagnet como favorito (letra C del teclado sobre y el canal y añadir a favoritos) y acceder favoritos del menú de inicio. Yo lo que haría para tus padres es borrar todos los accesos del menú de inicio de estuary y dejar solo favoritos.
Muchas gracias Luthor10
pibcs81 está desconectado  
Viejo 26-jun-2017, 12:34   #1440
Luthor10
ForoCoches: Miembro
 
Avatar de Luthor10
 
Ago 2015 | 3.177 Mens.
Cita:
Originalmente Escrito por d2po Ver Mensaje
a mi se queda la pantalla en gris pero sin los botones abajo y solo una vez me aparecio la estuary ... seguire probando
Pues prueba a irte al skin de estuary a mano y reinstala el skin emibence mod tal y como dice el tuto. A ver si asi deja de pasarte.
Luthor10 está desconectado  


Tema Cerrado

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto