INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática


  Alguno tiene el nuevo router de Orange? Router Livebox Fibra  
Respuesta

 
Herramientas
Viejo 13-sep-2017, 16:11   #151
davidfast
en la estratosfera
 
Avatar de davidfast
 
Ene 2008 | 6.342 Mens.
Lugar: barcelona

una bici

Cita:
Originalmente Escrito por sr_floppy Ver Mensaje
Me lo pusieron el otro día al darme de alta en Jazztel. Una basura.

Me he comprado una ONT TP-LINK TX-6610 en amazon por 38€:

http://www.tp-link.es/products/detai...7_TX-6610.html

El Asus AC87U que ya tenía de antes.

He configurado la ONT, la VLAN 1074 y el Asus y tira que te vas sin la basura de Jazztel. Me he quedado sin teléfono fijo, eso sí. Estuve negociando con Jazztel por un ONT + Router viejo para ponerlo en modo bridge, el técnico me entendía porque ya me dijo que era lo que se iba a montar en casa, pero no tenían ninguno en la subcontrata de mi zona...o eso decían.

Pues eso, que sepáis que es posible pasar de sus equipos, pero sin los datos IP del teléfono fijo (que Jazztel no los da), os quedáis sin ese servicio...y de momento no se sabe como extraerlos del Livebox Fibra.
Entonces si compro ese ONT lo puedo sustituir por el router de Jazztel que se me corta cada rato?
davidfast está desconectado   Responder Con Cita


Viejo 14-sep-2017, 06:10   #152
sr_floppy
ForoCoches: Miembro
 
Avatar de sr_floppy
 
Ene 2014 | 2.373 Mens.
Lugar: La Tierra

1.8TSI

Cita:
Originalmente Escrito por davidfast Ver Mensaje
Entonces si compro ese ONT lo puedo sustituir por el router de Jazztel que se me corta cada rato?
Si, pero te va a tocar leer tutos de configuración, y perder el teléfono fijo.
sr_floppy está desconectado   Responder Con Cita
Viejo 16-sep-2017, 10:22   #153
Arrebonico
ForoCoches: Miembro
 
Ene 2014 | 1.898 Mens.
Lugar: Madrid

W213

Cita:
Originalmente Escrito por quemedaigual Ver Mensaje
El wifi 5ghz me funciona "bien". Lo de los DNS sí lo he visto.


Te cito shur, acabo de descubrir otro fallo de seguridad. En la configuración de Wifi de 5GHz, aunque tengas desactivado el WPS, conectarse a tu red cuesta 5 segundos. Nunca se desactiva. En la de 2.4GHz, parece que al final sólo queda el botón WPS, y es algo más seguro, pero el de 5GHz está totalmente expuesto. Lamentable, para mi, motivo de baja si no actualizan o me reemplazan el equipo.
Arrebonico está conectado ahora   Responder Con Cita
Viejo 18-sep-2017, 13:47   #154
Dean27
ForoCoches: Miembro
 
Avatar de Dean27
 
May 2011 | 2.146 Mens.
Lugar: alcoy
Cita:
Originalmente Escrito por Arrebonico Ver Mensaje
Te cito shur, acabo de descubrir otro fallo de seguridad. En la configuración de Wifi de 5GHz, aunque tengas desactivado el WPS, conectarse a tu red cuesta 5 segundos. Nunca se desactiva. En la de 2.4GHz, parece que al final sólo queda el botón WPS, y es algo más seguro, pero el de 5GHz está totalmente expuesto. Lamentable, para mi, motivo de baja si no actualizan o me reemplazan el equipo.
Eso es lo que explique en posts anteriores pero como ellos dicen que el router va bien y me da internet no lo cambian
Dean27 está desconectado   Responder Con Cita


Viejo 19-sep-2017, 07:45   #155
Txemoto
ForoCoches: Miembro
 
Avatar de Txemoto
 
Mar 2006 | 3.744 Mens.
Cita:
Originalmente Escrito por Arrebonico Ver Mensaje
Te cito shur, acabo de descubrir otro fallo de seguridad. En la configuración de Wifi de 5GHz, aunque tengas desactivado el WPS, conectarse a tu red cuesta 5 segundos. Nunca se desactiva. En la de 2.4GHz, parece que al final sólo queda el botón WPS, y es algo más seguro, pero el de 5GHz está totalmente expuesto. Lamentable, para mi, motivo de baja si no actualizan o me reemplazan el equipo.
Podrías explicar cómo explotar esa vulnerabilidad?

Gracias

Última edición por Txemoto fecha: 20-sep-2017 a las 07:44.
Txemoto está desconectado   Responder Con Cita
Viejo 19-sep-2017, 08:49   #156
Arrebonico
ForoCoches: Miembro
 
Ene 2014 | 1.898 Mens.
Lugar: Madrid

W213

Cita:
Originalmente Escrito por Txemoto Ver Mensaje
Podrías explicar cómo conllevar esa vulnerabilidad?

Gracias
Conllevar?
Arrebonico está conectado ahora   Responder Con Cita
Viejo 20-sep-2017, 07:44   #157
Txemoto
ForoCoches: Miembro
 
Avatar de Txemoto
 
Mar 2006 | 3.744 Mens.
Cita:
Originalmente Escrito por Arrebonico Ver Mensaje
Conllevar?
Explotar. Maldito corrector ortográfico, jjjj
Txemoto está desconectado   Responder Con Cita
Viejo 20-sep-2017, 09:04   #158
Arrebonico
ForoCoches: Miembro
 
Ene 2014 | 1.898 Mens.
Lugar: Madrid

W213

Cita:
Originalmente Escrito por Txemoto Ver Mensaje
Explotar. Maldito corrector ortográfico, jjjj
No. Google.
Arrebonico está conectado ahora   Responder Con Cita
Viejo 20-sep-2017, 09:46   #159
acastillo
ForoCoches: Miembro
 
Avatar de acastillo
 
Sep 2017 | 108 Mens.
Lugar: Madrid

Hyundai i30 mk3 tecno 1.6

Yo tambien tengo el livebox fibra y creo que se lo voy a cambiar a mis padres que tienen aún el modelo anterior con el ONT, ya que Orange no hace nada. El problema es que a la mayoría de la gente que contrata la fibra y le dan este modelo le vale, por que no se mete en la configuración nunca, pero los que necesitamos abrir puertos o cambiar ciertas configuraciones estamos vendidos con esto.
acastillo está desconectado   Responder Con Cita
Viejo 20-sep-2017, 10:01   #160
el_cesar06
ForoCoches: Miembro
 
Avatar de el_cesar06
 
Abr 2017 | 1.394 Mens.
Cita:
Originalmente Escrito por andres120x Ver Mensaje
Ese mismo tengo yo
el_cesar06 está desconectado   Responder Con Cita
Viejo 24-sep-2017, 02:41   #161
BillieJoeArmstr
Not bad, not terrible
 
Avatar de BillieJoeArmstr
 
May 2008 | 184 Mens.
Hace unas semanas me cambiaron el router de un ZTE ZXHN H218N al Livebox (Arcadyan PRV3399B). Desde entonces puntualmente se nos ha caído la conexión, que se soluciona al reiniciar el router. Pero lo más destacable es que se corta la conexión de Internet al hacer streaming de un partido de fútbol por Ace Stream. El partido se sigue viendo pero no carga ninguna web en ningún PC/móvil. Como si se saturase la línea y sólo se recupera si cierro Ace Stream. A alguno os ha pasado? Se sabe de alguna solución?
BillieJoeArmstr está desconectado   Responder Con Cita
Viejo 24-sep-2017, 10:04   #162
Povepolacera
A lo sumo
 
Avatar de Povepolacera
 
Sep 2012 | 6.328 Mens.
Lugar: Barcelona

Toyota RAV4 19

Cita:
Originalmente Escrito por BillieJoeArmstr Ver Mensaje
Hace unas semanas me cambiaron el router de un ZTE ZXHN H218N al Livebox (Arcadyan PRV3399B). Desde entonces puntualmente se nos ha caído la conexión, que se soluciona al reiniciar el router. Pero lo más destacable es que se corta la conexión de Internet al hacer streaming de un partido de fútbol por Ace Stream. El partido se sigue viendo pero no carga ninguna web en ningún PC/móvil. Como si se saturase la línea y sólo se recupera si cierro Ace Stream. A alguno os ha pasado? Se sabe de alguna solución?
No he probado aún el Acestream con este router pero lo de las caídas es normal. Parece que el problema está en el wifi (aunque sé que no se desconecta del wifi sino que simplemente se pierde la conexión a Internet) pues compré otro router el cual lo tengo encima del otro de jazztel, dandome el de Jazztel conexión a Internet y con el nuevo, el wifi. Desde entonces me va bien siempre. Me quejé a Jazztel pero me decían que si iba un técnico y decía que iba bien tenía q pagar no se si eran 90 euros. Claro, recién reiniciado que es lo que hacen siempre, va bien. A ver si algún shur te puede ayudar más concretando alguna solución para tu caso.

Povepolacera está desconectado   Responder Con Cita


Viejo 24-sep-2017, 10:45   #163
MarkTwain
ForoCoches: Miembro
 
Ene 2017 | 2.698 Mens.
Lugar: Gürteland
Cita:
Originalmente Escrito por t8tz Ver Mensaje
Yo estoy por IPV4, el rollo es que por la wifi de 2,4 los dispositivos no son capaces de ver la RPI3 por cable mientras que por la de 5GHz si. Crea las su redes como le da la gana 😑
Eso mismo ma pasa a mí! Encontraste solución?
MarkTwain está desconectado   Responder Con Cita
Viejo 24-sep-2017, 10:52   #164
motic
ForoCoches: Miembro
 
Jul 2005 | 471 Mens.
Re risa la vulnerabilidad WPS wifi. Por mucho que esté desactivada te entran igual con una App Wps generator....
motic está desconectado   Responder Con Cita
Viejo 24-sep-2017, 11:15   #165
JE11Edelman
ForoCoches: Miembro
 
Avatar de JE11Edelman
 
May 2017 | 4.933 Mens.
Lugar: barcelona

bmw

Pillo sitio para leerlo con calma. De momento solo me ha fallado en bajadas de ping y velocidad que ya no me han vuelto a pasar
JE11Edelman está desconectado   Responder Con Cita
Viejo 24-sep-2017, 11:16   #166
JE11Edelman
ForoCoches: Miembro
 
Avatar de JE11Edelman
 
May 2017 | 4.933 Mens.
Lugar: barcelona

bmw

Cita:
Originalmente Escrito por Povepolacera Ver Mensaje
No he probado aún el Acestream con este router pero lo de las caídas es normal. Parece que el problema está en el wifi (aunque sé que no se desconecta del wifi sino que simplemente se pierde la conexión a Internet) pues compré otro router el cual lo tengo encima del otro de jazztel, dandome el de Jazztel conexión a Internet y con el nuevo, el wifi. Desde entonces me va bien siempre. Me quejé a Jazztel pero me decían que si iba un técnico y decía que iba bien tenía q pagar no se si eran 90 euros. Claro, recién reiniciado que es lo que hacen siempre, va bien. A ver si algún shur te puede ayudar más concretando alguna solución para tu caso.
Ahora ya va. Al menos ayer iba.
JE11Edelman está desconectado   Responder Con Cita
Viejo 24-sep-2017, 11:18   #167
JE11Edelman
ForoCoches: Miembro
 
Avatar de JE11Edelman
 
May 2017 | 4.933 Mens.
Lugar: barcelona

bmw

Como puedo saber si ha abierto puertos? Los he puesto y listo.
JE11Edelman está desconectado   Responder Con Cita
Viejo 24-sep-2017, 13:30   #168
BillieJoeArmstr
Not bad, not terrible
 
Avatar de BillieJoeArmstr
 
May 2008 | 184 Mens.
Cita:
Originalmente Escrito por Povepolacera Ver Mensaje
No he probado aún el Acestream con este router pero lo de las caídas es normal. Parece que el problema está en el wifi (aunque sé que no se desconecta del wifi sino que simplemente se pierde la conexión a Internet) pues compré otro router el cual lo tengo encima del otro de jazztel, dandome el de Jazztel conexión a Internet y con el nuevo, el wifi. Desde entonces me va bien siempre. Me quejé a Jazztel pero me decían que si iba un técnico y decía que iba bien tenía q pagar no se si eran 90 euros. Claro, recién reiniciado que es lo que hacen siempre, va bien. A ver si algún shur te puede ayudar más concretando alguna solución para tu caso.
La cosa es que voy por cable, el resto sí van por WiFi, aún así nos caemos todos. Vaya una basura de router.
BillieJoeArmstr está desconectado   Responder Con Cita
Viejo 25-sep-2017, 00:55   #169
mc.alfaro
#48
 
Avatar de mc.alfaro
 
Feb 2009 | 8.155 Mens.
Cita:
Originalmente Escrito por BillieJoeArmstr Ver Mensaje
Hace unas semanas me cambiaron el router de un ZTE ZXHN H218N al Livebox (Arcadyan PRV3399B). Desde entonces puntualmente se nos ha caído la conexión, que se soluciona al reiniciar el router. Pero lo más destacable es que se corta la conexión de Internet al hacer streaming de un partido de fútbol por Ace Stream. El partido se sigue viendo pero no carga ninguna web en ningún PC/móvil. Como si se saturase la línea y sólo se recupera si cierro Ace Stream. A alguno os ha pasado? Se sabe de alguna solución?
Me pasa lo mismo pongo un partido y el ace va de lujo pero si quiero navegar tiene caídas cada dos por tres.
mc.alfaro está desconectado   Responder Con Cita
Viejo 25-sep-2017, 09:31   #170
Txemoto
ForoCoches: Miembro
 
Avatar de Txemoto
 
Mar 2006 | 3.744 Mens.
Cita:
Originalmente Escrito por motic Ver Mensaje
Re risa la vulnerabilidad WPS wifi. Por mucho que esté desactivada te entran igual con una App Wps generator....
Puedes dar más info de esa aplicación. Quiero probar en el mío a ver si me pueden entrar
Txemoto está desconectado   Responder Con Cita
Viejo 25-sep-2017, 14:22   #171
BillieJoeArmstr
Not bad, not terrible
 
Avatar de BillieJoeArmstr
 
May 2008 | 184 Mens.
Cita:
Originalmente Escrito por mc.alfaro Ver Mensaje
Me pasa lo mismo pongo un partido y el ace va de lujo pero si quiero navegar tiene caídas cada dos por tres.
Yo llamaré para que lo cambien, aunque no espero que solucione nada. El router F680 ya no lo dan, no?
BillieJoeArmstr está desconectado   Responder Con Cita
Viejo 04-oct-2017, 03:05   #172
Hinklimer
Siempre Alerta
 
Avatar de Hinklimer
 
Oct 2014 | 93 Mens.
Lugar: Alcorcón

Kawasaki

buenas alguno que haya conseguido con orange abrir puertos podria comentar en que nivel de configuracion tiene el FW? medio viene por defecto


saludos

"Mi gran amor es una mula con sombrero, La trato bien porque soy un caballero ¡Es una belleza; no le veo ningún pero! y al ponerse burra me patea el trasero."
Hinklimer está desconectado   Responder Con Cita
Viejo 04-oct-2017, 19:20   #173
Varagir
ForoCoches: Miembro
 
Dic 2010 | 1.868 Mens.
Lugar: Sanlucar de Barrameda

Ford Focus mk1 tdci

Cita:
Originalmente Escrito por Hinklimer Ver Mensaje
buenas alguno que haya conseguido con orange abrir puertos podria comentar en que nivel de configuracion tiene el FW? medio viene por defecto


saludos
Shur... Mira en tema de puertos con ese router tendrias que decir si tienes ipv6 o ipv4 y para que quieres abrirlos exactamente.... Si bajas el nivel de fw si no me equivoco peta la voip... Cosaa del firm... Si necesitas saber mas mandame un mp
Varagir está desconectado   Responder Con Cita
Viejo 04-oct-2017, 19:26   #174
Hinklimer
Siempre Alerta
 
Avatar de Hinklimer
 
Oct 2014 | 93 Mens.
Lugar: Alcorcón

Kawasaki

Cita:
Originalmente Escrito por Varagir Ver Mensaje
Shur... Mira en tema de puertos con ese router tendrias que decir si tienes ipv6 o ipv4 y para que quieres abrirlos exactamente.... Si bajas el nivel de fw si no me equivoco peta la voip... Cosaa del firm... Si necesitas saber mas mandame un mp
Ipv6, vaya puto dolor de huevos joder quiero abrir un udp para hacer nat a una pi para conectar a mi vpn

"Mi gran amor es una mula con sombrero, La trato bien porque soy un caballero ¡Es una belleza; no le veo ningún pero! y al ponerse burra me patea el trasero."
Hinklimer está desconectado   Responder Con Cita
Viejo 14-oct-2017, 14:21   #175
ahidalgoa
ForoCoches: Miembro
 
Feb 2014 | 422 Mens.
Lugar: Málaga
No me acojoneis que no puedo abrir puertos que es el que va a poner Jazztel. Yo necesito puertos abiertos si o si
ahidalgoa está desconectado   Responder Con Cita
Viejo 14-oct-2017, 16:30   #176
Dexter91
ForoCoches: Miembro
 
Oct 2016 | 273 Mens.
Lugar: Sevilla

A1

Buenas, estoy valorando cambiarme a Orange, pero necesito un puerto bridge para conectar mi router neutro, entiendo que no estará así configurado, ¿es posible cambiar este router por una ONT?
Dexter91 está desconectado   Responder Con Cita
Viejo 14-oct-2017, 16:59   #177
HiP-HoP
俺イケメンだろー?
 
Avatar de HiP-HoP
 
Sep 2003 | 2.693 Mens.
Lugar: JPN/BCN

Mazda 3 CRTD 185 c.v SportSedan

Otro por aquí con este router...

De vez en cuando tengo que reiniciarlo porque se queda pillado...

Al final,acabaré poniendo el ZTE que tengo guardado...

ローラーブレード
HiP-HoP está desconectado   Responder Con Cita
Viejo 14-oct-2017, 18:26   #178
Blackax
Iä! Iä! Cthulhu fhtagn!
 
Avatar de Blackax
 
Nov 2006 | 11.676 Mens.
Lugar: BarnaCity
Me interesa, si contrato fibra 300 simétrica de orange, éste es el router que me montarán? Que tal va? Porque he oído que es bastante mierder, sobretodo por la calidad de la red wifi

Edito: Que router es el mejor de estos y cual ponen para solo fibra sin TV?
http://livebox.orange.es/?utm_source...paign=internet

Gracias

Última edición por Blackax fecha: 14-oct-2017 a las 18:33.
Blackax está desconectado   Responder Con Cita
Viejo 15-oct-2017, 01:39   #179
JuRaSSiCBoY
ForoCoches: Miembro
 
Avatar de JuRaSSiCBoY
 
Oct 2008 | 1.148 Mens.
Lugar: Barcelona

KIA Cerato

Tengo la mierda de Livebox Fibra con Orange y soy incapaz de conectar via ftp o ssh a mi NAS desde fuera de la LAN. Vaya, de hecho el router me rechaza todas las conexiones que vienen de fuera. Tengo los puertos abiertos para la ip del NAS en la tabla NAT y no había tenido problemas hasta que he contratado Orange.
¿Alguien sabe como abrir los puertos en esta basura? Tengo IPv4.

A las malas, ¿hay algún tutorial para usar otro router sin perder el phono?

Gracias shurs!
JuRaSSiCBoY está desconectado   Responder Con Cita
Viejo 16-oct-2017, 10:33   #180
Txemoto
ForoCoches: Miembro
 
Avatar de Txemoto
 
Mar 2006 | 3.744 Mens.
Cita:
Originalmente Escrito por JuRaSSiCBoY Ver Mensaje
Tengo la mierda de Livebox Fibra con Orange y soy incapaz de conectar via ftp o ssh a mi NAS desde fuera de la LAN. Vaya, de hecho el router me rechaza todas las conexiones que vienen de fuera. Tengo los puertos abiertos para la ip del NAS en la tabla NAT y no había tenido problemas hasta que he contratado Orange.
¿Alguien sabe como abrir los puertos en esta basura? Tengo IPv4.

A las malas, ¿hay algún tutorial para usar otro router sin perder el phono?

Gracias shurs!
Creo que en vez de poner ip, tienes que elegir uno de los aparatos que que tiene registrados el Livebox. Es una lista en la parte derecha, creo recordar. La caja de texto izquierda es el nombre que le quieras dar al redireccionamiento. A mi la redirección de puertos me funciona bien.
Txemoto está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto