INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  Propietarios Honda Civic 2006-2008  
Respuesta

 
Herramientas
Viejo 03-sep-2019, 21:32   #871
Sheriff26
Daster ru na dador
 
Avatar de Sheriff26
 
Jul 2018 | 1.877 Mens.
Lugar: Jaén ni pollas

Honda Civic

Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
He preguntado que vale lo del display en la casa oficial. 400€... Le he dicho al compraventa que si eso no me lo da arreglado no me quedo con el. Porque encima que los espejos no se abaten, que me da igual, el display si necesito que funcione para ver las emisoras de la radio, temperatura, hora etc. También si pongo un aparato Bluetooth que va por la toma del mechero, si no puedo visualizar la emisora tampoco puedo configurarlo... A ver que me dice. Pero de eso depende si me lo quedo o no. O que me quitara dinero de la venta. Que son 4400€

Un saludo
Lo del display a mí me lo cambiaron tirando de la garantía del CV. La única solución fiable es cambiarlo, y esos 400€ son baratos comparado con la factura que llegué a ver. Que no te de igual lo de los espejos, son enormes y como los pierdas son aún más caros que el display.
Sheriff26 está desconectado   Responder Con Cita


Viejo 03-sep-2019, 21:39   #872
Sheriff26
Daster ru na dador
 
Avatar de Sheriff26
 
Jul 2018 | 1.877 Mens.
Lugar: Jaén ni pollas

Honda Civic

Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Al final me lo he quedado, me ha quitado 50€ del precio, equilibrado de ruedas y revisión de todo aceite, filtros, frenos que valía 99€. Otro allito es que el encendedor no va. No fumo, pero para un manosnlirbws Bluetooth me vale. Eso lo cambiaré en algún sitio por 2 duros. Lo de la pantalla me lo van a hacer por 80€ en un taller. El pidió la cita y me dijo que me quitaba por eso 50€ del precio. El coche la verdad que se ve muy bien.

Por cierto, como se autolaban los faros de xenón? No tengo ni idea como van jeje. Un saludo
Ya te digo que lo del display no funciona con la chapuza típica de soldar. Te puede durar una semana o dos meses que se vea bien, pero volverá a lo mismo. La única solución es cambiarlo. Mira la garantía que lo suele cubrir.

Los xenon (que son muy buenos a mi parecer) se lavan al accionar el limpiaparabrisas, pero el coche que has puesto no trae xenon. A veces vale más la pena gastarse algo más y tener xenon, sensores, display cambiado y espejos abatibles. Se te puede ir una cantidad importante de dinero por ahí.
Sheriff26 está desconectado   Responder Con Cita
Viejo 04-sep-2019, 00:12   #873
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por Sheriff26 Ver Mensaje
Ya te digo que lo del display no funciona con la chapuza típica de soldar. Te puede durar una semana o dos meses que se vea bien, pero volverá a lo mismo. La única solución es cambiarlo. Mira la garantía que lo suele cubrir.

Los xenon (que son muy buenos a mi parecer) se lavan al accionar el limpiaparabrisas, pero el coche que has puesto no trae xenon. A veces vale más la pena gastarse algo más y tener xenon, sensores, display cambiado y espejos abatibles. Se te puede ir una cantidad importante de dinero por ahí.
Ah pues anda que el vendedor... Según el al llevar esto su tiene xenón. Tiene esos fusfeitos debajo de los dos faros.

https://subefotos.com/ver/?d99298f91fcbf9046ee35d6a7f34bed1o.jpg

Última edición por Javielito1980 fecha: 04-sep-2019 a las 00:17.
Javielito1980 está desconectado   Responder Con Cita
Viejo 04-sep-2019, 00:25   #874
Sheriff26
Daster ru na dador
 
Avatar de Sheriff26
 
Jul 2018 | 1.877 Mens.
Lugar: Jaén ni pollas

Honda Civic

Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Ah pues anda que el vendedor... Según el al llevar esto su tiene xenón. Tiene esos fusfeitos debajo de los dos faros.

https://subefotos.com/ver/?d99298f91...a7f34bed1o.jpg
(Edit: ahora sí veo la imagen) Están porque a la hora de hacer el paragolpes es el mismo para ambos tipos: si no lleva xenon lo tapan con dos trozos de plástico; y si lleva xenon el plástico tiene relieve (busca alguno con xenon y verás que es algo diferente) y se abre al accionar el limpia.

En este caso es tan fácil como fijarte en la imagen del interior. La ruleta que sale justo al lado del botón de arranque es el ajuste en altura de las luces halógenas. Si el coche trae xenon no tiene esa ruleta, ya que se ajustan automáticamente.

El vendedor puede decir misa, y se aprovechan de la gente que no tiene conocimientos. Pero si te ha engañado descaradamente diciéndote que tiene algo que no lleva puedes buscarle las cosquillas por ahí.

Te dejo una imagen para que aprecies la diferencia.


Última edición por Sheriff26 fecha: 04-sep-2019 a las 00:29.
Sheriff26 está desconectado   Responder Con Cita


Viejo 04-sep-2019, 01:20   #875
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por Sheriff26 Ver Mensaje
(Edit: ahora sí veo la imagen) Están porque a la hora de hacer el paragolpes es el mismo para ambos tipos: si no lleva xenon lo tapan con dos trozos de plástico; y si lleva xenon el plástico tiene relieve (busca alguno con xenon y verás que es algo diferente) y se abre al accionar el limpia.

En este caso es tan fácil como fijarte en la imagen del interior. La ruleta que sale justo al lado del botón de arranque es el ajuste en altura de las luces halógenas. Si el coche trae xenon no tiene esa ruleta, ya que se ajustan automáticamente.

El vendedor puede decir misa, y se aprovechan de la gente que no tiene conocimientos. Pero si te ha engañado descaradamente diciéndote que tiene algo que no lleva puedes buscarle las cosquillas por ahí.

Te dejo una imagen para que aprecies la diferencia.



Es cierto, se ve diferente. Pero bueno la verdad que es algo que ni compre el coche por eso ni nada. Simplemente el vendedor no tiene ni idea de lo que vende. He conseguido que me. Quite 50€ de milagro. Que el coche estaba nuevo que tal y cual. Ahofa esperaré la semana que viene para que me arreglen lo del display y a ver si mañana voy a algún sitio para ponerle el fusible a la toma de mechero para poder poner el bluetooch. Se lo dije y dijo na eso vale dos duros ya lo pones tu. La verdad que me lo he comprado porque en Almería llevo dos. Meses mirando y no veía ninguno de estos. Y me encanta este coche de siempre y como de motor que es lo principal me han dicho que sta muy bien, pues no me lo he pensando mas.

Ayer mismo lo vi y hoy ha lo tengo, cuando me gusta algo no miro más modelos ni nada. Me gustaba este y como no había más pues me tire a por el. Espero que no me dé problemas jejee. Un saludo

Última edición por Javielito1980 fecha: 04-sep-2019 a las 01:24.
Javielito1980 está desconectado   Responder Con Cita
Viejo 04-sep-2019, 14:54   #876
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Buenas,

Hoy se me cerraron los espejos tan normal. Digo si estaban rotos!! Efectivamente después se llegaba uno a la mitad y el otro no. La posición de l y r de la selección de espejos da igual a la hora de cerrarlos verdad? A veces va medio bien y se paran a la mitad. Digo si a lo mejor hay algo que tenga que estar de otra manera. Pero supongo que es nada más que el botoncito y listo. Igualmente si los cierro manual al abrirlos crujen. Será que se quedan enganchados.

Última edición por Javielito1980 fecha: 04-sep-2019 a las 15:34.
Javielito1980 está desconectado   Responder Con Cita
Viejo 04-sep-2019, 17:27   #877
Kalbcn
lǝ-lɐʞ
 
Avatar de Kalbcn
 
Feb 2007 | 1.224 Mens.
Lugar: Barcelona

Civic + Er6N

Shurs, me ha pasado algo un tanto raro.

Arranco el coche y no se enciende el cuadro de instrumentos, está todo a oscuras. Muevo el selector para subir el brillo o le doy un golpe y se enciende, pero según como se mueva o con algún bache, vuelve a apagarse.

Lo he desmontado, y por la parte trasera he repasado las soldaduras, pero sigue fallando, como si el selector hiciera mal contacto.

A alguien más le ha pasado??

Juan 3:16
Kalbcn está desconectado   Responder Con Cita
Viejo 04-sep-2019, 23:10   #878
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Buenas, no se si es percepción mía o que el coche tenga mal la dirección. Vengo de tener un megane de los nuevos y este le noto la dirección bastante más dura. Si tuviera mal algo de la dirección asistida lo marcaría en algún sitio del panel verdad? Es que no se si realmente es así de dura o que esté mal. Ya como el coche es de segunda mano me rallo con cualquier cosa. Leí hace tiempo que era ams dura que otros coches de la época, pero hoy la he notado especialmente dura, sobre todo en parado...
Javielito1980 está desconectado   Responder Con Cita
Viejo 04-sep-2019, 23:12   #879
ruso_cabron
ForoCoches: Miembro
 
Avatar de ruso_cabron
 
Ene 2014 | 3.330 Mens.
Lugar: Rusia

Honda Civic FN2/GAZ 21 Volga

Cita:
Originalmente Escrito por Sheriff26 Ver Mensaje
(Edit: ahora sí veo la imagen) Están porque a la hora de hacer el paragolpes es el mismo para ambos tipos: si no lleva xenon lo tapan con dos trozos de plástico; y si lleva xenon el plástico tiene relieve (busca alguno con xenon y verás que es algo diferente) y se abre al accionar el limpia.

En este caso es tan fácil como fijarte en la imagen del interior. La ruleta que sale justo al lado del botón de arranque es el ajuste en altura de las luces halógenas. Si el coche trae xenon no tiene esa ruleta, ya que se ajustan automáticamente.

El vendedor puede decir misa, y se aprovechan de la gente que no tiene conocimientos. Pero si te ha engañado descaradamente diciéndote que tiene algo que no lleva puedes buscarle las cosquillas por ahí.

Te dejo una imagen para que aprecies la diferencia.

Que color más raro. Es vinilo?

Runnin' with the Devil.
ruso_cabron está desconectado   Responder Con Cita
Viejo 04-sep-2019, 23:14   #880
ruso_cabron
ForoCoches: Miembro
 
Avatar de ruso_cabron
 
Ene 2014 | 3.330 Mens.
Lugar: Rusia

Honda Civic FN2/GAZ 21 Volga

Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Buenas, no se si es percepción mía o que el coche tenga mal la dirección. Vengo de tener un megane de los nuevos y este le noto la dirección bastante más dura. Si tuviera mal algo de la dirección asistida lo marcaría en algún sitio del panel verdad? Es que no se si realmente es así de dura o que esté mal. Ya como el coche es de segunda mano me rallo con cualquier cosa. Leí hace tiempo que era ams dura que otros coches de la época, pero hoy la he notado especialmente dura, sobre todo en parado...
Quizá te falte líquido. Dura, dura tampoco va, vamos, con dos dedos muevo el volante.

Runnin' with the Devil.
ruso_cabron está desconectado   Responder Con Cita
Viejo 04-sep-2019, 23:58   #881
deivid_xs
.
 
Avatar de deivid_xs
 
Dic 2005 | 6.634 Mens.
Cita:
Originalmente Escrito por Kalbcn Ver Mensaje
Shurs, me ha pasado algo un tanto raro.

Arranco el coche y no se enciende el cuadro de instrumentos, está todo a oscuras. Muevo el selector para subir el brillo o le doy un golpe y se enciende, pero según como se mueva o con algún bache, vuelve a apagarse.

Lo he desmontado, y por la parte trasera he repasado las soldaduras, pero sigue fallando, como si el selector hiciera mal contacto.

A alguien más le ha pasado??
A mi desde hace meses me pasa lo mismo, y cada vez va a mas, golpecito y vuelve a encenderse,pero está claro que algo falla.

Dentro de mil años no habrá ni tíos ni tías, sólo gilipollas
deivid_xs está desconectado   Responder Con Cita
Viejo 05-sep-2019, 00:03   #882
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por ruso_cabron Ver Mensaje
Quizá te falte líquido. Dura, dura tampoco va, vamos, con dos dedos muevo el volante.

Hola, pues este con dos dedos no lo mueves. No es que sea un volante sin dirección asistida de dura, pero he llevado estos meses algún coche nuevo y alguno max viejo y este es el más duro... En marcha mola, pero en parado.. Tendré que decirle al del concesionario la semana que viene que en estos días se ha endurecido y que me han dicho que no es normal. A ver si me lo arregla o tengo que tirar de consumo. Porque es que de ayer ha hoy lo he notado más duro.

Gracias por responder.
Javielito1980 está desconectado   Responder Con Cita


Viejo 05-sep-2019, 08:43   #883
Kalbcn
lǝ-lɐʞ
 
Avatar de Kalbcn
 
Feb 2007 | 1.224 Mens.
Lugar: Barcelona

Civic + Er6N

Cita:
Originalmente Escrito por deivid_xs Ver Mensaje
A mi desde hace meses me pasa lo mismo, y cada vez va a mas, golpecito y vuelve a encenderse,pero está claro que algo falla.
A ver si alguien nos ilumina... de mientras iré buscando info a ver, pero poco hay.

Juan 3:16
Kalbcn está desconectado   Responder Con Cita
Viejo 05-sep-2019, 09:26   #884
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Hola, pues este con dos dedos no lo mueves. No es que sea un volante sin dirección asistida de dura, pero he llevado estos meses algún coche nuevo y alguno max viejo y este es el más duro... En marcha mola, pero en parado.. Tendré que decirle al del concesionario la semana que viene que en estos días se ha endurecido y que me han dicho que no es normal. A ver si me lo arregla o tengo que tirar de consumo. Porque es que de ayer ha hoy lo he notado más duro.

Gracias por responder.
Por cierto, sabe alguien como se queda una emisora fija? Es que se me cambia sola a cada momento. He configurado a duras penas un aparato Bluetooth con la radio pro que la pantalla se ve cortada. Y la he dejado fija en el canal 4, pero a cada momento se cambia sola. Y la señal va perfectamente y no tiene interferencias ni nada. Es la radio de serie
Javielito1980 está desconectado   Responder Con Cita
Viejo 05-sep-2019, 13:04   #885
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Por cierto, sabe alguien como se queda una emisora fija? Es que se me cambia sola a cada momento. He configurado a duras penas un aparato Bluetooth con la radio pro que la pantalla se ve cortada. Y la he dejado fija en el canal 4, pero a cada momento se cambia sola. Y la señal va perfectamente y no tiene interferencias ni nada. Es la radio de serie
Ahora otra cosita. La elevaluna del copiloto cuando está apagado el coche no sube auto, al estar encendido si. Y antes no pasaba... Voy a observarlo estos días y si van saliendo más fallos voy al conce y si no me lo repara voy a consumo y pido desestimiento de la compra. Porque acabo de llevarlo a un taller y resulta que estaba pinchado con u clavo de hace mucho tiempo. Sin embargo el del conce me dio una hoja con un equilibrado de ruedas de hace dos días... Pero vamos, lo podía haber hecho yo esa hoja. Porque me extraña que estando pinchada este equilibrada.
Javielito1980 está desconectado   Responder Con Cita
Viejo 05-sep-2019, 23:02   #886
johnjones
ForoCoches: Usuario
 
Avatar de johnjones
 
Ago 2018 | 3 Mens.
Lugar: Toledo

Civic type S 2007

Cita:
Originalmente Escrito por Charlie Merluzo Ver Mensaje
Como solucionaste el consumo fantasma de batería?
Pues como estaba en garantía lo lleve al conce, me cambiaron la batería y la antena interior ( o eso me dijeron claro).

Desde entonces se fue el problema de que se descargará el coche en 3 dias. Para mi que era la batería xD
johnjones está desconectado   Responder Con Cita
Viejo 06-sep-2019, 11:10   #887
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Buenas, tenía la rueda derecha pinchada, por eso estaba tan duro el volante... Me di cuenta ayer, porque al aparcarlo en un sitio me fije bien y tenía menos aire. El caso es que al ser perfil bajo costaba verlo, pero tenía un kg y medio menos de aire.

Ahora estoy pensando, que en Vez de arreglar la pantalla del reloj y aire etc. Me van a cobrar entre 80/100€ por eso y nadie me dice que no se me vaya a romper en dos días. Así que estoy pensando en ponerle un equipo de música por ese precio, que lleve Bluetooth usb y eso. Sabeis de algún modelo concreto que merezca la pena? Un saludo
Javielito1980 está desconectado   Responder Con Cita
Viejo 06-sep-2019, 11:23   #888
Roads
Haciendo amigos
 
Avatar de Roads
 
Jun 2003 | 45.003 Mens.
Lugar: Tabarnia Triunfante
Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Buenas, tenía la rueda derecha pinchada, por eso estaba tan duro el volante... Me di cuenta ayer, porque al aparcarlo en un sitio me fije bien y tenía menos aire. El caso es que al ser perfil bajo costaba verlo, pero tenía un kg y medio menos de aire.

Ahora estoy pensando, que en Vez de arreglar la pantalla del reloj y aire etc. Me van a cobrar entre 80/100€ por eso y nadie me dice que no se me vaya a romper en dos días. Así que estoy pensando en ponerle un equipo de música por ese precio, que lleve Bluetooth usb y eso. Sabeis de algún modelo concreto que merezca la pena? Un saludo
Interesante.

Pero por la configuración del salpicadero:



¿Cómo se montan los aireadores con otra radio? ¿Y el botón de los warning?

A mí me parece todo una pieza. ¿Cortan el salpicadero?



Y luego, ¿el display de encima se queda huérfano de radio? ¿Y el reloj, cómo lo ponen en hora?

soy un degenerado por querer conservar los derechos que me quieren quitar los Progres.

Última edición por Roads fecha: 06-sep-2019 a las 11:26.
Roads está desconectado   Responder Con Cita
Viejo 06-sep-2019, 12:45   #889
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por Roads Ver Mensaje
Interesante.

Pero por la configuración del salpicadero:



¿Cómo se montan los aireadores con otra radio? ¿Y el botón de los warning?

A mí me parece todo una pieza. ¿Cortan el salpicadero?



Y luego, ¿el display de encima se queda huérfano de radio? ¿Y el reloj, cómo lo ponen en hora?
Al final me apaño con mi aparato Bluetooth. El del taller un subnormal. Le digo que cuanto me va a costar lo dle display y me dice que no sabe, que si se puede reparar 50/100 o 200 y que si no más jajaa. Digo buen presupuesto ese, le digo que he leído en Internet que son las soldaduras y que es una tontería arreglarlo. Dice lo que diga en Internet es mentira todo. Jajaja digo ya esta. Tiene toda mi confianza, no pienso llevarlo ahí. Ahora funcionaba perfectamente el display. Se va igual que viene. Así que me voy a quedar tal como estoy. Gracias por todo. Un saludo
Javielito1980 está desconectado   Responder Con Cita
Viejo 07-sep-2019, 01:34   #890
rulas95
ForoCoches: Miembro
 
Avatar de rulas95
 
Dic 2015 | 1.090 Mens.
Lugar: Santander

BrumBrum

Buenas noches shurs, recien me he pillado un Civic 2007 5p executiva 140cv diesel.

290000km por 3200 euros, teniendo que cambiarle un juego de ruedas y unas cosa delf reno (total 300 euros más), tengo dos problemas que por lo que veo son habituales, el panel de la radio se entrecorta, y en el velocimetro las luces de REV no se me encienden (no están fundidas porque si lo hacen al encenderse el coche).

¿Alguna solución a alguno de los dos problemas?
Gracias de antebrazo shurs!!

rulas95 está desconectado   Responder Con Cita
Viejo 07-sep-2019, 03:56   #891
VanSR
VSR
 
Avatar de VanSR
 
Feb 2019 | 152 Mens.
Lugar: Por ahí!

Honda Civic Type R FN2

Cita:
Originalmente Escrito por rulas95 Ver Mensaje
Buenas noches shurs, recien me he pillado un Civic 2007 5p executiva 140cv diesel.

290000km por 3200 euros, teniendo que cambiarle un juego de ruedas y unas cosa delf reno (total 300 euros más), tengo dos problemas que por lo que veo son habituales, el panel de la radio se entrecorta, y en el velocimetro las luces de REV no se me encienden (no están fundidas porque si lo hacen al encenderse el coche).

¿Alguna solución a alguno de los dos problemas?
Gracias de antebrazo shurs!!
Buenas! Enhorabuena por la adquisición. El problema del display es común y se soluciona resoldándolo, de fábrica venía con una soldadura muy fina. Lo segundo es raro... Las luces de REV solo se encienden cuando estás llegando al límite de revoluciones, ¿lo has intentado?

Un saludito!

Mi canal de YouTube
VanSR está desconectado   Responder Con Cita
Viejo 07-sep-2019, 03:59   #892
.ARIAS.
ForoCoches:sehcoCoroF
 
Avatar de .ARIAS.
 
Sep 2008 | 3.398 Mens.
creo que también las luces REV se podían configurar en el menu.

.ARIAS. está desconectado   Responder Con Cita
Viejo 07-sep-2019, 18:29   #893
due2001
caballo loco
 
Avatar de due2001
 
Feb 2004 | 9.651 Mens.
Lugar: Madrid

Ibiza TDI 100c.v

Buenas, hay algún brico sobre lo de soldar la pantalla de la radio?

Por cierto, por si a alguien le ayuda, el mio vibraba mucho en frío y al reducir de marcha (sonaba como a algo de metal suelto) Finalmente ha sido un soporte del motor (300€ aprox en taller honda) y ahora va fino fino

Plataforma: "Queremos material de pakito hasta 2007" Socio Nº 1
De Madrid al Cielo... digo al foro - Madrileño/a Nº 19
Plataforma: Piensatelo dos veces antes de contestarme mal, formo parte del RINCON DE LOS BASTARDOS y soy el más bastardo de la zona centro

Due2001 Socio Plataforma "Schumacherrules" Nº3
PLATAFORMA: Amantes de nürburgring nordschleife Socio nº7
due2001 está desconectado   Responder Con Cita
Viejo 07-sep-2019, 22:52   #894
128BPM
ForoCoches: Miembro
 
Avatar de 128BPM
 
Dic 2014 | 1.317 Mens.
Lugar: Sevilla

Mustang Eleanor

El martes voy a ver uno 2.2 cdti del 2006 con 215k anunciado por 3000. No pinta mal no?

llllllllllllllllllllllll
128BPM está desconectado   Responder Con Cita
Viejo 07-sep-2019, 23:13   #895
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Cita:
Originalmente Escrito por 128BPM Ver Mensaje
El martes voy a ver uno 2.2 cdti del 2006 con 215k anunciado por 3000. No pinta mal no?
De particular o concesionario?
Javielito1980 está desconectado   Responder Con Cita
Viejo 07-sep-2019, 23:14   #896
128BPM
ForoCoches: Miembro
 
Avatar de 128BPM
 
Dic 2014 | 1.317 Mens.
Lugar: Sevilla

Mustang Eleanor

Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
De particular o concesionario?
Particular

llllllllllllllllllllllll
128BPM está desconectado   Responder Con Cita
Viejo 08-sep-2019, 01:11   #897
Javielito1980
ForoCoches: Usuario
 
Oct 2017 | 27 Mens.
Hola de nuevo, sabéis si se enciende un momento la luz vsa al dar una rotonda un poco fuerte es normal.? Se encendió una milésima de segundo
Javielito1980 está desconectado   Responder Con Cita
Viejo 08-sep-2019, 01:17   #898
Devil03
ForoCoches: Miembro
 
Avatar de Devil03
 
Jul 2006 | 1.536 Mens.
Cita:
Originalmente Escrito por Javielito1980 Ver Mensaje
Hola de nuevo, sabéis si se enciende un momento la luz vsa al dar una rotonda un poco fuerte es normal.? Se encendió una milésima de segundo
Si no me equivoco la luz parpadea cuando entra en funcionamiento el sistema VSA

Devil03 está desconectado   Responder Con Cita
Viejo 08-sep-2019, 01:20   #899
-SMR3-
||l|||l|l||||l||
 
Avatar de -SMR3-
 
Nov 2011 | 678 Mens.

Civic 1.8 Type S

¿Es normal que cueste meter la primera marcha? Vale que va duro el cambio pero joder.. a veces necesito varios intentos porque no engrana a la primera
-SMR3- está desconectado   Responder Con Cita
Viejo 08-sep-2019, 01:22   #900
Devil03
ForoCoches: Miembro
 
Avatar de Devil03
 
Jul 2006 | 1.536 Mens.
Cita:
Originalmente Escrito por -SMR3- Ver Mensaje
¿Es normal que cueste meter la primera marcha? Vale que va duro el cambio pero joder.. a veces necesito varios intentos porque no engrana a la primera
Diesel o gasolina? Km? Le has hecho algún cambio de valvulina?

Devil03 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto