En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
  Hawkers 2018 Codigo FC25
INICIO FORO
Regresar   ForoCoches > Zona Técnica & Info > Mecánica

  Problema marchas  
Respuesta

 
Herramientas
Viejo 14-nov-2017, 19:16   #1
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Problema marchas

Hola shures!

Tengo un problema con las marchas, a ver si me podéis ayudar a identificarlo, aunque lo llevaré al taller cuando pueda.

-Conduciendo, a veces a alguna marcha le cuesta entrar (como si hubiese un tope, pero empujando un poco entra) o rasca un poco. Otros días va todo bien.
-La tercera, con el motor arrancado pero estando parado, NO entra, el resto de marchas sí.
-Con el motor apagado, entran todas las marchas perfectas y a la primera, tanto pisando embrague como sin pisarlo.

Que creéis que puede ser? La valvulina nunca se ha cambiado (ojalá sea eso) y tiene casi 13 años y más de 230.000 km (el coche es "mío" desde hace apenas 2 meses).

Gracias!
Dark Arrow está desconectado   Responder Con Cita


Viejo 14-nov-2017, 19:31   #2
Yometoko
ForoCoches: Miembro
 
Avatar de Yometoko
 
Dic 2010 | 4.688 Mens.
Lugar: Untes

un bó

Varillaje del cambio, soportes del motor?

Yometoko está desconectado   Responder Con Cita
Viejo 14-nov-2017, 21:44   #3
volvito
ForoCoches: Miembro
 
Avatar de volvito
 
Feb 2004 | 3.996 Mens.
Lugar: Ferrol

Civic 1.8 i-vtec executive

Cita:
Originalmente Escrito por Dark Arrow Ver Mensaje
Hola shures!

Tengo un problema con las marchas, a ver si me podéis ayudar a identificarlo, aunque lo llevaré al taller cuando pueda.

-Conduciendo, a veces a alguna marcha le cuesta entrar (como si hubiese un tope, pero empujando un poco entra) o rasca un poco. Otros días va todo bien.
-La tercera, con el motor arrancado pero estando parado, NO entra, el resto de marchas sí.
-Con el motor apagado, entran todas las marchas perfectas y a la primera, tanto pisando embrague como sin pisarlo.

Que creéis que puede ser? La valvulina nunca se ha cambiado (ojalá sea eso) y tiene casi 13 años y más de 230.000 km (el coche es "mío" desde hace apenas 2 meses).

Gracias!
Fallo del circuito hidraulico. No pisa totalmente la maza. Y a veces rasca a veces no, como le coincida.
volvito está desconectado   Responder Con Cita


 

 

Viejo 14-nov-2017, 22:12   #4
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Cita:
Originalmente Escrito por volvito Ver Mensaje
Fallo del circuito hidraulico. No pisa totalmente la maza. Y a veces rasca a veces no, como le coincida.
Si fuese eso, sería muy caro?
Dark Arrow está desconectado   Responder Con Cita


 

 

Viejo 14-nov-2017, 22:14   #5
volvito
ForoCoches: Miembro
 
Avatar de volvito
 
Feb 2004 | 3.996 Mens.
Lugar: Ferrol

Civic 1.8 i-vtec executive

Cita:
Originalmente Escrito por Dark Arrow Ver Mensaje
Si fuese eso, sería muy caro?
Si es por el cilindro de empuje si
Si es por el maestro menos.

O el del embrague o el del pedal vaya
volvito está desconectado   Responder Con Cita
Viejo 14-nov-2017, 22:18   #6
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Cita:
Originalmente Escrito por volvito Ver Mensaje
Si es por el cilindro de empuje si
Si es por el maestro menos.

O el del embrague o el del pedal vaya
Parece que pueden ser bastantes cosas. Lo llevaré al taller cuando pueda, gracias
Dark Arrow está desconectado   Responder Con Cita
Viejo 14-nov-2017, 22:35   #7
volvito
ForoCoches: Miembro
 
Avatar de volvito
 
Feb 2004 | 3.996 Mens.
Lugar: Ferrol

Civic 1.8 i-vtec executive

Cita:
Originalmente Escrito por Dark Arrow Ver Mensaje
Parece que pueden ser bastantes cosas. Lo llevaré al taller cuando pueda, gracias
No, solo puede ser eso.

Rasca y le cuesta engranar a veces porque la maza no libera toda la presion sobre el plato, y esto hace q el primario siga qeriendo girar algo, y a veces los engranajes les cueste sincronizar... y a veces rascan, otras lo hace bien, y otras no la quiere.

Prueba a hacer dis bombeos continuos o tres al embrague y mira si entran bien.
volvito está desconectado   Responder Con Cita
Viejo 14-nov-2017, 22:42   #8
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Cita:
Originalmente Escrito por volvito Ver Mensaje
No, solo puede ser eso.

Rasca y le cuesta engranar a veces porque la maza no libera toda la presion sobre el plato, y esto hace q el primario siga qeriendo girar algo, y a veces los engranajes les cueste sincronizar... y a veces rascan, otras lo hace bien, y otras no la quiere.

Prueba a hacer dis bombeos continuos o tres al embrague y mira si entran bien.
Mañana cuando lo coja probaré en parado a ver si entra tercera apretando unas cuantas veces el embrague.
Dark Arrow está desconectado   Responder Con Cita
Viejo 15-nov-2017, 17:36   #9
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
@volvito, pisando embrague 2-3 veces entra bien la marcha.
Dark Arrow está desconectado   Responder Con Cita
Viejo 15-nov-2017, 22:46   #10
volvito
ForoCoches: Miembro
 
Avatar de volvito
 
Feb 2004 | 3.996 Mens.
Lugar: Ferrol

Civic 1.8 i-vtec executive

Cita:
Originalmente Escrito por Dark Arrow Ver Mensaje
@volvito, pisando embrague 2-3 veces entra bien la marcha.
Embtague.
Si no notas mada en el pedal ... te toca sacar la caja.
Mira si el cilindro receptor esta fuera de la caja... solo eso podria librarte
volvito está desconectado   Responder Con Cita
Viejo 16-nov-2017, 01:47   #11
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Cita:
Originalmente Escrito por volvito Ver Mensaje
Embtague.
Si no notas mada en el pedal ... te toca sacar la caja.
Mira si el cilindro receptor esta fuera de la caja... solo eso podria librarte
El pedal lo noto un pelín (poquísimo, prácticamente va como siempre) más duro desde hace apenas 2-3 días, aunque tal vez sólo sean cosas mías el problema con las marchas viene de antes.

No tengo ni idea de mecánica, supongo que eso lo tendrían que mirar en el taller.
Dark Arrow está desconectado   Responder Con Cita
Viejo 16-nov-2017, 14:27   #12
Landvader
avatar censurado
 
Avatar de Landvader
 
May 2011 | 11.985 Mens.
Cita:
Originalmente Escrito por Dark Arrow Ver Mensaje
@volvito, pisando embrague 2-3 veces entra bien la marcha.
Pues tu verás si te interesa mas sacar el cambio o acostumbrarte a hacer doble embrague al cambiar a esa marcha.
¿te lo hace siempre o solo en frío?
Landvader está desconectado   Responder Con Cita
Viejo 16-nov-2017, 16:25   #13
Dark Arrow
ForoCoches: Miembro
 
Avatar de Dark Arrow
 
May 2016 | 242 Mens.
Lugar: España
Cita:
Originalmente Escrito por Landvader Ver Mensaje
Pues tu verás si te interesa mas sacar el cambio o acostumbrarte a hacer doble embrague al cambiar a esa marcha.
¿te lo hace siempre o solo en frío?
Lo de no entrar tercera lo hace en parado, así que por eso no habría problema. En marcha a veces rascan o le cuesta entrar alguna, pero acaba entrando. Tampoco lo hace siempre, hay días que va todo bien (excepto en parado que eso pasa siempre).
Dark Arrow está desconectado   Responder Con Cita
Viejo 16-nov-2017, 16:28   #14
escaramanga
*AutoBan Spam/Flood/Troll*
 
Oct 2014 | 1.767 Mens.
Lugar: cadiz

honda acord 2.4

yo revisaria la timoneria aunque tampoco descartes el disco gastado o el accionamiento sobre todo si es hidraulico
escaramanga está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona Técnica & Info > Mecánica
Herramientas


DESCUENTO HAWKERS
 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto