INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  VW Polo GTI 2018  
Respuesta

 
Herramientas
Viejo 12-sep-2019, 15:50   #1891
Citroën Racing
ForoCoches: Miembro
 
Avatar de Citroën Racing
 
Sep 2018 | 2.189 Mens.
Lugar: Paraiso Racing

VTS 1.6 16v, VTS 2.0 16v, VTR 1.9TD

Le sobran DOS (2) puertas (doors)
Citroën Racing está conectado ahora   Responder Con Cita


Viejo 12-sep-2019, 15:52   #1892
KaSi_KeNo_FR
- futbol,+ coches
 
Avatar de KaSi_KeNo_FR
 
Jun 2005 | 13.510 Mens.
Lugar: vigo

Sandero easyR//C4 exclusive 136cv

Cita:
Originalmente Escrito por Carbunco Ver Mensaje
Hola.

Llevo con mi Polo GTI desde principios de Marzo y tengo el siguiente problema:

Aproximadamente a los 1.500 km empezó a hacer ruido la suspensión izquierda, a velocidades bajas por ciudad, al bachear e incluso con balanceos ligeros con buen firme. En Junio lo llevé donde lo compré y me dijeron que me habían cambiado la copela que por lo visto estaba mal.

Después de esto iba bien durante unos 1.000 km pero el ruido ha vuelto. El coche tiene ahora 7.000 km. El Lunes tengo cita otra vez en el taller a ver qué me cuentan ahora. He estado mirando en el foro alemán de Motor-Talk y he visto que hay bastantes más casos como el mío, sin aparente solución y sin saber el origen del problema. Algunos hablan de problema de rigidez del chásis, de un problema de torsión. Me parece muy raro todo esto.

¿Alguno de vosotros tenéis el mismo problema? Gracias de antemano
Ostras lo siento
Animo
Pues ya les vale el coche es bastante caro como para que pase eso

Sandero easy-R 2017//CITRÖEN c4 136cv exclusive
KaSi_KeNo_FR está desconectado   Responder Con Cita
Viejo 14-sep-2019, 21:50   #1893
MRS3
ForoCoches: Miembro
 
Avatar de MRS3
 
Dic 2010 | 493 Mens.
Lugar: ASTURIAS

Uno con turbo, y unos cuantos cv

estaba buscando la medida de la tornilleria, me podeis confirmar si usa 5 x 100?
MRS3 está desconectado   Responder Con Cita
Viejo 14-sep-2019, 22:10   #1894
GTI1987
ForoCoches: Miembro
 
Avatar de GTI1987
 
Feb 2019 | 94 Mens.
Lugar: Madrid

Polo GTI AW

Cita:
Originalmente Escrito por Carbunco Ver Mensaje
Hola.

Llevo con mi Polo GTI desde principios de Marzo y tengo el siguiente problema:

Aproximadamente a los 1.500 km empezó a hacer ruido la suspensión izquierda, a velocidades bajas por ciudad, al bachear e incluso con balanceos ligeros con buen firme. En Junio lo llevé donde lo compré y me dijeron que me habían cambiado la copela que por lo visto estaba mal.

Después de esto iba bien durante unos 1.000 km pero el ruido ha vuelto. El coche tiene ahora 7.000 km. El Lunes tengo cita otra vez en el taller a ver qué me cuentan ahora. He estado mirando en el foro alemán de Motor-Talk y he visto que hay bastantes más casos como el mío, sin aparente solución y sin saber el origen del problema. Algunos hablan de problema de rigidez del chásis, de un problema de torsión. Me parece muy raro todo esto.

¿Alguno de vosotros tenéis el mismo problema? Gracias de antemano
Parece ser que hay un problema bastante generalizado con las copelas. El mío a velocidades bajas también suena pero solo se aprecia si vas sin música etc y tampoco afecta al rendimiento del coche. Yo aún no lo he llevado pero lo llevaré al SO a ver qué me dicen y si me las cambian que se de algunos a los que no se las han cambiado... es molesto y tal pero en principio no tiene porque afectar al rendimiento del coche.
GTI1987 está desconectado   Responder Con Cita


Viejo 16-sep-2019, 10:50   #1895
Carbunco
ForoCoches: Miembro
 
Avatar de Carbunco
 
Nov 2004 | 49 Mens.
Lugar: Madrid y Ávila

VW Polo GTI AW

Cita:
Originalmente Escrito por GTI1987 Ver Mensaje
Parece ser que hay un problema bastante generalizado con las copelas. El mío a velocidades bajas también suena pero solo se aprecia si vas sin música etc y tampoco afecta al rendimiento del coche. Yo aún no lo he llevado pero lo llevaré al SO a ver qué me dicen y si me las cambian que se de algunos a los que no se las han cambiado... es molesto y tal pero en principio no tiene porque afectar al rendimiento del coche.
Si, estoy de acuerdo contigo. No afecta al rendimiento, pero para los tiquismiquis como yo a los que no nos gustan los ruiditos, pues nos fastidia mogollón, y más cuando te gastas 25k€ en un VW. No es muy normal que las copelas estén dando estos problemas, parece un fallo de calidad. Esta tarde lo dejaré en el taller F.Tomé de Madrid y ya os iré contando. Espero que esta vez lo subsanen definitivamente.
Carbunco está desconectado   Responder Con Cita
Viejo 16-sep-2019, 19:57   #1896
aarongutierrez
ForoCoches: Miembro
 
Avatar de aarongutierrez
 
Ene 2019 | 1.796 Mens.
Lugar: Mi casa

Uno to potente

Cita:
Originalmente Escrito por Carbunco Ver Mensaje
Si, estoy de acuerdo contigo. No afecta al rendimiento, pero para los tiquismiquis como yo a los que no nos gustan los ruiditos, pues nos fastidia mogollón, y más cuando te gastas 25k€ en un VW. No es muy normal que las copelas estén dando estos problemas, parece un fallo de calidad. Esta tarde lo dejaré en el taller F.Tomé de Madrid y ya os iré contando. Espero que esta vez lo subsanen definitivamente.
Van a decirte que es un ruido de baja intensidad.

No te lo van a cambiar, y si te la cambian, la copela no es, es que se calcifica al lavar el coche o la propia lluvia en esa zona.

La copela repito, no va mal, ni va a afectar a la conducción,pero se filtra ese agua que se hace cal. La clave es desmontar, limpiar y meter grasa de litio y fin del problema...

Este fallo lo arrastra el grupo vag en algunos modelos.

PD: Si quieres entrar en AW españa y no lo estás, mensaje privado y te meto, que para estas cosillas respondemos rápido.
aarongutierrez está desconectado   Responder Con Cita
Viejo 20-sep-2019, 13:22   #1897
Marchulet
ForoCoches: Miembro
 
May 2018 | 53 Mens.

Inexisente

Cita:
Originalmente Escrito por aarongutierrez Ver Mensaje
Van a decirte que es un ruido de baja intensidad.

No te lo van a cambiar, y si te la cambian, la copela no es, es que se calcifica al lavar el coche o la propia lluvia en esa zona.

La copela repito, no va mal, ni va a afectar a la conducción,pero se filtra ese agua que se hace cal. La clave es desmontar, limpiar y meter grasa de litio y fin del problema...

Este fallo lo arrastra el grupo vag en algunos modelos.

PD: Si quieres entrar en AW españa y no lo estás, mensaje privado y te meto, que para estas cosillas respondemos rápido.
Te he enviado MP shur!
Marchulet está desconectado   Responder Con Cita
Viejo 20-sep-2019, 21:06   #1898
MRS3
ForoCoches: Miembro
 
Avatar de MRS3
 
Dic 2010 | 493 Mens.
Lugar: ASTURIAS

Uno con turbo, y unos cuantos cv

Ya falta menos....

MRS3 está desconectado   Responder Con Cita
Viejo 22-sep-2019, 13:51   #1899
el_barto
ForoCoches: Miembro
 
Avatar de el_barto
 
Feb 2004 | 222 Mens.
Lugar: A Coruña

Focus 2.0 TDCI

Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Ya falta menos....

Estamos igual!


Última edición por el_barto fecha: 22-sep-2019 a las 13:54.
el_barto está desconectado   Responder Con Cita
Viejo 22-sep-2019, 15:19   #1900
KaSi_KeNo_FR
- futbol,+ coches
 
Avatar de KaSi_KeNo_FR
 
Jun 2005 | 13.510 Mens.
Lugar: vigo

Sandero easyR//C4 exclusive 136cv

Cita:
Originalmente Escrito por el_barto Ver Mensaje
Estamos igual!

Que bonito
Aunque prefiero el blanco y ponerle el lip delantero negro y dos detalles

Sandero easy-R 2017//CITRÖEN c4 136cv exclusive
KaSi_KeNo_FR está desconectado   Responder Con Cita
Viejo 22-sep-2019, 16:21   #1901
Estrujenbajen
¿Y el "suban"?
 
Jul 2011 | 4.340 Mens.
Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Ya falta menos....

Precioso ese color!
Estrujenbajen está desconectado   Responder Con Cita
Viejo 22-sep-2019, 19:24   #1902
el_barto
ForoCoches: Miembro
 
Avatar de el_barto
 
Feb 2004 | 222 Mens.
Lugar: A Coruña

Focus 2.0 TDCI

Por lo que veo, a los dos nos han montado Continental
el_barto está desconectado   Responder Con Cita


Viejo 22-sep-2019, 19:43   #1903
mynino
ForoCoches: Miembro
 
Avatar de mynino
 
Dic 2018 | 277 Mens.
Lugar: del globo

politorey

Cita:
Originalmente Escrito por el_barto Ver Mensaje
Estamos igual!

Guapísimo, yo dude mucho entre ese gris y blanco, al final lo compre blanco pero me da a mi que si hubiera podido ver en persona uno gris hubiera caído el gris

Te volveré a encontrar
mynino está desconectado   Responder Con Cita
Viejo 22-sep-2019, 22:05   #1904
MRS3
ForoCoches: Miembro
 
Avatar de MRS3
 
Dic 2010 | 493 Mens.
Lugar: ASTURIAS

Uno con turbo, y unos cuantos cv

Cita:
Originalmente Escrito por el_barto Ver Mensaje
Por lo que veo, a los dos nos han montado Continental
Sera una tirada grande seguro con las continental hasta que salgan con otra marca... estoy peor que un niño ya esperando la entrega para finales de esta semana,,
MRS3 está desconectado   Responder Con Cita
Viejo 22-sep-2019, 23:41   #1905
el_barto
ForoCoches: Miembro
 
Avatar de el_barto
 
Feb 2004 | 222 Mens.
Lugar: A Coruña

Focus 2.0 TDCI

Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Sera una tirada grande seguro con las continental hasta que salgan con otra marca... estoy peor que un niño ya esperando la entrega para finales de esta semana,,
Jajaja! Yo estoy bastante tranquilo la verdad (sorprendentemente). Ahora ya no falta nada... Disfrútalo!
el_barto está desconectado   Responder Con Cita
Viejo 22-sep-2019, 23:46   #1906
MRS3
ForoCoches: Miembro
 
Avatar de MRS3
 
Dic 2010 | 493 Mens.
Lugar: ASTURIAS

Uno con turbo, y unos cuantos cv

Cita:
Originalmente Escrito por el_barto Ver Mensaje
Jajaja! Yo estoy bastante tranquilo la verdad (sorprendentemente). Ahora ya no falta nada... Disfrútalo!
Eso espero, lo mismo te digo, a disfrutar de estos pequeños gtis
MRS3 está desconectado   Responder Con Cita
Viejo 24-sep-2019, 12:04   #1907
aarongutierrez
ForoCoches: Miembro
 
Avatar de aarongutierrez
 
Ene 2019 | 1.796 Mens.
Lugar: Mi casa

Uno to potente

Cita:
Originalmente Escrito por el_barto Ver Mensaje
Estamos igual!

estás ya en el grupo tú no? los nick estos ninjas no me dejan claro si les metí en el grupo de whatsapp o que, jajaj
aarongutierrez está desconectado   Responder Con Cita
Viejo 24-sep-2019, 21:07   #1908
raposo140
ForoCoches: Miembro
 
Avatar de raposo140
 
Abr 2007 | 927 Mens.
Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Ya falta menos....

Joder qué envidia, cuándo te lo dan?

raposo140 está desconectado   Responder Con Cita
Viejo 24-sep-2019, 21:15   #1909
GtiClubsport
ForoCoches: Miembro
 
Dic 2017 | 656 Mens.
Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Ya falta menos....

Ufff que color más bonito!!
Dudaría entre ese o el gris indy
GtiClubsport está desconectado   Responder Con Cita
Viejo 24-sep-2019, 22:40   #1910
MRS3
ForoCoches: Miembro
 
Avatar de MRS3
 
Dic 2010 | 493 Mens.
Lugar: ASTURIAS

Uno con turbo, y unos cuantos cv

Cita:
Originalmente Escrito por raposo140 Ver Mensaje
Joder qué envidia, cuándo te lo dan?
Jueves o viernes
MRS3 está desconectado   Responder Con Cita
Viejo 25-sep-2019, 11:16   #1911
raposo140
ForoCoches: Miembro
 
Avatar de raposo140
 
Abr 2007 | 927 Mens.
Cita:
Originalmente Escrito por MRS3 Ver Mensaje
Jueves o viernes
Pues a ver si te veo algún día por ahí de pasada y me quedo embobado mirando el coche jajaja ¡disfrútalo!

raposo140 está desconectado   Responder Con Cita
Viejo 16-oct-2019, 15:52   #1912
borja7181
ForoCoches: Miembro
 
Oct 2005 | 6.541 Mens.
Lugar: Valencia
No me aclaro con la presión de los neumáticos en el polo. ¿Es posible comprobarla en la pantalla del coche o avisa si la presión es baja?
borja7181 está desconectado   Responder Con Cita
Viejo 16-oct-2019, 16:57   #1913
Fittipaldi
Pekemoni
 
Avatar de Fittipaldi
 
Jun 2006 | 4.932 Mens.
Lugar: Madrid

Gordo fumador

Cita:
Originalmente Escrito por borja7181 Ver Mensaje
No me aclaro con la presión de los neumáticos en el polo. ¿Es posible comprobarla en la pantalla del coche o avisa si la presión es baja?
Creo que avisa si hay alguna rueda baja, pero no te dice cual

Este modelo creo que no tiene el detector individual de presion de neumaticos
Fittipaldi está desconectado   Responder Con Cita
Viejo Ayer, 18:22   #1914
LIMOS
ForoCoches: Miembro
 
Avatar de LIMOS
 
Jul 2004 | 1.507 Mens.
Lugar: España

Nissan Qasqhai teckna premium 1.5 dci. 110 cv.

Tengo el coche con 3000 km y tres meses justos, en el cual tengo un problema el cambio de SG no me permite realizar marcha atrás, en el taller lo miraron y me cambiaron la Mecatronica. El problema es que notado es que ahora no alcanza mucha velocidad marcha atrás. Alguien me puede decir si en su polo Jete y la velocidad de marcha atrás está limitada. En mi caso no alcanza mas de 25 km/h

Gracias
LIMOS está desconectado   Responder Con Cita
Viejo Ayer, 18:33   #1915
mt07l
ForoCoches: Miembro
 
Abr 2019 | 2.856 Mens.

MT07

Cita:
Originalmente Escrito por Espadachin Ver Mensaje
Si es ese precio, puede ser una muy buena opcion respecto a cooper S, Abarth y demas pelotillas.
El abarth y mini no tienen rival, suenan mucho, y el abarth dicen que enamora.
mt07l está conectado ahora   Responder Con Cita
Viejo Ayer, 18:40   #1916
med1990
ForoCoches: Miembro
 
Ago 2018 | 165 Mens.
Lugar: Barcelona

Ford Focus

Acabo de entrar, ver las fotos y me pensaba que era un hilo del Golf!

El Clio creo que se diferencia bastante más (por fotos) de un Astra, ¿NO?

Saludos
med1990 está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto