INICIO FORO
Regresar   Foro Coches > Zona Técnica & Info > Mecánica

 

Puto Ford Fiesta 1.4 TDCi 68CV 2010 ¡Ayuda! Aviso "Motor averiado revisión inmediata"

 
Respuesta

 
Herramientas
Viejo 07-mar-2020, 22:56   #121
davishb
ForoCoches: Miembro
 
Avatar de davishb
 
Ago 2007 | 12.198 Mens.
Lugar: trgn

Kia Niro

Cita:
Originalmente Escrito por CuatroLatas Ver Mensaje
Me alegro. Se lo comentaré al mecánico. No sé si pasaré mañana por allí o ya la semana que viene. Ya comentaré.

¿Los calentadores te los llegaron a cambiar o no?
No me los cambiaron, solo valvula

davishb está desconectado   Responder Con Cita


Viejo 05-may-2020, 13:59   #122
TKB
ForoCoches: Usuario
 
Sep 2005 | 8 Mens.
Llevo un tiempo sin pasar por aquí, por lo que veo ha habido movimiento.

A "mi" (no es mio, pero por abreviar) me cambiaron los calentadores también, al parecer los 4 fundidos, pero siguió haciendo lo mismo, muy esporádicamente, igual que antes. Ya me parecía raro que fuesen, porque al igual que @CuatroLatas me arrancaba perfecto mañanas a 0º y otras veces fallaba a 20º. Sin embargo si que hay un patrón de fallo en invierno. Por cierto, también me parece un timo lo de los 425€ a mi me cobraron 200 y poco, también en Ford oficial (van contra atrás y son de complicado acceso, por lo que la mano de obra está justificada). No me dijeron nada de que pudiesen romperse.

Poco antes de la cuarentena me dio el único fallo que no me había dado de todo el repertorio de @CuatroLatas: el del título del post. La única diferencia es que el testigo a mi se me quedó encendido permanente, aunque luego el coche volvía a ir bien, así que para el taller. Este si quedó registrado: EGR. Esta me la han presupuestado en unos 300€.

Me la iban a cambiar, pero con lo de la cuarentena al final no se cambió aún. Me borraron el fallo, y por ahora no ha vuelto a salir. Tampoco ha vuelto a fallar, y ahora se enciende una vez a la semana o a lo sumo 2, y para trayectos cortos (7 km de ida y otros de vuelta). Cuando me la cambien comentaré, aunque habrá que esperar al invierno para estar seguros de si se ha corregido. Más lógica que los calentadores me parece que tiene, pq con el frio del invierno el coche circula más con el motor fuera de temperatura ideal, la EGR acumulará más mierda, y con el calor del verano igual se limpia algo... teorías desde la ignorancia. Lo raro me sigue pareciendo que no registrase ni diese error cuando fallaba.

Si alguien con el fallo se ve capacitado para limpiar la EGR por si mismo parece algo factible, por probar no se pierde nada.

Lo del ralentí no puedo probarlo, que no tengo el coche conmigo; cuando lo probé no lo hacía siempre, no sabría decir si era con embrague pisado o no, cuando pueda lo probaré. El resto de fallos, exactamente igual que @CuatroLatas, tanto todos y cada uno de los síntomas que le ha dado, como lo que ha dicho que no le han pasado. Sea lo que sea, tenemos le mismo problema seguro.

Actualizaré cuando me la cambien o haya otras novedades.

Última edición por TKB fecha: 05-may-2020 a las 14:34.
TKB está desconectado   Responder Con Cita
Viejo 16-ene-2021, 09:12   #123
cosworthmg
ForoCoches: Miembro
 
Avatar de cosworthmg
 
Jul 2005 | 1.152 Mens.
Lugar: P.D ciudad sin ley

brummmmm

Alguien más lo soluciono?
cosworthmg está conectado ahora   Responder Con Cita
Viejo 16-ene-2021, 10:07   #124
Special Edition
Lannister
 
Avatar de Special Edition
 
Jul 2014 | 1.856 Mens.
Lugar: Roca Casterly
Otro igual por aquí, un fusión 1.4 tdci, pongo antecedentes:
- Con la nevada, que callo estos días lo arrancabamos diariente pero el día de -17°, ya no arrancó, la batería estaba sulfatada así que cambie batería y perfecto, pero solo 2 días, es el coche de mi chica, hoy al cogerlo temprano hace -10°, a 2kms de casa le saltó el engranaje con la exclamación dentro y en la pantalla fallo de motor. Mirar manual de usuario.
Le cambiamos la batería y arranca a la primera no tiene problemas de arranque, antes cuando tenía la batería sulfatada le costaba muchísimo pero hoy ha hecho esto... Todos estos días ha estado parado, loaximo que ha andado es cuando se llevó en grúa al cambio de batería y volvió unos 15kms y ahí no salto nada... Ayer fue a Madrid ida y vuelta unos 110kms y normal, hacía bastante frío y nada y hoy al arrancarlo de nuevo para ir a Madrid lo que comento, luz de engranaje parpadeando y exclamación dentro en amarillo. Y el coche no pasa de 2800vueltas. Alguna ayuda. Estamos muy muy muy justos de pasta y no podemos empezar a cambiar piezas a lo loco....

Un Lannister siempre paga sus deudas
Special Edition está desconectado   Responder Con Cita


Viejo 02-mar-2021, 09:47   #125
TKB
ForoCoches: Usuario
 
Sep 2005 | 8 Mens.
Cita:
Originalmente Escrito por TKB Ver Mensaje
Llevo un tiempo sin pasar por aquí, por lo que veo ha habido movimiento.

A "mi" (no es mio, pero por abreviar) me cambiaron los calentadores también, al parecer los 4 fundidos, pero siguió haciendo lo mismo, muy esporádicamente, igual que antes. Ya me parecía raro que fuesen, porque al igual que @CuatroLatas me arrancaba perfecto mañanas a 0º y otras veces fallaba a 20º. Sin embargo si que hay un patrón de fallo en invierno. Por cierto, también me parece un timo lo de los 425€ a mi me cobraron 200 y poco, también en Ford oficial (van contra atrás y son de complicado acceso, por lo que la mano de obra está justificada). No me dijeron nada de que pudiesen romperse.

Poco antes de la cuarentena me dio el único fallo que no me había dado de todo el repertorio de @CuatroLatas: el del título del post. La única diferencia es que el testigo a mi se me quedó encendido permanente, aunque luego el coche volvía a ir bien, así que para el taller. Este si quedó registrado: EGR. Esta me la han presupuestado en unos 300€.

Me la iban a cambiar, pero con lo de la cuarentena al final no se cambió aún. Me borraron el fallo, y por ahora no ha vuelto a salir. Tampoco ha vuelto a fallar, y ahora se enciende una vez a la semana o a lo sumo 2, y para trayectos cortos (7 km de ida y otros de vuelta). Cuando me la cambien comentaré, aunque habrá que esperar al invierno para estar seguros de si se ha corregido. Más lógica que los calentadores me parece que tiene, pq con el frio del invierno el coche circula más con el motor fuera de temperatura ideal, la EGR acumulará más mierda, y con el calor del verano igual se limpia algo... teorías desde la ignorancia. Lo raro me sigue pareciendo que no registrase ni diese error cuando fallaba.

Si alguien con el fallo se ve capacitado para limpiar la EGR por si mismo parece algo factible, por probar no se pierde nada.

Lo del ralentí no puedo probarlo, que no tengo el coche conmigo; cuando lo probé no lo hacía siempre, no sabría decir si era con embrague pisado o no, cuando pueda lo probaré. El resto de fallos, exactamente igual que @CuatroLatas, tanto todos y cada uno de los síntomas que le ha dado, como lo que ha dicho que no le han pasado. Sea lo que sea, tenemos le mismo problema seguro.

Actualizaré cuando me la cambien o haya otras novedades.
Pues finalmente me cambiaron la EGR (300€) en julio de 2020 y desde entonces no ha vuelto a fallar. Ya llevamos varios meses de lluvias por el norte, y bastante lluviosos además, y ni un solo fallo, así que me atrevo a concluir que el problema era ese. @CuatroLatas si todavía sigues con el coche y con los problemas, la EGR parece un buen punto de partida. Suerte!
TKB está desconectado   Responder Con Cita
Viejo 05-jun-2021, 01:40   #126
CuatroLatas
ForoCoches: Miembro
 
Avatar de CuatroLatas
 
May 2014 | 6.201 Mens.
Lugar: Por ahí, perdío.

Uno rojo y otro blanco.

Cita:
Originalmente Escrito por Special Edition Ver Mensaje
Otro igual por aquí, un fusión 1.4 tdci, pongo antecedentes:
- Con la nevada, que callo estos días lo arrancabamos diariente pero el día de -17°, ya no arrancó, la batería estaba sulfatada así que cambie batería y perfecto, pero solo 2 días, es el coche de mi chica, hoy al cogerlo temprano hace -10°, a 2kms de casa le saltó el engranaje con la exclamación dentro y en la pantalla fallo de motor. Mirar manual de usuario.
Le cambiamos la batería y arranca a la primera no tiene problemas de arranque, antes cuando tenía la batería sulfatada le costaba muchísimo pero hoy ha hecho esto... Todos estos días ha estado parado, loaximo que ha andado es cuando se llevó en grúa al cambio de batería y volvió unos 15kms y ahí no salto nada... Ayer fue a Madrid ida y vuelta unos 110kms y normal, hacía bastante frío y nada y hoy al arrancarlo de nuevo para ir a Madrid lo que comento, luz de engranaje parpadeando y exclamación dentro en amarillo. Y el coche no pasa de 2800vueltas. Alguna ayuda. Estamos muy muy muy justos de pasta y no podemos empezar a cambiar piezas a lo loco....



Disculpa que no te contestase, pero dejé el hilo y al no citar, no me enteré. ¿Lo conseguiste solucionar?
Lo mío es de locos, porque tras varios años fallando en invierno, este año solo "medio falló" una vez y no ha vuelto a dar problemas. Es increíble.


@TKB
CuatroLatas está desconectado   Responder Con Cita
Viejo 05-jun-2021, 08:43   #127
Special Edition
Lannister
 
Avatar de Special Edition
 
Jul 2014 | 1.856 Mens.
Lugar: Roca Casterly
Cita:
Originalmente Escrito por CuatroLatas Ver Mensaje
Disculpa que no te contestase, pero dejé el hilo y al no citar, no me enteré. ¿Lo conseguiste solucionar?
Lo mío es de locos, porque tras varios años fallando en invierno, este año solo "medio falló" una vez y no ha vuelto a dar problemas. Es increíble.


@TKB
Pues si, está solucionado tío, lo llevamos a un taller y el hombre nos comentó que eran los calentadores, cambiamos los 4, sin problemas y funcionando. Pd: me advirtieron que era el motor psa con los calentadores invertidos y que si se rompían y entraban en el cilindro no se harían responsables que era muy común en ese motor, acojonado pregunte en varios talleres y más de lo mismo, la verdad es que los 4 calentadores salieron bien y ahí está funcionando. Muchas Gracias por interesarte.
Special Edition está desconectado   Responder Con Cita
Viejo 05-jun-2021, 09:41   #128
CuatroLatas
ForoCoches: Miembro
 
Avatar de CuatroLatas
 
May 2014 | 6.201 Mens.
Lugar: Por ahí, perdío.

Uno rojo y otro blanco.

Cita:
Originalmente Escrito por Special Edition Ver Mensaje
Pues si, está solucionado tío, lo llevamos a un taller y el hombre nos comentó que eran los calentadores, cambiamos los 4, sin problemas y funcionando. Pd: me advirtieron que era el motor psa con los calentadores invertidos y que si se rompían y entraban en el cilindro no se harían responsables que era muy común en ese motor, acojonado pregunte en varios talleres y más de lo mismo, la verdad es que los 4 calentadores salieron bien y ahí está funcionando. Muchas Gracias por interesarte.
Me alegro, tío. En mi caso, si vuelve a fallar algún día, voy a valorar lo que decía el forero TKB de la válvula EGR.
Saludos.
CuatroLatas está desconectado   Responder Con Cita


Viejo 05-jun-2021, 20:16   #129
srquieto
ForoCoches: Miembro
 
Oct 2009 | 1.215 Mens.
Fiesta 1.4 tdci, 70cv 2012 casi 150000km hechos 95% por autovia, siempre respetando tiempos de calentamiento, cambios aceite cada 10000km. Y el otro dia tras 30km de carretera, luz de admiracion dentro de circulo y aviso de averia motor. Sin perdida de potencia, sin humos, sin ruidos. Luz fija y al rato de apagar el motor desaparece el error...que vuelve al rato de conducir.
P132B es el error que me da con el forscan y el torque. Ahora lo tengo en el taller, nada mas que mirarlo y probarlo me dijo que la EGR. Pero que le iba a meter la maquina a ver. Cuando lo recoja dejare constancia por aqui.
srquieto está desconectado   Responder Con Cita
Viejo 05-jun-2021, 22:22   #130
Vipper2112
Miembro Premium ✔️
 
Avatar de Vipper2112
 
Feb 2006 | 19.915 Mens.
Lugar: España

4 Ruedas y a lo loco

Cita:
Originalmente Escrito por srquieto Ver Mensaje
Fiesta 1.4 tdci, 70cv 2012 casi 150000km hechos 95% por autovia, siempre respetando tiempos de calentamiento, cambios aceite cada 10000km. Y el otro dia tras 30km de carretera, luz de admiracion dentro de circulo y aviso de averia motor. Sin perdida de potencia, sin humos, sin ruidos. Luz fija y al rato de apagar el motor desaparece el error...que vuelve al rato de conducir.
P132B es el error que me da con el forscan y el torque. Ahora lo tengo en el taller, nada mas que mirarlo y probarlo me dijo que la EGR. Pero que le iba a meter la maquina a ver. Cuando lo recoja dejare constancia por aqui.
Pisadle, que son motores que no les pasa nada por achucharles, les sienta muy bien quitarse la poca carbonilla que producen. Pero si no se hace, pues como todos los diesel, atascos en EGR.

620.000km y la EGR sin problemas por aquí nunca.

SPORT
Vipper2112 está desconectado   Responder Con Cita
Viejo 05-jun-2021, 22:50   #131
srquieto
ForoCoches: Miembro
 
Oct 2009 | 1.215 Mens.
Cita:
Originalmente Escrito por Vipper2112 Ver Mensaje
Pisadle, que son motores que no les pasa nada por achucharles, les sienta muy bien quitarse la poca carbonilla que producen. Pero si no se hace, pues como todos los diesel, atascos en EGR.

620.000km y la EGR sin problemas por aquí nunca.
Jaja tienes razon...antes iba a 100 por la autopista, siempre con un cuidado que no veas...y no, no le pasa nada por achucharles...de hecho cuando lo cogio el mecanico le metio dos pisotones y se apago la luz pa no volverse a encender hasta que se lo he llevado, he andado poco pero no se ha vuelto a encender, pero si dejo grabado el error.
srquieto está desconectado   Responder Con Cita
Viejo 05-jun-2021, 23:14   #132
Vipper2112
Miembro Premium ✔️
 
Avatar de Vipper2112
 
Feb 2006 | 19.915 Mens.
Lugar: España

4 Ruedas y a lo loco

Cita:
Originalmente Escrito por srquieto Ver Mensaje
Jaja tienes razon...antes iba a 100 por la autopista, siempre con un cuidado que no veas...y no, no le pasa nada por achucharles...de hecho cuando lo cogio el mecanico le metio dos pisotones y se apago la luz pa no volverse a encender hasta que se lo he llevado, he andado poco pero no se ha vuelto a encender, pero si dejo grabado el error.
Es habitual. Pero si ya esta atorada lo suyo es pegarle una limpieza, y ahora conducir mas alegre en incorporaciones y eso. No hace falta ir en 4ª por carretera quemándolo. Con aprovechar las marchas al incorporarte y similares es suficiente.

SPORT
Vipper2112 está desconectado   Responder Con Cita
Viejo 11-jun-2021, 07:16   #133
Special Edition
Lannister
 
Avatar de Special Edition
 
Jul 2014 | 1.856 Mens.
Lugar: Roca Casterly
@CuatroLatas Si hablamos antes del tema, antes se estropea, ayer bajando una cuesta sin acelerar con marcha metida, pero sin acelerar volvió a saltar fallo de motor y no andaba más de 90km/h se mantuvo así, el coche es de mi novia, llegó a casa como pudo a 90km/h, estaba a 3kms de casa, saco la llave, subió a casa y baje a ver qué tenía.... Miré en la centralita los DTC que me daba y no salía ningún fallo ponía DTC 0, NONE. Los miré con el modo de propio coche, me salió eso en la pantalla del coche.
Lo arranque e igual... No salía ningún fallo.No se qué carajo podrá ser lo hemos dejado parado ahí en casa y hoy me ha tocado irme en tren a mí y ella llevarse mi coche. Está tarde le daré una vuelta a ver qué hace o deja de hacer....
Special Edition está desconectado   Responder Con Cita
Viejo 11-jun-2021, 08:57   #134
wowxd
Nada
 
Avatar de wowxd
 
Ago 2012 | 8.331 Mens.
Lugar: Cataluña

Citroën Xsara 2.0 HDi 120cv repro stage1.

Cita:
Originalmente Escrito por Vipper2112 Ver Mensaje
Pisadle, que son motores que no les pasa nada por achucharles, les sienta muy bien quitarse la poca carbonilla que producen. Pero si no se hace, pues como todos los diesel, atascos en EGR.

620.000km y la EGR sin problemas por aquí nunca.
¿620.000km ya? jajaja
Ese motorcillo es una maldita roca . Para que luego digan que los motores pequeños no duran lo mismo que uno grande...

Última edición por wowxd fecha: 11-jun-2021 a las 09:00.
wowxd está desconectado   Responder Con Cita
Viejo 11-jun-2021, 09:14   #135
Vipper2112
Miembro Premium ✔️
 
Avatar de Vipper2112
 
Feb 2006 | 19.915 Mens.
Lugar: España

4 Ruedas y a lo loco

Cita:
Originalmente Escrito por wowxd Ver Mensaje
¿620.000km ya? jajaja
Ese motorcillo es una maldita roca . Para que luego digan que los motores pequeños no duran lo mismo que uno grande...
Si, pero de este verano ya no pasa por inyectores (que son los de origen)

Por el resto el jodio sigue andando pero si es cierto que es un coche gastado ya.

SPORT
Vipper2112 está desconectado   Responder Con Cita
Viejo 11-jun-2021, 09:28   #136
wowxd
Nada
 
Avatar de wowxd
 
Ago 2012 | 8.331 Mens.
Lugar: Cataluña

Citroën Xsara 2.0 HDi 120cv repro stage1.

Cita:
Originalmente Escrito por Vipper2112 Ver Mensaje
Si, pero de este verano ya no pasa por inyectores (que son los de origen)

Por el resto el jodio sigue andando pero si es cierto que es un coche gastado ya.
Para ser un C3 lo has amortizado muy bien jeje, ya partir de los 500.000km y con cierta edad empieza a notarse deterioro.
Aunque ojalá llegue los 700.000km jaja.
wowxd está desconectado   Responder Con Cita
Viejo 12-jun-2021, 00:44   #137
CuatroLatas
ForoCoches: Miembro
 
Avatar de CuatroLatas
 
May 2014 | 6.201 Mens.
Lugar: Por ahí, perdío.

Uno rojo y otro blanco.

Cita:
Originalmente Escrito por Special Edition Ver Mensaje
@CuatroLatas Si hablamos antes del tema, antes se estropea, ayer bajando una cuesta sin acelerar con marcha metida, pero sin acelerar volvió a saltar fallo de motor y no andaba más de 90km/h se mantuvo así, el coche es de mi novia, llegó a casa como pudo a 90km/h, estaba a 3kms de casa, saco la llave, subió a casa y baje a ver qué tenía.... Miré en la centralita los DTC que me daba y no salía ningún fallo ponía DTC 0, NONE. Los miré con el modo de propio coche, me salió eso en la pantalla del coche.
Lo arranque e igual... No salía ningún fallo.No se qué carajo podrá ser lo hemos dejado parado ahí en casa y hoy me ha tocado irme en tren a mí y ella llevarse mi coche. Está tarde le daré una vuelta a ver qué hace o deja de hacer....
Pues vaya puñeta, tío. En mi caso cuando ha dado fallo he parado el coche y vuelto a arrancar y no ha vuelto a fallar hasta meses después. En las cuatro veces que me dio el fallo lo curioso es que llevaba un par de kilómetros recorridos nada más.

Como dice @Vipper2112, hay que apretarle un poquito por ejemplo al salir a la autovía o similares.
CuatroLatas está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | Foro Coches > Zona Técnica & Info > Mecánica
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Updates | Ayuda | Invitaciones | Contacto