En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
  Hawkers 2018 Codigo FC25
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  Ford Focus no arranca y hace "tac tac tac" al intentarlo  
Respuesta

 
Herramientas
Viejo 13-feb-2018, 19:32   #1
controleitor
ForoCoches: Miembro
 
Avatar de controleitor
 
Jul 2017 | 321 Mens.
Lugar: Madrid

Volkswagen Passat 2.0 TDI 140cv

Ford Focus no arranca y hace "tac tac tac" al intentarlo

Hola shurs,

Esta mañana al intentar arrancar el Focus (1.8, del 2008, diesel) lo ha intentado pero no lo ha conseguido. Lo he intentado varias veces pero no había forma, al final ni siquiera parecía intentarlo (el ruidillo de algo que intenta girar ya no sonaba).

Esta tarde al volver he intentado arrancarlo con pinzas con otro coche pero no ha habido forma, lo que no sé es si es por otra cosa o porque los cables son malos o he hecho algo mal. El caso es que al intentar arrancarlo hace un ruido de taca-taca-taca que no sé si es por la batería que está completamente agotada o por algo más gordo. Aquí es dejo el sonido:

https://vocaroo.com/i/s0qNLZN38Wuf

¿Qué pensáis? ¿Es la batería, o puede ser el motor de arranque o alternador? Mañana seguramente llame a la grúa a ver si me lo pueden arrancar para llevarlo al taller o que me lo lleven allí directamente, pero si alguien sabe con certeza qué puede ser agradecería la información.

Un saludo.
controleitor está desconectado   Responder Con Cita


Viejo 13-feb-2018, 19:34   #2
Garrulin
ForoCoches: Miembro
 
Avatar de Garrulin
 
Feb 2004 | 5.800 Mens.
Lugar: Pirineos atlanticos

c4 wrc

Cita:
Originalmente Escrito por controleitor Ver Mensaje
Hola shurs,

Esta mañana al intentar arrancar el Focus (1.8, del 2008, diesel) lo ha intentado pero no lo ha conseguido. Lo he intentado varias veces pero no había forma, al final ni siquiera parecía intentarlo (el ruidillo de algo que intenta girar ya no sonaba).

Esta tarde al volver he intentado arrancarlo con pinzas con otro coche pero no ha habido forma, lo que no sé es si es por otra cosa o porque los cables son malos o he hecho algo mal. El caso es que al intentar arrancarlo hace un ruido de taca-taca-taca que no sé si es por la batería que está completamente agotada o por algo más gordo. Aquí es dejo el sonido:

https://vocaroo.com/i/s0qNLZN38Wuf

¿Qué pensáis? ¿Es la batería, o puede ser el motor de arranque o alternador? Mañana seguramente llame a la grúa a ver si me lo pueden arrancar para llevarlo al taller o que me lo lleven allí directamente, pero si alguien sabe con certeza qué puede ser agradecería la información.

Un saludo.
Típico ruido de estar sin batería. Las pinzas serán malas.

Garrulin está desconectado   Responder Con Cita
Viejo 13-feb-2018, 19:36   #3
Charlie_Fotingo
¡¡¡Levantala cagón!!!
 
Avatar de Charlie_Fotingo
 
Feb 2010 | 425 Mens.
Lugar: Tenerife

Skoda Fabia con Tedeina y una Kawasaki no verde

A mi me paso recientemente en mi coche, hacia el mismo sonido. Pensaba que era el motor de arranque y que va, era la bateria.
Charlie_Fotingo está desconectado   Responder Con Cita


 

 

Viejo 13-feb-2018, 19:38   #4
DieGo_SPoRT46
ForoCoches: Miembro
 
May 2008 | 5.513 Mens.
Lugar: Pontevedra

Peugeot 206

Suena a bateria, es la de origen?
DieGo_SPoRT46 está desconectado   Responder Con Cita


 

 

Viejo 13-feb-2018, 19:46   #5
Christian Seuba
Miembro
 
Avatar de Christian Seuba
 
Dic 2012 | 621 Mens.
Lugar: Amposta

Nissan 100 nX / Passat 1.9 TDI

me paso el otro dia shur en mi nissan. le puse las pinzas y a la primera. Debes tener la bateria muerta

Calafat 1:59.5 // Can Padro: 1.43 // Castelloli 2.36 (averia)
Christian Seuba está desconectado   Responder Con Cita
Viejo 13-feb-2018, 19:47   #6
pikolotk
Usuario en desuso
 
Avatar de pikolotk
 
Dic 2003 | 19.217 Mens.

Seat Leon TDI

Pinta a batería.

Pero debería arrancar con las pinzas.

Apadrina un fermentador: www.cervezasleoncia.com
pikolotk está desconectado   Responder Con Cita
Viejo 13-feb-2018, 19:48   #7
safefo
ForoCoches: Miembro
 
Feb 2014 | 1.852 Mens.
Seguramente es la batería que se ha quedado seca
safefo está desconectado   Responder Con Cita
Viejo 13-feb-2018, 19:57   #8
Serre7
ForoCoches: Miembro
 
Ago 2017 | 565 Mens.
Lugar: Madrid

Civic Type S 8th

Batería
Serre7 está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:21   #9
Don' Angelo
TDSPTS
 
Avatar de Don' Angelo
 
Ene 2010 | 911 Mens.
Lugar: Alicante

E-Bike

Batería y pinzas de los chinos
Don' Angelo está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:24   #10
Rutiger
Rutiger
 
Avatar de Rutiger
 
Mar 2006 | 14.103 Mens.
Lugar: ...

uno con muchos kilometros

Cita:
Originalmente Escrito por controleitor Ver Mensaje
Hola shurs,

Esta mañana al intentar arrancar el Focus (1.8, del 2008, diesel) lo ha intentado pero no lo ha conseguido. Lo he intentado varias veces pero no había forma, al final ni siquiera parecía intentarlo (el ruidillo de algo que intenta girar ya no sonaba).

Esta tarde al volver he intentado arrancarlo con pinzas con otro coche pero no ha habido forma, lo que no sé es si es por otra cosa o porque los cables son malos o he hecho algo mal. El caso es que al intentar arrancarlo hace un ruido de taca-taca-taca que no sé si es por la batería que está completamente agotada o por algo más gordo. Aquí es dejo el sonido:

https://vocaroo.com/i/s0qNLZN38Wuf

¿Qué pensáis? ¿Es la batería, o puede ser el motor de arranque o alternador? Mañana seguramente llame a la grúa a ver si me lo pueden arrancar para llevarlo al taller o que me lo lleven allí directamente, pero si alguien sabe con certeza qué puede ser agradecería la información.

Un saludo.
Bateria

Y los cables que has utilizado son de poca seccion para arrancar un diesel
Rutiger está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:31   #11
asturiancetori
ForoCoches: Miembro
 
Avatar de asturiancetori
 
Abr 2015 | 14.231 Mens.
Lugar: Asturias

Uno francés...

Batería fenecida.
asturiancetori está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:41   #12
TUNING BY LUIS
Bmw 1:18 Collector.
 
Avatar de TUNING BY LUIS
 
Jun 2007 | 40.423 Mens.
Lugar: Madrid.

Renault Laguna.

Tiene toda la pinta de batería muerta.
TUNING BY LUIS está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:45   #13
darkwolf046
ForoCoches: Miembro
 
Avatar de darkwolf046
 
Oct 2017 | 184 Mens.

peugeot 205 mito

lo de que después no hiciera na es normal, la batería tiene carga para unos 4-5 intentos y intenta arrancarlo a racha andar bastante con el tipo autovía o eso y después mide el voltaje de la batería con un polimetro, deberia marcarte entorno a 12.7 V

contigo al fin del mundo
darkwolf046 está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:56   #14
jd_zuri
ForoCoches: Miembro
 
Feb 2017 | 965 Mens.
Batería como dicen. Si los cables son malos ayuda que el otro coche suba revoluciones cuando intentes arrancar, así lo solucione yo una vez.
jd_zuri está desconectado   Responder Con Cita
Viejo 13-feb-2018, 20:58   #15
LuiX-46
Ciao Marco
 
Avatar de LuiX-46
 
Jun 2005 | 48.638 Mens.
Lugar: Winter is coming

V6T, V6 TDI, THP, 600RRR y V-rocker

bateria.

el que no arranque con pinzas tambien puede llegar a ser normal. A mi a4 se le secó por completo la bateria y ni con pinzas ni con arrancador hubo cojones a arrancarle, pero es que le puse la bateria nueva, y tampoco queria arrancar.

al final con eter arrancó.

Plataforma:menos tuning y mas racing.miembro 210/Peña Cantabra ForoCoches:Toranzo is not Spain/[24] Jack Bauer [24]es dios/VALENTINO ROSSI,the doctor[volveremos a reinar]/Atacante Troll Nº1/antiflanders/echate a la derecha, inutil!!**406 2.0T 3 añitos sin ti**FORZA FERRARI
LuiX-46 está conectado ahora   Responder Con Cita
Viejo 13-feb-2018, 20:59   #16
MS-TRES
ForoCoches: Miembro
 
Avatar de MS-TRES
 
Abr 2017 | 2.327 Mens.
Lugar: Almería

Daewoo Matiz

Cita:
Originalmente Escrito por charlie_fotingo Ver Mensaje
a mi me paso recientemente en mi coche, hacia el mismo sonido. Pensaba que era el motor de arranque y que va, era la bateria.
+1
MS-TRES está conectado ahora   Responder Con Cita
Viejo 13-feb-2018, 21:52   #17
controleitor
ForoCoches: Miembro
 
Avatar de controleitor
 
Jul 2017 | 321 Mens.
Lugar: Madrid

Volkswagen Passat 2.0 TDI 140cv

Cita:
Originalmente Escrito por DieGo_SPoRT46 Ver Mensaje
Suena a bateria, es la de origen?
No estoy seguro pero creo que no, yo lo compré de segunda mano en 2014 cuando tenía 6 años el coche, no creo que haya aguantado tanto... y en estos 4 años no se la he cambiado. Gracias a todos, parece bastante unánime entonces que es la batería, a ver si mañana el de la grúa tiene unas pinzas mejores.
controleitor está desconectado   Responder Con Cita
Viejo 13-feb-2018, 21:53   #18
Sukimimus31
ForoCoches: Miembro
 
Avatar de Sukimimus31
 
Dic 2016 | 1.506 Mens.
Lugar: Catalunya

Suzuki Baleno 1.6 GS

Batería , me pasó lo mismo en un Mondeo .
Además las agujas y luces se volvieron ''locas''

Sukimimus31 está desconectado   Responder Con Cita
Viejo 13-feb-2018, 21:54   #19
caiman
ForoCoches: Miembro
 
Avatar de caiman
 
Ene 2012 | 29.684 Mens.
Lugar: Cádiz
DEP batería
caiman está desconectado   Responder Con Cita
Viejo 13-feb-2018, 22:08   #20
saladino2
ForoCoches: Miembro
 
Oct 2014 | 22.822 Mens.
Lugar: Pais de nunca jamás

Ago 1276

Tan facil como conectar al mechero un medidor de bateria para ver si es eso.

Codigo invitacion para exchanges, para Binance pedir por privado, Kucoin, consigue $10 gratis por registrarte en Coinbase
saladino2 está desconectado   Responder Con Cita
Viejo 14-feb-2018, 12:19   #21
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 117.249 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Bateria y sino motor de arranque..
BMW I8 está desconectado   Responder Con Cita
Viejo 14-feb-2018, 12:35   #22
P3ugeot
ForoCoches: Miembro
 
Nov 2017 | 2.538 Mens.
Lugar: Vigo

Peugeot

Hay pinzas que no valen para conectarlo y arrancar al momento. Si ves que las pinzas no funcionan, deja las pinzas unos minutos.

A mi me paso con un Peugeot.

No intentes arrancarlo muchas veces.
P3ugeot está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


DESCUENTO HAWKERS
 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto