En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
 
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos


  Presentación de mi nuevo/viejo hierraco: Kawasaki KLE-500 ('96)  
Respuesta

 
Herramientas
Viejo 10-mar-2018, 23:12   #31
piquin82
ForoCoches: Miembro
 
Avatar de piquin82
 
Sep 2007 | 1.284 Mens.
Lugar: Pto Sta María
Preciosa la moto, parece nueva.

Las trail, mi perdición
piquin82 está desconectado   Responder Con Cita


Viejo 10-mar-2018, 23:20   #32
Sparda
.
 
Avatar de Sparda
 
Jun 2010 | 4.350 Mens.

No tenemos alma, somos alma y tenemos cuerpo.

Tengo el gusanillo de pillarme una moto noventera, a ratos estoy entre una trail de estas o una zzr o alguna por el estilo... Y sería así si no hubiese que pagar mil cosas por tenerlas (seguro, sello...).

Que consumos te hace shur? Son muy rocas estas motos no?

Soy islamófobo. Rechazo una religión y una cultura que atenta contra los más básicos valores de civismo y convivencia pacífica ¿Y qué?
Sparda está desconectado   Responder Con Cita
Viejo 11-mar-2018, 00:26   #33
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Cita:
Originalmente Escrito por Sparda Ver Mensaje
Tengo el gusanillo de pillarme una moto noventera, a ratos estoy entre una trail de estas o una zzr o alguna por el estilo... Y sería así si no hubiese que pagar mil cosas por tenerlas (seguro, sello...).

Que consumos te hace shur? Son muy rocas estas motos no?
Mi KLE consume bastante para lo que anda, 6l +-
Fiabilidad absoluta dicen. El seguro muy barato (19 años 155€). No es la mejor para campo pero vale para todo.
Hierraco está desconectado   Responder Con Cita


 

 

Viejo 11-mar-2018, 00:29   #34
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Unas fotillos ... que ayer la saqué un poco. Estaba hasta los cojones de la "puta" lluvia y dije que como ni yo ni la moto íbamos a encoger, pues qué demonios, ¿por qué no ir a dar una vuelta? (aunque fuese pequeña). Quería también probar algunas cosas que tenía de equipación que se supone que eran "impermeables" ... y en efecto, todo ha cumplido 100% con la función y no me he mojado en absoluto, por fuera sí, calado.

No la he metido mucho por lo marrón porque no estaba el día tampoco muy ... además que tengo que cambiar el trasero si quiero hacer eso, sin contar que no tengo ni práctica ni técnica, así que me lo voy a tomar muy muy tranquilamente lo de ir por lo marrón y poco a poco.

Tener una trail y no sacarla cuando llueve es de parguelas.







Ya estás tardando en fundirte esos neumáticos y meterle unos mixtos
Hierraco está desconectado   Responder Con Cita


 

 

Viejo 11-mar-2018, 08:31   #35
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Sparda Ver Mensaje
Tengo el gusanillo de pillarme una moto noventera, a ratos estoy entre una trail de estas o una zzr o alguna por el estilo... Y sería así si no hubiese que pagar mil cosas por tenerlas (seguro, sello...).

Que consumos te hace shur? Son muy rocas estas motos no?
Hombre yo la verdad que he buscado bastante hasta dar con un modelo que más o menos era fiable, a parte tengo varios amigos que tienen el mismo modelo (a ver si mejora el tiempo y nos juntamos por cierto).

De consumos, todavía no he podido comprobar cuándo me entra la reserva. Aunque sí que he visto algún consumo ya, por encima hice una media. Gastó 8 litros en 158 kms, por lo tanto andará por unos 5 litros más o menos. Voy muy flanders, es decir, que apenas hago de momento nada de ciudad y todo carreteras secundarias rollo 80-90 km/h. Ya habrá tiempo de tocar codo.


Cita:
Originalmente Escrito por Hierraco Ver Mensaje
Mi KLE consume bastante para lo que anda, 6l +-
Fiabilidad absoluta dicen. El seguro muy barato (19 años 155€). No es la mejor para campo pero vale para todo.
90 euros creo que me sale a mí el seguro, pero el dueño me lo dio con seguro hasta Junio así que de momento ni lo miro. Ya le pondré mejores gomas... de momento hasta verano tengo estas para fundirlas, estaba pensando en unos Metzeler Tourance, pero los normales, no los next, aunque todavía no me he decidido. He visto también las Mitas 07-09 ... pero quizá para ir todos los días a trabajar a Madrid no sean las más adecuadas ...

GABBERCORE está desconectado   Responder Con Cita
Viejo 11-mar-2018, 10:58   #36
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Hombre yo la verdad que he buscado bastante hasta dar con un modelo que más o menos era fiable, a parte tengo varios amigos que tienen el mismo modelo (a ver si mejora el tiempo y nos juntamos por cierto).

De consumos, todavía no he podido comprobar cuándo me entra la reserva. Aunque sí que he visto algún consumo ya, por encima hice una media. Gastó 8 litros en 158 kms, por lo tanto andará por unos 5 litros más o menos. Voy muy flanders, es decir, que apenas hago de momento nada de ciudad y todo carreteras secundarias rollo 80-90 km/h. Ya habrá tiempo de tocar codo.




90 euros creo que me sale a mí el seguro, pero el dueño me lo dio con seguro hasta Junio así que de momento ni lo miro. Ya le pondré mejores gomas... de momento hasta verano tengo estas para fundirlas, estaba pensando en unos Metzeler Tourance, pero los normales, no los next, aunque todavía no me he decidido. He visto también las Mitas 07-09 ... pero quizá para ir todos los días a trabajar a Madrid no sean las más adecuadas ...
La mia lleva metzeler tourance atrás, en campo en seco tienen un agarre muy digno. Delante lleva una mixta con más taco, no me acuerdo del modelo.
Hierraco está desconectado   Responder Con Cita
Viejo 18-abr-2018, 21:20   #37
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Hierraco Ver Mensaje
La mia lleva metzeler tourance atrás, en campo en seco tienen un agarre muy digno. Delante lleva una mixta con más taco, no me acuerdo del modelo.
Acabo de meterle una Metzeler Tourance delantera, que la que llevaba la moto era de 2001 .. No sé ni cómo no miré el año de los neumáticos, la puta madre que me parió. Tema solucionado, ahora a ver si este verano me pulo ese asfáltico trasero y pongo el otro Metzeler Tourance trasero.

Ahora puedo hablar de la moto, mucho más. Le habré hecho a la moto cerca de 2500-3000 kms desde que la compré de segunda mano, y bueno la verdad que va muy bien. Mi primera moto fue una GSR600 nuevecita, y después pasé a la ZX10R .. acostumbrado a la conducción de aquellas motos, más tirando a "llevar" el peso en el eje delantero, y conducir esta con lo que se hunden las horquillas cuando freno y se medio levanta cuando acelero .. hahaha me parto. A veces tengo la sensación de que voy con el eje delantero "flotando", es una conducción muy distinta, claro.

Tengo pendiente hacerle una "revisión gorda" ahora el puente de Mayo, porque es que cada fin de semana que quiero ponerme con ella al lío, LLUEVE. Y así no hay quien pueda, a parte uso la moto a diario para ir y venir del trabajo y es que no puedo pasar ni un día sin ella prácticamente. En la revisión, voy a cambiar, aceite, filtros, bujías, revisión cableado y engrase, kit de arrastre (limpieza y revisión) ... y no sé si se me olvida algo ... SÍ , suspensión. Cosa muy importante y que casi nunca miramos.

Consumos, yendo "normal" (5.000 rpm / 100 km/h) con consumo mixto (M-30 en hora punta) , le suelo sacar sin que entre la reserva cerca de 250-255 kms. Si le añado lo que estiran esos 3 litros, vienen siendo unos 300-320 kms, depende ... pero nunca lo voy a probar, siempre que se acercan ya los 250 kms estoy buscando ya gasolinera, así que ese es el consumo que tiene la moto diario. Supongo que incluso podría bajar un poco más si hago algún viaje "tranquilo", claro.

¿Alguien sabe de algún sitio donde pedir los recambios y que esté bien de precio? (Bujías, aceite, filtros, etc...) Estoy entre TerritorioTrail y Wemoto, pero nunca está de más comparar con otros.

GABBERCORE está desconectado   Responder Con Cita
Viejo 18-abr-2018, 21:26   #38
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Aceite y filtros megataller tiene el mejor precio creo
Le cambiaré el aceite a la mía está semana antes de bajar a las Bardenas Reales a hacer un poco de trail.

Sí que haces kilómetros! Yo le he hecho unos 2500 desde febrero pero solo voy a veces a la uni con ella, el resto rutas y moverme por el pueblo.

La suspensión delantera en offroad es una kk, no sé si mejoraría algo cambiando el aceite o muelles aunque no tengo ni idea de hacerlo, en carretera no tengo queja, en carreteras reviradas va muy bien mientras no le pidas grande frenadas.

Para gastar el neumatico puedes ponerte a quemar rueda en frente de una discoteca las 3 am, eso volverá locas a las pivitas

Última edición por Hierraco fecha: 18-abr-2018 a las 21:36.
Hierraco está desconectado   Responder Con Cita
Viejo 18-abr-2018, 21:46   #39
Cpt.Caveman
ForoCoches: Miembro
 
Avatar de Cpt.Caveman
 
Abr 2008 | 1.630 Mens.

Allroad, Speed Triple 1050

Joder, están guapos esos hierros.

De vez en cuando me da el calentón de pillar una trail noventera para dejarla en el pueblo (o usarla en el día a día en Madrid para quitarle curro a la Triumph y subirla en remolque), pero creo que me sacan de casa si lo hago.

De gomas, igual son muy camperos para lo que buscas, pero de las continental tkc 80 hablan bien por lo marrón y duran bastante en asfalto, siendo más bien camperos.

Echadles un ojo.

Edito: Por cierto, yo también pasé unos años (5) descabalgado después de una nata y la sensación al principio era entre el acojono y el gozo, pero desde el minuto 0 supe que había vuelto para quedarme.

Última edición por Cpt.Caveman fecha: 18-abr-2018 a las 21:48.
Cpt.Caveman está desconectado   Responder Con Cita
Viejo 18-abr-2018, 22:01   #40
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Hierraco Ver Mensaje
Aceite y filtros megataller tiene el mejor precio creo
Le cambiaré el aceite a la mía está semana antes de bajar a las Bardenas Reales a hacer un poco de trail.

Sí que haces kilómetros! Yo le he hecho unos 2500 desde febrero pero solo voy a veces a la uni con ella, el resto rutas y moverme por el pueblo.

La suspensión delantera en offroad es una kk, no sé si mejoraría algo cambiando el aceite o muelles aunque no tengo ni idea de hacerlo, en carretera no tengo queja, en carreteras reviradas va muy bien mientras no le pidas grande frenadas.

Para gastar el neumatico puedes ponerte a quemar rueda en frente de una discoteca las 3 am, eso volverá locas a las pivitas
Brutal el precio del Castrol 1 y el filtro de aceite ... no he visto nada mejor por ahora, así que lo pediré ahí en Megataller, después en WeMoto pediré unos guardapolvos de los cilindros de la pinza delantera que están muy trillados, bujías, filtro de aire (porque en Megataller sólo tienen el K&N) ... y de "regalo" una cúpula que he pedido de 43 cm a Polonia, por eBay.

Brutal también la foto con los barcos, joder deseando estoy de sacarla y hacerle fotos. Tenía pensado este verano subir al Norte, que tengo familiares por allí, ya veremos a ver cómo se da la cosa.

GABBERCORE está desconectado   Responder Con Cita
Viejo 18-abr-2018, 22:05   #41
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Cpt.Caveman Ver Mensaje
Joder, están guapos esos hierros.

De vez en cuando me da el calentón de pillar una trail noventera para dejarla en el pueblo (o usarla en el día a día en Madrid para quitarle curro a la Triumph y subirla en remolque), pero creo que me sacan de casa si lo hago.

De gomas, igual son muy camperos para lo que buscas, pero de las continental tkc 80 hablan bien por lo marrón y duran bastante en asfalto, siendo más bien camperos.

Echadles un ojo.

Edito: Por cierto, yo también pasé unos años (5) descabalgado después de una nata y la sensación al principio era entre el acojono y el gozo, pero desde el minuto 0 supe que había vuelto para quedarme.
Yo la uso a diario como dije, todos los días le hago unos 85 kms más o menos. Fuenlabragas - Madrid Norte - Fuenlabragas ... el único "pero" que le podría encontrar es que a veces se me hace un poco pesado estar echando gasolina cada 250 kms ... pero después veo lo que tardaría en TTe. Público / Coche y se me pasa

En lo personal, todavía es pronto para saberlo pero creo que también he vuelto para quedarme, eso sí, con mucha más calma que antes, que me conozco.

GABBERCORE está desconectado   Responder Con Cita
Viejo 18-abr-2018, 22:12   #42
elso
Si si, dime dime
 
Avatar de elso
 
Ago 2006 | 10.006 Mens.
Lugar: Cantabria
Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Yo la uso a diario como dije, todos los días le hago unos 85 kms más o menos. Fuenlabragas - Madrid Norte - Fuenlabragas ... el único "pero" que le podría encontrar es que a veces se me hace un poco pesado estar echando gasolina cada 250 kms ... pero después veo lo que tardaría en TTe. Público / Coche y se me pasa

En lo personal, todavía es pronto para saberlo pero creo que también he vuelto para quedarme, eso sí, con mucha más calma que antes, que me conozco.
Pues buenos consumos le sacas, porque yo usándola a diario de Vallecas a Tribunal me entraba lar reserva a los 170. Era tragona la cabrona.
elso está desconectado   Responder Con Cita
Viejo 18-abr-2018, 22:13   #43
Cpt.Caveman
ForoCoches: Miembro
 
Avatar de Cpt.Caveman
 
Abr 2008 | 1.630 Mens.

Allroad, Speed Triple 1050

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Yo la uso a diario como dije, todos los días le hago unos 85 kms más o menos. Fuenlabragas - Madrid Norte - Fuenlabragas ... el único "pero" que le podría encontrar es que a veces se me hace un poco pesado estar echando gasolina cada 250 kms ... pero después veo lo que tardaría en TTe. Público / Coche y se me pasa

En lo personal, todavía es pronto para saberlo pero creo que también he vuelto para quedarme, eso sí, con mucha más calma que antes, que me conozco.
Joder, no lo había leído, estarías cambiando zapatos cada 3 meses.

Yo esque me cago mucho por lo marrón, si ves que con mixtos o asfalticos no le pillas el punto puedes hacerte con un segundo juego de llantas.

Cuando tengas que ir en cercanias 2 días por tener la moto en el taller, tendrás clarísimo que has vuelto para quedarte.

Pero sí, mejor con la calma!

Cita:
Originalmente Escrito por elso Ver Mensaje
Pues buenos consumos le sacas, porque yo usándola a diario de Vallecas a Tribunal me entraba lar reserva a los 170. Era tragona la cabrona.
No sé como será la KLE, pero la hija de puta de la speed por ciudad me hace 8-9l/100, en carretera 6,5 más o menos. Con otras no notaba tanta diferencia pero sí de hacer 220 a 180 con un depósito.
Cpt.Caveman está desconectado   Responder Con Cita
Viejo 18-abr-2018, 22:20   #44
odeon
El miembro de Forocoches
 
Avatar de odeon
 
Ene 2013 | 2.954 Mens.

KAWASAKI ZZR

Preciosa shur, que la disfrutes

Pienso que todo el mundo debería creer en algo.Yo creo que voy a seguir bebiendo.
odeon está conectado ahora   Responder Con Cita
Viejo 02-may-2018, 20:01   #45
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Bueno, ha tocado ya joder ... ya era la puta hora, estaba deseando de meterle mano a la bicha.

- Aceite Castrol Power 1 10w-40
- Filtro aceite Hiflofiltro + junta
- Bujías NGK normales
- Filtro de aire

- Limpiador de cadenas
- Aceite especial cadenas
- Cúpula Loster



Me ha llegado todo más o menos, estoy a la espera aún de dos chuminadas sin importancia, como es una barra porta-GPS y un porta GPS, pero bueno ya llegará. Lo marcado en rojo es porque no he podido hacérselo ahora mismo, pero ya lo tengo comprado, no me daba tiempo ... es que me lié más de la cuenta con un problema que tuve y finalmente no tuve tiempo, pero espero este próximo fin de semana hacérselo para dejarla "completa" más o menos.

He revisado kit de arrastre, tanto piñón como cadena como plato. Todos están en buenas condiciones a priori, no sé cuándo fue la última vez que se le cambió a esta moto, pero la verdad que después de un lavado por encima con un limpiador de cadenas y un engrase, no pinta nada mal. Además como se puede apreciar en la foto la muesca que hay en el basculante todavía se puede estirar mucho más, es decir, está en casi el principio.



Otra de las cosas que le he cambiado ha sido el aceite, la verdad que ha salido bastante negro ... me dijeron que se lo cambiaron el año pasado y que apenas le hicieron kilómetros, pero bueno, ahora tiene un buen aceite para los próximos 10.000 kms ... más o menos. 3.4 litros es lo que recomienda el fabricante, incluyendo el filtro por supuesto.



Bueno no voy a hacer ningún tutorial de cómo se cambian los filtros, aceite, blablabla ... pero sí una experiencia que he tenido que quizá a alguien le pueda solucionar algo en el futuro. Podría ser de interés general, para hacer un "brico" o "tuto" pero creo que somos muy pocos los que tenemos "reenvío" en la moto, es decir, que nuestro cuentakilómetros y velocímetro funciona con un cable de acero dando vueltas. Yo no soy mecánico ni nada por el estilo, sólo un curioso que de vez en cuando pues le da por desmontar cosas, más que nada porque no hay más cojones. Las descripciones que doy son de pie de calle, es decir, hay piezas que no sé cómo se llaman al 100%.

Lo cuento así por encima, de golpe y porrazo me quedé en carretera sin poder ver a la velocidad que iba y sin que los kms pasasen en el cuentakilómetros, lo que en estas motos significa ir medio ciego ya que en mi modelo no tengo chivato ni testigo de que ha entrado la reserva, la moto se empieza a ahogar a eso de los 250 kms ... y tienes que poner la palometa en modo RES (reserva) mientras vas conduciendo.

Pensé que se había partido el cable que une el reenvío (pieza de la foto, situada en el buje del eje delantero) con la parte trasera del cuentakilómetros. Pero no, cuando lo saqué vi que estaba complemente entero y sin daños, así que tocaba desmontar todo el sistema.

Éste es el reenvío


Ahí dentro va un cable que tiene en una de sus terminaciones (justo la del reenvío) una pieza con una muesca, lo cuál hace que gire el cable cuando la rueda delantera va girando.



Y justo en su lado contrario, está ese mismo cable con otra terminación. El mismo cable termina como en "cuadrado", es decir, pasa de ser redondo a cuadrado en su terminación, eso lo que hace es girar alguna movida (digo yo, todo esto es desde la barra de bar) que hace que el cuentarrevoluciones funcione y por ende el velocímetro, o viceversa. A ver si se ve bien el cable ...



Y dónde está alojado ...



Ahora bien, sacamos el reenvío, girando hacia un lado o hacia el otro sale perfectamente sin tener que desenroscar ni hacer cosas extrañas, podemos ver cómo dentro del agujero está lo que encaja en esa muesca, que es lo que gira. Espero que se pueda ver en esta foto ...



... y ahora veremos la zona de dentro del buje. Esta zona le eché una foto justo antes de limpiarla, quedó perfectamente engrasada y limpia para después cerrarla. Pero bueno, es para que se pueda ver.



Como se puede observar, hay una zona (señalada ahora en color verde) donde tiene que ir alojada como una arandela con dos grandes dientes.



Si hacemos una foto a la otra parte del reenvío, podemos ver esa arandela y el sistema que tiene dentro el reenvío, como un tornillo de rosca "sinfin" y unos engranajes que hacen que la pieza gire. Aquí llega mi sorpresa, cuando veo que la arandela con los dos grandes dientes, está doblada hacia dentro, lo que hace que resbale dentro del propio reenvío haciendo que no gire todo el conjunto ...



No eché fotos del después, pero lo que hice fue poner esta arandela en un tornillo de banco con mucho cuidado, apretando en un sitio y en otro dejándola lo más lisa posible para que pudiese de nuevo encajar en todo el sistema del reenvío. Después monté todo de nuevo pero antes comprobé que al girar la rueda sí que giraba el cable ... y SOLUCIONADO, probé la moto para darme una vuelta y el tema se había resuelto.

Yo aconsejaría de vez en cuando revisar el reenvío y al menos engrasarlo cuando se vaya a cambiar la rueda delantera, tanto el cable entero como el sistema de dentro de la pieza, y con buena grasa, creo que de litio valdría, al menos es la que eché yo después de haberlo limpiado y para su posterior montaje.

Ahora me queda lo siguiente, que será a corto plazo las bujías y el filtro del aire. También voy a pedir un kit de reparación del freno trasero, ya que me temo que no lo han tocado nunca y como voy a abrirlo, limpiar los cilindros, etc ... seguro que alguna goma parte. Me queda pendiente también revisar el sistema de encendido, que no sé cómo andarán los imanes ... pero de momento no ha dado jamás ningún problema. Llevo hechos a la moto 3500 kms desde Marzo, sigue yendo de fábula.

Bueno y aquí pongo las cúpulas, una de casa (derecha) y la otra la que me llegó (izquierda). Recomiendo al 100% esta cúpula, por si hay alguien por ahí que no se decide ... es bastante rídiga y viene muy bien terminada, encaja perfectamente y además viene con la tira para no cortarte en los bordes. El precio creo que fueron unos 80 euros por eBay, puesta ya en casa.



De serie ...



Después ...



¡Ah! aquí también se puede ver que le instalé un termómetro, ya que no lleva. Es un termómetro para el exterior nada más, para ver qué grados hace, una mariconada vamos.



Más de la cúpula ...



... y "terminada", más o menos.



Y otra de carreteras rotas ... y ya paro venga



Última edición por GABBERCORE fecha: 03-may-2018 a las 21:53.
GABBERCORE está desconectado   Responder Con Cita
Viejo 02-may-2018, 20:26   #46
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

El manual de la última KLE dice aceite para12.000km que me parecen una burrada, sabes cuantos km dicen para las nuestras?
12.000km en un hierro diseñado en los 80, me río de los de las cb500x.

Lo del reenvío me pasó en otra moto, se gastó el tornillo sin fin por ir sin grasa, así que metí una arandela para que las partes hicieran contacto más arriba y arreglado.

Este finde la mía se ha llevado 300km de offroad, en pistas fáciles va del copón.

Última edición por Hierraco fecha: 02-may-2018 a las 20:28.
Hierraco está desconectado   Responder Con Cita
Viejo 02-may-2018, 20:43   #47
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Hierraco Ver Mensaje
El manual de la última KLE dice aceite para12.000km que me parecen una burrada, sabes cuantos km dicen para las nuestras?
12.000km en un hierro diseñado en los 80, me río de los de las cb500x.

Lo del reenvío me pasó en otra moto, se gastó el tornillo sin fin por ir sin grasa, así que metí una arandela para que las partes hicieran contacto más arriba y arreglado.

Este finde la mía se ha llevado 300km de offroad, en pistas fáciles va del copón.
Joder, ¿entonces son cada 12.000 kms para las nuestras? Yo que vengo de hacerle cada 6.000 kms a las motos anteriores ... claro pues 10.000 kms me parece una burrada, ya 12.000 se pasa .. haha, creo que voy a hacerlo cada 10.000 kms y ya está. ¡Ah! y para la siguiente un K&N y me ahorro filtros, que parezco nuevo macho.

Yo todavía me acojono en carreteras rotas por la grava, pero porque me patina claro ... dentro de nada estaré dándole por lo marrón, pero antes tengo que gastar esa goma del demonio.

GABBERCORE está desconectado   Responder Con Cita
Viejo 02-may-2018, 23:11   #48
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 6.348 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Bueno, ha tocado ya joder ... ya era la puta hora, estaba deseando de meterle mano a la bicha.

- Aceite Castrol Power 1 10w-40
- Filtro aceite Hiflofiltro + junta
- Bujías NGK normales
- Filtro de aire

- Limpiador de cadenas
- Aceite especial cadenas
- Cúpula Loster



Me ha llegado todo más o menos, estoy a la espera aún de dos chuminadas sin importancia, como es una barra porta-GPS y un porta GPS, pero bueno ya llegará. Lo marcado en rojo es porque no he podido hacérselo ahora mismo, pero ya lo tengo comprado, no me daba tiempo ... es que me lié más de la cuenta con un problema que tuve y finalmente no tuve tiempo, pero espero este próximo fin de semana hacérselo para dejarla "completa" más o menos.

He revisado kit de arrastre, tanto piñón como cadena como plato. Todos están en buenas condiciones a priori, no sé cuándo fue la última vez que se le cambió a esta moto, pero la verdad que después de un lavado por encima con un limpiador de cadenas y un engrase, no pinta nada mal. Además como se puede apreciar en la foto la muesca que hay en el basculante todavía se puede estirar mucho más, es decir, está en casi el principio.



Otra de las cosas que le he cambiado ha sido el aceite, la verdad que ha salido bastante negro ... me dijeron que se lo cambiaron el año pasado y que apenas le hicieron kilómetros, pero bueno, ahora tiene un buen aceite para los próximos 10.000 kms ... más o menos. 3.4 litros es lo que recomienda el fabricante, incluyendo el filtro por supuesto.



Bueno no voy a hacer ningún tutorial de cómo se cambian los filtros, aceite, blablabla ... pero sí una experiencia que he tenido que quizá a alguien le pueda solucionar algo en el futuro. Podría ser de interés general, para hacer un "brico" o "tuto" pero creo que somos muy pocos los que tenemos "reenvío" en la moto, es decir, que nuestro cuentakilómetros y velocímetro funciona con un cable de acero dando vueltas. Yo no soy mecánico ni nada por el estilo, sólo un curioso que de vez en cuando pues le da por desmontar cosas, más que nada porque no hay más cojones. Las descripciones que doy son de pie de calle, es decir, hay piezas que no sé cómo se llaman al 100%.

Lo cuento así por encima, de golpe y porrazo me quedé en carretera sin poder ver a la velocidad que iba y sin que los kms pasasen en el cuentakilómetros, lo que en estas motos significa ir medio ciego ya que en mi modelo no tengo chivato ni testigo de que ha entrado la reserva, la moto se empieza a ahogar a eso de los 250 kms ... y tienes que poner la palometa en modo RES (reserva) mientras vas conduciendo.

Pensé que se había partido el cable que une el reenvío (pieza de la foto, situada en el buje del eje delantero) con la parte trasera del cuentakilómetros. Pero no, cuando lo saqué vi que estaba complemente entero y sin daños, así que tocaba desmontar todo el sistema.

Éste es el reenvío


Ahí dentro va un cable que tiene en una de sus terminaciones (justo la del reenvío) una pieza con una muesca, lo cuál hace que gire el cable cuando la rueda delantera va girando.



Y justo en su lado contrario, está ese mismo cable con otra terminación. El mismo cable termina como en "cuadrado", es decir, pasa de ser redondo a cuadrado en su terminación, eso lo que hace es girar alguna movida (digo yo, todo esto es desde la barra de bar) que hace que el cuentarrevoluciones funcione y por ende el velocímetro, o viceversa. A ver si se ve bien el cable ...



Y dónde está alojado ...



Ahora bien, sacamos el reenvío, girando hacia un lado o hacia el otro sale perfectamente sin tener que desenroscar ni hacer cosas extrañas, podemos ver cómo dentro del agujero está lo que encaja en esa muesca, que es lo que gira. Espero que se pueda ver en esta foto ...



... y ahora veremos la zona de dentro del buje. Esta zona le eché una foto justo antes de limpiarla, quedó perfectamente engrasada y limpia para después cerrarla. Pero bueno, es para que se pueda ver.



Como se puede observar, hay una zona (señalada ahora en color verde) donde tiene que ir alojada como una arandela con dos grandes dientes.



Si hacemos una foto a la otra parte del reenvío, podemos ver esa arandela y el sistema que tiene dentro el reenvío, como un tornillo de rosca "sinfin" y unos engranajes que hacen que la pieza gire. Aquí llega mi sorpresa, cuando veo que la arandela con los dos grandes dientes, está doblada hacia dentro, lo que hace que resbale dentro del propio reenvío haciendo que no gire todo el conjunto ...



No eché fotos del después, pero lo que hice fue poner esta arandela en un tornillo de banco con mucho cuidado, apretando en un sitio y en otro dejándola lo más lisa posible para que pudiese de nuevo encajar en todo el sistema del reenvío. Después monté todo de nuevo pero antes comprobé que al girar la rueda sí que giraba el cable ... y SOLUCIONADO, probé la moto para darme una vuelta y el tema se había resuelto.

Yo aconsejaría de vez en cuando revisar el reenvío y al menos engrasarlo cuando se vaya a cambiar la rueda delantera, tanto el cable entero como el sistema de dentro de la pieza, y con buena grasa, creo que de litio valdría, al menos es la que eché yo después de haberlo limpiado y para su posterior montaje.

Ahora me queda lo siguiente, que será a corto plazo las bujías y el filtro del aire. También voy a pedir un kit de reparación del freno trasero, ya que me temo que no lo han tocado nunca y como voy a abrirlo, limpiar los cilindros, etc ... seguro que alguna goma parte. Me queda pendiente también revisar el sistema de encendido, que no sé cómo andarán los imanes ... pero de momento no ha dado jamás ningún problema. Llevo hechos a la moto 3500 kms desde Marzo, sigue yendo de fábula.

Bueno y aquí pongo las cúpulas, una de casa (derecha) y la otra la que me llegó (izquierda). Recomiendo al 100% esta cúpula, por si hay alguien por ahí que no se decide ... es bastante rídiga y viene muy bien terminada, encaja perfectamente y además viene con la tira para no cortarte en los bordes. El precio creo que fueron unos 80 euros por eBay, puesta ya en casa.



De serie ...



Después ...



¡Ah! aquí también se puede ver que le instalé un termómetro, ya que no lleva. Es un termómetro para el exterior nada más, para ver qué grados hace, una mariconada vamos.



Más de la cúpula ...



... y "terminada", más o menos.



Y otra de carreteras rotas ... y ya paro venga

A mí tampoco me funciona el reenvío, y eso que cambié el cable, como le tienen que cambiar las ruedas aprovecharé y que se lo miren a ver.

Es una Vulcan EN500 prima hermana de esa KLE.

Rokoso Rider está desconectado   Responder Con Cita
Viejo 03-may-2018, 15:08   #49
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Rokoso Rider Ver Mensaje
A mí tampoco me funciona el reenvío, y eso que cambié el cable, como le tienen que cambiar las ruedas aprovecharé y que se lo miren a ver.

Es una Vulcan EN500 prima hermana de esa KLE.
Pues probablemente sea del jodido reenvío, revisa bien las piezas de su interior. Ojo que como no esté bien engrasada y demás te puede llegar a joder hasta el buje como he leído en algunos otros foros ... y eso significa casi llanta nueva en algunos casos.

No sé por qué demonios no se ven mis imágenes ... ... pero creo que en otros hilos tampoco salen las imágenes

GABBERCORE está desconectado   Responder Con Cita
Viejo 03-may-2018, 15:10   #50
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 6.348 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Pues probablemente sea del jodido reenvío, revisa bien las piezas de su interior. Ojo que como no esté bien engrasada y demás te puede llegar a joder hasta el buje como he leído en algunos otros foros ... y eso significa casi llanta nueva en algunos casos.

No sé por qué demonios no se ven mis imágenes ... ... pero creo que en otros hilos tampoco salen las imágenes
Yo si las veo shur. Te informaré cuando sepa algo del reenvío, llevaba 10 años parada, así que igual le falta grasa.

Rokoso Rider está desconectado   Responder Con Cita
Viejo 03-may-2018, 21:57   #51
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Joder me estoy rayando, en casa tampoco se ven ... ¿alguien ve las fotos del mensaje número #45?

Copio el link y me sale un error de respuesta de la página, como que se tira mucho tiempo esperando.

GABBERCORE está desconectado   Responder Con Cita
Viejo 04-may-2018, 09:59   #52
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 6.348 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
Joder me estoy rayando, en casa tampoco se ven ... ¿alguien ve las fotos del mensaje número #45?

Copio el link y me sale un error de respuesta de la página, como que se tira mucho tiempo esperando.
Yo la veo shur, ya te lo dije sin problemas.

Rokoso Rider está desconectado   Responder Con Cita
Viejo 10-jun-2018, 17:39   #53
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

ç




Bujías cambiadas, la madre que me parió para sacar las antiguas ... para mí que no se las habían cambiado nunca.
También le he cambiado el filtro del aire, y le he quitado el "snorkel" ese que tiene, ¿alguien que tiene otra KLE lo ha hecho? Porque el cambio de la moto es brutal ...



Limpiado cadena con desengrasante, posterior engrase al 100% ... limpieza, y así ha quedado.

GABBERCORE está desconectado   Responder Con Cita
Viejo 10-jun-2018, 18:37   #54
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 6.348 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
ç




Bujías cambiadas, la madre que me parió para sacar las antiguas ... para mí que no se las habían cambiado nunca.
También le he cambiado el filtro del aire, y le he quitado el "snorkel" ese que tiene, ¿alguien que tiene otra KLE lo ha hecho? Porque el cambio de la moto es brutal ...



Limpiado cadena con desengrasante, posterior engrase al 100% ... limpieza, y así ha quedado.
Esta mejor que nueva, qué alegría ver estos hierros en marcha aún.

Rokoso Rider está desconectado   Responder Con Cita
Viejo 10-jun-2018, 18:38   #55
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
ç




Bujías cambiadas, la madre que me parió para sacar las antiguas ... para mí que no se las habían cambiado nunca.
También le he cambiado el filtro del aire, y le he quitado el "snorkel" ese que tiene, ¿alguien que tiene otra KLE lo ha hecho? Porque el cambio de la moto es brutal ...



Limpiado cadena con desengrasante, posterior engrase al 100% ... limpieza, y así ha quedado.
Yo se lo quité y el consumo bajó + de medio litro. Habría que carburar por qué al entrar más aire no va fina entre 6000 y 8000 vueltas y se calienta más.

El viernes hice 330km hasta la reserva, todo un logro para un motor de los 80. Condiciones ideales claro, carretera a 110kmh y algo de viento a favor.

Última edición por Hierraco fecha: 10-jun-2018 a las 18:41.
Hierraco está desconectado   Responder Con Cita
Viejo 10-jun-2018, 18:48   #56
GABBERCORE
..::IntoTheDarkLands::..
 
Avatar de GABBERCORE
 
Oct 2008 | 2.248 Mens.
Lugar: Madrid

306 GTi / Kawasaki KLE500

Cita:
Originalmente Escrito por Rokoso Rider Ver Mensaje
Esta mejor que nueva, qué alegría ver estos hierros en marcha aún.

Estoy contentísimo con ella ... y anda de maravilla.



Cita:
Originalmente Escrito por Hierraco Ver Mensaje
Yo se lo quité y el consumo bajó + de medio litro. Habría que carburar por qué al entrar más aire no va fina entre 6000 y 8000 vueltas y se calienta más.

El viernes hice 330km hasta la reserva, todo un logro para un motor de los 80. Condiciones ideales claro, carretera a 110kmh y algo de viento a favor.

Joder, menudo consumo. Yo lo máximo que la he hecho han sido 252 kms hasta la reserva, y después salta (100 km/h y consumo mixto, tráfico y carretera). El otro día, había pasado a los 265 y todavía no había saltado, metiéndole más caña incluso (120-130 + tráfico). Tengo que probar el nuevo consumo, porque sí que es verdad que baja, yo creía que era algún efecto placebo del sonido o algo ... pero no no, además que el sonido ha mejorado un poco más.

No la he notado nada raro entre 6000-8000 rpms, pero tampoco es que me haya fijado, estaré atento.

GABBERCORE está desconectado   Responder Con Cita
Viejo 10-jun-2018, 18:48   #57
bacardis
ForoCoches: Miembro
 
Avatar de bacardis
 
Mar 2007 | 5.464 Mens.
Lugar: cordoba

Opel Astra G 1.7 CDTI

En mi xt me di cuenta un día que me fallaba el velocímetro, mire el cable y tenia las 2 terminaciones bien, quite el reloj y lo abrí y estaba también bien al final quite rueda y pieza del reenvío y lo mismo la arandela esa doblada, tuvo que ser la última vez que cambie ruedas que la monte a lo bruto y la arandela no entro donde debería.
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20170919_181611.jpg (146,8 KB, 15 visitas)
bacardis está desconectado   Responder Con Cita
Viejo 10-jun-2018, 18:50   #58
alecuba16
De pinga asere
 
Avatar de alecuba16
 
Sep 2008 | 7.901 Mens.
Lugar: /dev/null

8500 rpm.

Sigo sin entender porqué este tipo de motos siempre se cubre el disco y nunca la cadena..... aún sea por debajo.
alecuba16 está desconectado   Responder Con Cita
Viejo 10-jun-2018, 19:02   #59
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.775 Mens.
Lugar: Mar Cantábrico

KLE 500/ WR 450

Cita:
Originalmente Escrito por alecuba16 Ver Mensaje
Sigo sin entender porqué este tipo de motos siempre se cubre el disco y nunca la cadena..... aún sea por debajo.
Creo que es para que no se llene de barro el disco lo que destroza las pastillas de freno. La cadena no es tan crítica con el barro creo.
Hierraco está desconectado   Responder Con Cita
Viejo 10-jun-2018, 19:23   #60
alecuba16
De pinga asere
 
Avatar de alecuba16
 
Sep 2008 | 7.901 Mens.
Lugar: /dev/null

8500 rpm.

Cita:
Originalmente Escrito por Hierraco Ver Mensaje
Creo que es para que no se llene de barro el disco lo que destroza las pastillas de freno. La cadena no es tan crítica con el barro creo.
Si eso sí, pero la cadena y barro = atasco de los eslabones = desgaste seguro.
alecuba16 está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto