INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos

  Presentación de mi nuevo/viejo hierraco: Kawasaki KLE-500 ('96)  
Respuesta

 
Herramientas
Viejo 15-mar-2019, 09:24   #91
digaluste
ForoCoches: Miembro
 
Avatar de digaluste
 
Abr 2017 | 603 Mens.
Con un tornillo de m 18 y 150 ya no hace falta extractor?
digaluste está desconectado   Responder Con Cita


Viejo 15-mar-2019, 10:48   #92
Tormenta74
ForoCoches: Miembro
 
Avatar de Tormenta74
 
Jul 2008 | 21.319 Mens.
Gran jaca, no había visto el post.



Felicidades

Sueño con una moto...
Tormenta74 está desconectado   Responder Con Cita
Viejo 15-mar-2019, 11:18   #93
digaluste
ForoCoches: Miembro
 
Avatar de digaluste
 
Abr 2017 | 603 Mens.
Cita:
Originalmente Escrito por tatxen Ver Mensaje
Con el tornillo es suficiente, el tornillo original es de rosca contraria así que al meter un tornillo normal saca el volante, tienes que bloquear el volante para que no gire con el tornillo, puedes usar una llave de filtros de aceite que sea grande y fuerte o (con mucho cuidado) metiendo un destornillador en alguno de los agujeros, como mejor te apañes. Y al ponerlo usar la dinamométrica, que lleva un apriete muy fuerte y no serias el primero en partir el tornillo y luego es un coñazo sacarlo
Perfect!
digaluste está desconectado   Responder Con Cita
Viejo 15-mar-2019, 12:46   #94
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Bueno plato apañao, le he dado con la dremel para comerme todo el pegamento que traen los imanes de serie, luego he limpiado a saco con limpiafrenos, encintar y dar nural21 como para una boda





A ver si no da por el culo en una temporada
IngMecanica está desconectado   Responder Con Cita


Viejo 31-mar-2019, 15:28   #95
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Muy buenas, sabeis si el rotor americano tiene las marcas para calar en cilindro ? no se ven las marcas en las fotos.

IngMecanica está desconectado   Responder Con Cita
Viejo 31-mar-2019, 18:25   #96
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por Tormenta74 Ver Mensaje
Gran jaca, no había visto el post.

Felicidades

¡Gracias!

Cita:
Originalmente Escrito por IngMecanica Ver Mensaje
Muy buenas, sabeis si el rotor americano tiene las marcas para calar en cilindro ? no se ven las marcas en las fotos.

¿Qué marcas? ¿las de dentro? Sí que las tiene el Canadiense todos los taladros de dentro hechos, lo que no trae son las laterales, pero es normal, eso no se puede agujerear. Si quieres fotos tengo fotos del plato Canadiense, vino de putísima madre.


Cita:
Originalmente Escrito por tatxen Ver Mensaje
@GABBERCORE acabo de ver que tienes el mismo soporte de móvil que yo. Pues...ojo con el, nunca me había dado problemas hasta el otro día, circulando y de repente el móvil no está, un calambre frio que te sube desde los cojones hasta la garganta, y como cuando vas a morir pasa ante mis ojos la lista de movidas que supone perder el móvil, paré la moto en el arcén y a recorrer la carretera a pie inspeccionando arbustos y zanjas, dos kilometros de ida sin resultado y dos kilómetros de vuelta con una depre del 15 pero mirándolo todo otra vez, sin resultado. Llego a la moto y...el móvil se había quedado pillado entre la tija y el carenado, varios brincos y gritos salvajes después continué ruta. Ahora le pongo una goma de las del pelo a doble vuelta pillándolo al soporte.

¿Pero el tuyo también es de metal? Yo es que tengo el móvil con su 'funda', que a la vez cuando aprieto el soporte le doy pero bien bien par de apriete, porque el móvil no se me ralla (por la funda de plástico), y de momento nunca nunca me ha pasado nada raro, pero estaré al loro ... hahaha esa sensación que dices, me pasó hará un par de meses que se me salió completamente de un bolso sobredepósito, menos mal que volví y lo pude encontrar.

Haciendo ya una pequeña pre-review, que tengo pendiente con subida de fotos y demás. La moto está en el taller, no sé por qué no volvió a arrancar una vez puesto el nuevo plato, parece que 'quiso' pero no pudo, así que como no tenía ya medios para andar enredando con más electricidad y veía que el problema me sobrepasaba en conocimiento y tiempo, no tuve más remedio que enviarla a el taller de un amigo.

De momento está allí desde hace tres semanas, no sabemos qué le pasa, se ha estado revisando punto por punto, cable por cable y finalmente estamos a la espera de un CDI para ver si por ahí pueden ir los tiros, es algo muy muy muy raro ... pero bueno, ya actualizaré el post con fotos y toda la hostia cuando me la den, claro.

No quiero deshacerme de ella, pero me está haciendo un poco la puñeta, porque uso la moto para trabajar y llevo ya mes y medio con el coche ... comiéndome atascos y demás. Quizá, después de repararla, me podría plantear el venderla ... sólo 'quizás', o quizás la coja y la vuelva a coger cariño. .. ya veremos a ver cómo termina todo.

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 31-mar-2019, 18:54   #97
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

@GABBERCORE me refiero a las marcas que lleva el plato magnetico para hacer el reglaje de válvulas y saber en que parte de la carrera esta el pistón. Son tres letras |T |F y en el lado opuesto |C

imagino que las tendrá pero no se ven en ninguna foto.

Bueno he pillado el rmstator en amazon internacional, estaba rebajadisimo, pillo churros ?


Última edición por IngMecanica fecha: 31-mar-2019 a las 19:14.
IngMecanica está desconectado   Responder Con Cita
Viejo 31-mar-2019, 23:51   #98
Hierraco
ForoCoches: Miembro
 
Avatar de Hierraco
 
Dic 2016 | 3.896 Mens.
Lugar: Mar Cantábrico

KLE 500

Cita:
Originalmente Escrito por IngMecanica Ver Mensaje
@GABBERCORE me refiero a las marcas que lleva el plato magnetico para hacer el reglaje de válvulas y saber en que parte de la carrera esta el pistón. Son tres letras |T |F y en el lado opuesto |C

imagino que las tendrá pero no se ven en ninguna foto.

Bueno he pillado el rmstator en amazon internacional, estaba rebajadisimo, pillo churros ?

Las marcas no hacen falta, al menos para hacer el reglaje de válvulas, se ve perfectamente cuando las válvulas están cerradas.
Hierraco está desconectado   Responder Con Cita
Viejo 01-abr-2019, 00:45   #99
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Cita:
Originalmente Escrito por Hierraco Ver Mensaje
Las marcas no hacen falta, al menos para hacer el reglaje de válvulas, se ve perfectamente cuando las válvulas están cerradas.
Las marcas son importantes, la |T que es el P.M.S para un reglaje de válvulas es prescindible, pero para calar el pistón y cambiar la cadena de distribución, o sacar los árboles de levas si veo importante tener como referencia la marca por si se mueve o no se esta seguro del punto exacto que se encuentra la carrera del motor. Pero ya la |F es el avance de encendido y sin esa marca necesitas una pistola estroboscopica para calar el encendido.

Que no cuesta nada hacer las marcas, que nunca se sabe
IngMecanica está desconectado   Responder Con Cita
Viejo 14-abr-2019, 06:56   #100
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

@GABBERCORE alguna novedad con la moto ?

Te cuento un poco lo que le ha pasado a la mía después de cambiar el puñetero plato magnetico...

Pues volvía de currar y la moto se me empieza a morir, digo sera la reserva ? Muevo la llave y nada, y si acelero se ahoga más, consegui llegar a casa a 50 por hora y ya no ha vuelto a arrancar. Puedes subir una foto de tu plato para ver si es el mismo que el mío ?
IngMecanica está desconectado   Responder Con Cita
Viejo 14-abr-2019, 19:16   #101
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por IngMecanica Ver Mensaje
@GABBERCORE alguna novedad con la moto ?

Te cuento un poco lo que le ha pasado a la mía después de cambiar el puñetero plato magnetico...

Pues volvía de currar y la moto se me empieza a morir, digo sera la reserva ? Muevo la llave y nada, y si acelero se ahoga más, consegui llegar a casa a 50 por hora y ya no ha vuelto a arrancar. Puedes subir una foto de tu plato para ver si es el mismo que el mío ?

Justo ayer me dieron la puñetera moto, después de casi un mes en el taller ... culpa mía, que no le dije a mi colega que me 'corría prisa' porque la uso exclusivamente ahora mismo para ir al trabajo, entonces me la iban haciendo a ratos .. bueno, después de hablar con él esta semana me dijo que para este sábado estaba (osea ayer). Finalmente ha sido este captor, que cuando intenté arreglar los imanes por 1mm dio un golpe y partió algo dentro:






Cuando llegué a casa se murió la puta batería, después de tanta caña era normal, además no sé cuándo fue la última vez que el último dueño cambió la batería, así que era una cosa a tener en cuenta después de todo. Entre el dichoso plato, después que tuve que dejarla en el taller (porque lo electrónico-eléctrico se me escapa) y la batería ... me habré gastado cerca de 400 pavazos, pero bueno

Una putada lo que te ha pasado, pero seguro que es una severana gilipollez, como casi todo en esta moto ... te pongo foto del plato shur






A ver si das con ello ...

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 14-abr-2019, 20:07   #102
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Es el mismo plato..., a mi no me da voltaje de carga con el motor encendido y a 5000 revoluciones.



Mañana volvere a poner el plato de origen con nural21 y a medir el voltaje de salida. Me da que ese volante magnetico no genera el mismo campo electrico, no me quiero precipitar, pero como sea el plato, se van a cagar...
IngMecanica está desconectado   Responder Con Cita


Viejo 15-abr-2019, 14:48   #103
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje

A ver si das con ello ...
He dado con el problema, es el plato magnético, he vuelto a poner el plato de origen y ya da los 14.6V reglamentarios...

Te recomiendo que midas el voltaje de la bateria, luego enciendas la moto y vuelvas a medir, deberia dar entre 1,5 y 2 voltios por encima del voltaje de la batería (12 voltios), es decir que entre 13,5 y 14 voltios aproximadamente, esos son los valores normales de un alternador saludable.

Espero que el mío sea defectuoso, porque vaya faena ...
IngMecanica está desconectado   Responder Con Cita
Viejo 15-abr-2019, 19:27   #104
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por IngMecanica Ver Mensaje
He dado con el problema, es el plato magnético, he vuelto a poner el plato de origen y ya da los 14.6V reglamentarios...

Te recomiendo que midas el voltaje de la bateria, luego enciendas la moto y vuelvas a medir, deberia dar entre 1,5 y 2 voltios por encima del voltaje de la batería (12 voltios), es decir que entre 13,5 y 14 voltios aproximadamente, esos son los valores normales de un alternador saludable.

Espero que el mío sea defectuoso, porque vaya faena ...

Hicueputas ..



Yo tuve que cambiar batería pero porque supongo que ya le tocaba, además de que la medio quemé de intentar arrancar la moto. Ahora tengo un medidor de voltaje en la moto que compré en Amazon y va de puta madre, así sé si me va todo bien o empieza a fallar por ahí ... a mí me da 13,7 cuando tenía el plato original y con este plato también da 13,6 y 13,7 , por lo tanto según me comentas me quedo mucho más tranquilo.


¡A por esos mamones del plato!

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 15-abr-2019, 19:30   #105
IngMecanica
ForoCoches: Miembro
 
Avatar de IngMecanica
 
Abr 2017 | 1.017 Mens.

Renault Megane to wapo

Me han mandado un correo pidiendo disculpas y que me quedé con el plato que me devuelven la pasta.
IngMecanica está desconectado   Responder Con Cita
Viejo 01-ago-2019, 14:32   #106
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Bueno ya era hora de renovar un poco el post, ya que me acaban de dar la moto de una revisión 'general' con algunos cambios. Ahora mismo la moto tiene 55.700 kms, lo que quiere decir que desde que la tengo (Marzo 2018), le he hecho unos 27.000 kms y voy a contar un poco mis impresiones tanto sobre la moto como los fallos que he ido teniendo.


En todos estos kilómetros me ha pasado un poco 'de todo' con la moto, y es que la uso a diario. A la semana le hago entre 400-500 kms como mínimo, dependiendo de si hago alguna escapada el fin de semana, que pocas veces es, más que nada principalmente tengo la moto como medio de transporte para ir al trabajo, haga calor asqueroso, frío, llueva o nieve.


La moto podría definirla después de este tiempo como perfecta casi 'para todo', y lo pongo entre comillas porque si bien es cierto que es una moto que anda muy bien y tiene un mantenimiento de risa, sí que se puede quedar un poco 'corta' dependiendo del uso que le des, sobre todo a este uso me refiero a la hora de si la quieres para hacer solamente viajes medio-largos. Y es que estamos, no nos olvidemos, ante una moto 'trail' de 1996, una moto que no pretende ser la más rápida ni la más dinámica, tampoco pretende competir contra las monocilíndricas de su mismo tiempo en terrenos escabrosos, pero que realmente puede llegar a tocar todos esos campos. A mí me ha dado muchas alegrías pero también me ha cabreado seriamente con ella cuando fallaba.



He de reconocer que tener una moto de estas, carburación, y hacerle tantos kilómetros en poco tiempo requiere de al menos un mínimo de conocimiento de mecánica si no te quieres dejar un pastizal en talleres, porque a veces sufren desgaste de piezas debido a los años del modelo que han de ser reemplazados, y qué mejor manera que aprender mecánica o chapucear un poco que con tu propio hierro.



A continuación voy a poner qué es lo que le he ido cambiado en este tiempo:



- 28.500 : Revisión general post-compra. (También hubo una pre-compra)
- 35.000 : Filtro aire, pastillas traseras, líquido freno delantero y trasero, bujías.
- 38.200 : Acite, filtro de aceite
- 43.500 : Metzeler Tourance trasero 130/80
- 44.600 : Aceite, filtro aceite, pastillas delanteras, líquido freno delantero, líquido horquillas + retenes, corona trasera 44.
- 48.500 : Reglaje válvulas, sincro carburadores, limpieza filtro aire, bujías, aceite, filtro aceite, plato magnético blindado.
- 54.200 : Aceite, filtro aceite, cable embrague, filtro aire, piñón y cadena.
- 55.500 : Revisión cadena primaria + tensores, arreglado cárter (tornillo pasado), filtro aire nuevo, Mitas E08 delantero 90/90.


Después de venir de vacaciones y cogerla de nuevo, me ha vuelto a dar esa sensación de: "ahora está para hacerle otros 50.000 kms más por lo menos" ... hasta que me falle algo eléctrico y la tire por un barranco a la puta.


Estoy planteándome también su retiro, es decir, me ha servido muy muy muy bien todo este tiempo que llevo con ella, ahora además tengo planeado un viaje con mi mano en agosto, iremos por Asturias si todo sale bien, así que a ver cómo se porta, porque si lo hace bien es posible que en Diciembre la deje de 'campo', descansando en la parcela y compre otra trail un poco más asfáltica y más nueva.

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 01-ago-2019, 17:35   #107
Lupo_solitario
ForoCoches: Miembro
 
Avatar de Lupo_solitario
 
Sep 2017 | 747 Mens.

Susi v-strom 650 y honda transalp 600 correraids

Discrepo en lo de que se queda corta en viajes largos.. Me fui con ella al sur de Italia desde Murcia, más de 5000 kms y no tuve ninguna queja y mi padre iba en una tdm 900 con casi el doble de potencia, cierto es que era una kle 500 del 2006, pero una kle de los 90 aguanta esos viajes igual ( de hecho la kle noventera tiene más cvs), no es novedad que la kle 500 es de las trails más fiables y duras que existen, otra cosa es que económicamente cueste un poco más mantener una moto con ciertos años en caso de hacer muchos kms
Lupo_solitario está desconectado   Responder Con Cita
Viejo 02-ago-2019, 08:19   #108
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por Lupo_solitario Ver Mensaje
Discrepo en lo de que se queda corta en viajes largos.. Me fui con ella al sur de Italia desde Murcia, más de 5000 kms y no tuve ninguna queja y mi padre iba en una tdm 900 con casi el doble de potencia, cierto es que era una kle 500 del 2006, pero una kle de los 90 aguanta esos viajes igual ( de hecho la kle noventera tiene más cvs), no es novedad que la kle 500 es de las trails más fiables y duras que existen, otra cosa es que económicamente cueste un poco más mantener una moto con ciertos años en caso de hacer muchos kms

No te lo puedo rebatir ni de coña, porque yo el único viaje fue a Asturias desde Madrid y la moto se portó de putísima madre, veremos ahora con paquete. Por eso lo dije entre comillas, pero bien es cierto que te puedes ir al final del mundo con ella.

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 06-ago-2019, 21:19   #109
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Bueno, he solucionado un problema eléctrico que me tenía un poco mosca los últimos días. Os cuento un poco ...


Había a veces que yendo con la moto en 'altas' hacía como que se quedaba sin fuerza de repente, durante un (1) segundo, y de repente de nuevo volvía a tener fuerza, no sin antes soltar una detonación muy fuerte. El caso es que no siempre lo hacía, sino lo hacía en momentos muy puntuales, siempre cuando había 'vibraciones fuertes'. Una vez que intenté llegar hasta esas vibraciones sí que vi que se iba todo el cuadro, todas las luces del cuadro durante ese segundo se iban, y volvían al instante después de la detonación.



Empecé a revisar todos los mazos de cables de la moto, y a girar el manillar hacia un lado y hacia otro ... y Bingo!, moviendo unos cables específicos se iba y venía la luz del cuadro. Empecé a inspeccionar uno por uno y resultó ser el cable que va (o viene) a la parte baja del bombín de la llave de contacto. Posteriormente tuve que sacar la tija superior para acceder a quitar la tapa, justo allí puedes ver unos cables con sus conexiones, y ahí estaba el hijodeputa cable blanco que me tenía mosca.

En la imagen lo he separado un poco del resto, lo que estaba haciendo era a veces cuando iba a altas revoluciones y las vibraciones pues se soltaba haciendo a veces como un corto, lo que antiguamente se llamaba cortar encendido con la llave, pues lo mismo, de ahí las detonaciones.






Este cable debería de ir ahí, pero se ve que el estaño o es muy viejo o algunas vibraciones pues lo han sacado del lugar.






Bueno, sin muchos conocimientos ni de mecánica y menos aún de electricidad, me dispongo a limpiar un poco la zona donde va a ir el estaño pegado lijándolo, y también lijando una superficie que hay como negra, pues he decidido de darle un poco de gel Superglue para que refuerce la zona. Después como hay elementos electrónicos cerca, pues pongo un poco de cinta aislante para recubrir en caso de que salte un poco el estaño o el Superglue alrededor.









Lo dicho, el estaño no es que me haya quedado de lujo ... más bien tirando a chapu , pero he logrado levantar tirando del cable de toda la tija superior con lo que pesa ... así que podría darse por válida la soldadura con el estaño, a parte de también pegar una parte blanca del cable sobre la superficie negra donde va el terminal del cable.






Para reforzar la zona, también le puse una pequeña brida al mazo de cables, para que se mueva todavía menos.





También me di cuenta cuando estaba tocando el cable, que justo debajo de la tija superior, hay como un gancho donde puedes y debes de colocar el mazo de cables que va hacia el bombín, de esta manera todo el junto está más sujeto.





Aquí con la tapa puesta ...






Y ya está, con la tija superior puesta y todo ya en su sitio.






Ale, a hacerle más kms

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 06-ago-2019, 21:26   #110
Javitxu2306
ForoCoches: Miembro
 
Avatar de Javitxu2306
 
Jul 2008 | 601 Mens.
Lugar: Bilbao

Ford Focus 1.8 Tdci V strom 650 XT

La soldadura que tenías ha saltado por falta de agarre,
De la que has hecho no me fiaría mucho, por lo menos en la foto no se ve buena
Para esa soldadura se necesita un soldador potente, no vale típico de electrónica porque se enfría el estaño y queda fría la soldadura, que creo que es lo te puede pasar
Javitxu2306 está desconectado   Responder Con Cita
Viejo 06-ago-2019, 23:57   #111
Rokoso Rider
Wanna Be Shurmachaca
 
Avatar de Rokoso Rider
 
Dic 2010 | 6.800 Mens.
Lugar: España

Ford Focus Ghia TDci 115cv (MK2)

¿Qué tal ese soporte para el móvil?, acabo de pillarme el mismo y tiene muy buena pinta.

Rokoso Rider está desconectado   Responder Con Cita
Viejo 07-ago-2019, 08:17   #112
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por Javitxu2306 Ver Mensaje
La soldadura que tenías ha saltado por falta de agarre,
De la que has hecho no me fiaría mucho, por lo menos en la foto no se ve buena
Para esa soldadura se necesita un soldador potente, no vale típico de electrónica porque se enfría el estaño y queda fría la soldadura, que creo que es lo te puede pasar

Exacto, pero no tengo soldador tan potente que ese que no pasa de ferretería de barrio ... aun así, sí que hice alguna prueba antes de cerrar todo, y parece que entre lo que ha soldado por debajo y también el gel que ha pegado el cable, está bastante sujeto, pude levantar en vilo todo incluída la tija superior. Si se suelta intentaré ir a un taller de electrónica a ver si me lo pueden apañar.



Cita:
Originalmente Escrito por Rokoso Rider Ver Mensaje
¿Qué tal ese soporte para el móvil?, acabo de pillarme el mismo y tiene muy buena pinta.
Pues es la hostia, me costó alrededor de 8€ y no tenía mucha espectativa puesta en él, lo que sé que lo quería al 100% de aluminio, nada de plástico. Y así fue. Si tienes el móvil con funda de estas de plástico-goma, mucho mejor, porque así cuando lo aprietas a tope no le haces marcas al móvil, que desconozco si se las haces porque siempre lo uso con la esa funda, pero por si acaso. También off-road aguanta, de las mejores compras del año pasado sin duda.

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 07-ago-2019, 08:30   #113
digaluste
ForoCoches: Miembro
 
Avatar de digaluste
 
Abr 2017 | 603 Mens.
Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje
... hasta que me falle algo eléctrico y la tire por un barranco a la puta.

La mía está en ese punto, me tiene hasta la polla, todos los días con las manos negras jajajaja
digaluste está desconectado   Responder Con Cita
Viejo 07-ago-2019, 08:40   #114
Ruben46
ForoCoches: Miembro
 
Avatar de Ruben46
 
Nov 2006 | 6.470 Mens.
Lugar: Del sur...

207 GT

Yo seguramente después del veranito me ponga a buscar una. Necesito una trail barata y fiable para meterle km y dejarla aparcada en la calle sin temor a que me la rayen.

Se agradecen este tipo de hilos y no los típicos de que moto comprar o que moto llevar con el A2...
Ruben46 está desconectado   Responder Con Cita
Viejo 07-ago-2019, 10:09   #115
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por digaluste Ver Mensaje
La mía está en ese punto, me tiene hasta la polla, todos los días con las manos negras jajajaja

Ayer mismamente, vengo para el curro y de repente de nuevo no marca el velocímetro ... me temía lo peor OTRA VEZ .. paré en una gasolinera, revisé y era que se había quitado el cable nada más, de la rosca de arriba. Lo pongo y a funcionar, total tres minutos pero las putas manos negras de nuevo xD ...


Cita:
Originalmente Escrito por Ruben46 Ver Mensaje
Yo seguramente después del veranito me ponga a buscar una. Necesito una trail barata y fiable para meterle km y dejarla aparcada en la calle sin temor a que me la rayen.
Se agradecen este tipo de hilos y no los típicos de que moto comprar o que moto llevar con el A2...

Pues estas fiables son, sobre todo de motor, depende después del año y de algunas cosas. También tenemos una plataforma de KLE500 por aquí, échale un vistazo y si tienes cualquier duda ...



¡Gracias shur! , me alegra que te esté gustando el hilo

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 07-ago-2019, 15:54   #116
Ruben46
ForoCoches: Miembro
 
Avatar de Ruben46
 
Nov 2006 | 6.470 Mens.
Lugar: Del sur...

207 GT

Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje

Pues estas fiables son, sobre todo de motor, depende después del año y de algunas cosas. También tenemos una plataforma de KLE500 por aquí, échale un vistazo y si tienes cualquier duda ...



¡Gracias shur! , me alegra que te esté gustando el hilo
Sí, ya la tengo fichada y de vez en cuando entro a leer.

Ya cuando me ponga a buscar seriamente me pasaré más a menudo por allí.

Plataforma MTB Biker nº624
Plataforma MTB malagueña nº7
Ruben46 está desconectado   Responder Con Cita
Viejo 07-ago-2019, 19:06   #117
flash2007mx
4, 8, 15, 16, 23, 42
 
Avatar de flash2007mx
 
Oct 2009 | 3.597 Mens.
Cita:
Originalmente Escrito por GABBERCORE Ver Mensaje

He de reconocer que tener una moto de estas, carburación, y hacerle tantos kilómetros en poco tiempo requiere de al menos un mínimo de conocimiento de mecánica si no te quieres dejar un pastizal en talleres, porque a veces sufren desgaste de piezas debido a los años del modelo que han de ser reemplazados, y qué mejor manera que aprender mecánica o chapucear un poco que con tu propio hierro.
Si uno no tiene ni idea de mecánica, ¿como puñetas se aprende? ahahha probando, probando y probando a riesgo de joder algo

«Las medidas del programa de Ahora Madrid son en realidad sugerencias» (Manuela Carmena)
flash2007mx está desconectado   Responder Con Cita
Viejo 08-ago-2019, 08:27   #118
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por flash2007mx Ver Mensaje
Si uno no tiene ni idea de mecánica, ¿como puñetas se aprende? ahahha probando, probando y probando a riesgo de joder algo

Exacto, y qué mejor que un hierraco para hacerlo ... lo malo cuando se convierte en tu único transporte, que cada cosa que le pasa se convierte en un calvario, pero bueno, después la satisfacción cuando la arreglas también es enorme. Cosas de joder depende, aunque le haya abierto medio motor para hacerle el reglaje de válvulas, hay cosas que lógicamente se las llevaría a algún mecánico, como cambiar la cadena primaria o los tensores. Todo depende de hasta dónde te quieras pringar y cuánto tiempo dispongas, por eso después la mayoría de gente prefiere no pararse a ver estas cosas y pillarse algo más nuevo para que de menos problemas.

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita
Viejo 12-ago-2019, 23:20   #119
jipi-sj410
ForoCoches: Miembro
 
Jul 2005 | 401 Mens.
Lugar: valencia

opel astra , suzuki samurai

Hola.
Muy buen post.
La kle era unas de mis candidatas antes de pillarme la Klr tengái, mi pille la Klr por si salía algo más al campo y al final no ha sido así y me hubiera venido mejor la kle ahora mismo, ya que como tú, tengo que hacer unos 70 km al día para ir al curro ,unos 50 por autovía y la kle me vendría mejor.
Más o menos le he hecho casi lo mismo que tú, reglaje, frenos, carburador y algún apaño más, la mía es del 91, con marcador y velocidad en millas, je,je.
Hace unos días me paso lo mismo que a ti con el cuentakilómetros y velocidad, tengo que mirarlo, pensaba que sería el cable, pero viendo lo tuyo casi seguro que es lo mismo.
Un saludo.
jipi-sj410 está desconectado   Responder Con Cita
Viejo 13-ago-2019, 11:16   #120
GABBERCORE
ForoCoches: *****
 
Avatar de GABBERCORE
 
Oct 2008 | 2.494 Mens.
Lugar: Madrid

Kawasaki KLE500

Cita:
Originalmente Escrito por jipi-sj410 Ver Mensaje
Hola.
Muy buen post.
La kle era unas de mis candidatas antes de pillarme la Klr tengái, mi pille la Klr por si salía algo más al campo y al final no ha sido así y me hubiera venido mejor la kle ahora mismo, ya que como tú, tengo que hacer unos 70 km al día para ir al curro ,unos 50 por autovía y la kle me vendría mejor.
Más o menos le he hecho casi lo mismo que tú, reglaje, frenos, carburador y algún apaño más, la mía es del 91, con marcador y velocidad en millas, je,je.
Hace unos días me paso lo mismo que a ti con el cuentakilómetros y velocidad, tengo que mirarlo, pensaba que sería el cable, pero viendo lo tuyo casi seguro que es lo mismo.
Un saludo.

Muchas gracias.
Pues yo temía lo mismo, salidas más por campo ... pero finalmente entre que no coincido con la gente que suele salir por campo y que yo tampoco me atrevo a ir sólo, ha resultado ser la moto perfecta, no puedo ponerle ni un pero. Ahora mismo la estoy preparando un pelín, porque me subo con mi mano a Asturias. Ya tengo endurecida la precarga trasera, que sinceramente, apenas se nota un mojón ... pero algo hará. Vamos con equipaje, maletas laterales de cordura, yo calculo entre equipaje y mi mano serán unos 65 kgs ... máximo. Ya veremos cómo se porta la moto.
Respecto a lo que comentas del cuentakilómetros, mira a ver si se te ha desconectado de las vibraciones o si se ha partido el cable. Eso lo puedes ver también desde el reenvío de abajo en la rueda, ya contarás a ver que tal.


Un saludo y gracias por leer el post !!

Suzuki GSR600 '07 || Peugeot Satelis 125 4v '07 || Kawasaki ZX10R '06 || Aprilia AF1 125 '92 || Kawasaki KLE '96
GABBERCORE está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto