En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
  Hawkers 2018 Codigo FC25
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches

  Fallo eléctrico Toyota Avensis  
Respuesta

 
Herramientas
Viejo 13-mar-2018, 22:06   #1
Árctic_blue
ForoCoches: Miembro
 
Dic 2015 | 151 Mens.
Fallo eléctrico Toyota Avensis

Buenas, abro este post debido a que no encuentro información por ningún lado, debido en parte, a que este modelo se vendió bastante poco.

La cuestión, tengo un Toyota Avensis 2.0 diesel 90cv del año 2000. El problema que tiene es que cuando llueve, generalmente, se queda el cuadro activo, o los limpia parabrisas, o intermitentes, digamos que es como si no se cortara la corriente al quitar la llave.

¿A qué puede deberse esto? Ya me ha descargado varias baterías con la tontería.
Árctic_blue está desconectado   Responder Con Cita


Viejo 13-mar-2018, 22:30   #2
jd_zuri
ForoCoches: Miembro
 
Feb 2017 | 1.083 Mens.
Ummm es muy raro lo que comentas. Yo tengo el mismo y no me suena de haber leído nada al respecto.

Puede ser lo que comentas, que por algún motivo no corte la corriente pero ni idea de cuál puede ser el origen de ese problema.
jd_zuri está desconectado   Responder Con Cita
Viejo 19-mar-2018, 21:50   #3
BMW I8
ForoCoches: Miembro
 
Avatar de BMW I8
 
Sep 2008 | 119.175 Mens.
Lugar: De algún sitio de España

El mejor reprogramado

Cita:
Originalmente Escrito por Árctic_blue Ver Mensaje
Buenas, abro este post debido a que no encuentro información por ningún lado, debido en parte, a que este modelo se vendió bastante poco.

La cuestión, tengo un Toyota Avensis 2.0 diesel 90cv del año 2000. El problema que tiene es que cuando llueve, generalmente, se queda el cuadro activo, o los limpia parabrisas, o intermitentes, digamos que es como si no se cortara la corriente al quitar la llave.

¿A qué puede deberse esto? Ya me ha descargado varias baterías con la tontería.
Debes de tener algo que te consume, tendrán que mirar que es lo que se queda conectado o enganchado para que haya consumo..
BMW I8 está desconectado   Responder Con Cita


 

 

Viejo 19-mar-2018, 22:25   #4
Lucky Starr
Miembro intergalactico
 
Avatar de Lucky Starr
 
Oct 2003 | 15.206 Mens.
Lugar: Vizcaya

BMW X5

Esta entrando agua en los fusibles, posiblemente tengas algún desagüe taponado.

BMW 323i 170cv. Con 6 cilindros uno detras de otro.

Plataforma: "yo siempre uso el cinturón de seguridad, ¿pasa algo?"
PLATAFORMA: Con el descapotable al fin del mundo socio Nº4

SI a la vida, NO al terrorismo
Lucky Starr está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


DESCUENTO HAWKERS
 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto