INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > Motos


  Engrasadores automáticos. Modelos, precios, comparativa y opiniones  
Respuesta

 
Herramientas
Viejo 26-jun-2018, 22:16   #121
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por Volkjov Ver Mensaje
Antes de nada buen hilo

Yo tengo el cameleon oiler plus y me dura con el aceite de la marca unos 4000-5000km porque tuve que recortar el tubo. Mi moto no tiene un colín excesivamente largo y como el tapón del tubo-depósito tiene que quedar arriba del todo tiré recto hasta donde llegaba y listo. No me calenté con darle vueltas ni nada porque tampoco creo que fuese a ir del todo bien.

En verano el aceite de cameleon va bien, lo pones al 2 o al 3 de hasta 7 "posiciones" donde 7 es el máximo y no derrama demasiado. Eso sí, en invierno incluso al 7 cuando hace unos 5º se nota que le cuesta más. Lo bueno es que pulsando una vez se duplica el tiempo y si pulsas de nuevo se "triplica" y así se soluciona un poco. Yo encendía moto y mientras me voy preparando le daba al botoncito y listo. También si llueve mucho. El mecánico me dijo en esa temporada que no le pareció que estuviese demasiado engrasada y por eso la engrasó de todos modos. No es lo óptimo pero la cadena va bien y con casi 18000km solo se ha tensado un cuarto de vuelta y ayer la comprobé y estaba bien tensada.

Compré un bote del aceite y me ha dado para 14000km aproximadamente, por 12-16€ que vale no me parece mala opción.

Una pega que le pongo que no sé si pasará con los demás, es que cuando aparcas siempre queda algo de líquido en el tubo y acaba cayendo. En mi plaza de garaje siempre tengo un charquito de todas las veces que ha ido cayendo (uso la moto a diario)
Acabo de instalar el Cameleon oiler plus en la moto, lo he configurado al número "3".

La duda que tengo, es que cuando lavas la moto/cadena luego como engrasas? La he lavado y he pulsado una vez (se supone que hace el doble de goteo) y he circulado dos kilómetros, pero la cadena no está engrasada todavía.

Tenía entendido que nunca había que regular las "posiciones", que se adecuaba por la temperatura. Tendré que ponerlo al 7 en invierno también?

Gracias!

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita


Viejo 26-jun-2018, 22:27   #122
Volkjov
ForoCoches: Miembro
 
Avatar de Volkjov
 
Nov 2015 | 3.251 Mens.
Lugar: Madrid

GSX S750

Cita:
Originalmente Escrito por marc16lh Ver Mensaje
Acabo de instalar el Cameleon oiler plus en la moto, lo he configurado al número "3".

La duda que tengo, es que cuando lavas la moto/cadena luego como engrasas? La he lavado y he pulsado una vez (se supone que hace el doble de goteo) y he circulado dos kilómetros, pero la cadena no está engrasada todavía.

Tenía entendido que nunca había que regular las "posiciones", que se adecuaba por la temperatura. Tendré que ponerlo al 7 en invierno también?

Gracias!
Cuando la lavo le doy una vez como dices para "duplicar" la cantidad y espero que haga el doble parpadeo que lo indica. Entonces vuelvo a pulsar para "triplicar" la cantidad y espero a que un triple parpadeo me lo confirme y a rodar.

Por otro lado cuando la lavo nunca apunto a la cadena, se supone que el aceite se va renovando y mantiene la cadena limpia (o mucho más limpia que con grasa). En invierno con el aceite específico lo llevaba siempre al máximo (en verano al 3 va bien) y si veía que estaba un pelín seca pues hacia lo de darle al botoncito para que recuperase (trayecto de 20km).

Ten en cuenta que también según el manual "si ves la cadena húmeda/brillante probablemente estés usando demasiado". Yo pienso que mejor que sobre a que falte pero no me obsesiono.

Volkjov está desconectado   Responder Con Cita
Viejo 26-jun-2018, 22:39   #123
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por Volkjov Ver Mensaje
Cuando la lavo le doy una vez como dices para "duplicar" la cantidad y espero que haga el doble parpadeo que lo indica. Entonces vuelvo a pulsar para "triplicar" la cantidad y espero a que un triple parpadeo me lo confirme y a rodar.

Por otro lado cuando la lavo nunca apunto a la cadena, se supone que el aceite se va renovando y mantiene la cadena limpia (o mucho más limpia que con grasa). En invierno con el aceite específico lo llevaba siempre al máximo (en verano al 3 va bien) y si veía que estaba un pelín seca pues hacia lo de darle al botoncito para que recuperase (trayecto de 20km).

Ten en cuenta que también según el manual "si ves la cadena húmeda/brillante probablemente estés usando demasiado". Yo pienso que mejor que sobre a que falte pero no me obsesiono.
Entendido! No sabía que te lo confirma con unos parpadeos. Entre semana hago trayecto de 2km y no dará tiempo de engrasar prácticamente, pero bueno el finde ya lo hará.

Cuando está en modo normal de funcionamiento se mantiene un led azul que parpadea de vez en cuando, es así, no? Se pone verde y al momento azul como comento.

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita
Viejo 26-jun-2018, 23:01   #124
Volkjov
ForoCoches: Miembro
 
Avatar de Volkjov
 
Nov 2015 | 3.251 Mens.
Lugar: Madrid

GSX S750

Cita:
Originalmente Escrito por marc16lh Ver Mensaje
Entendido! No sabía que te lo confirma con unos parpadeos. Entre semana hago trayecto de 2km y no dará tiempo de engrasar prácticamente, pero bueno el finde ya lo hará.

Cuando está en modo normal de funcionamiento se mantiene un led azul que parpadea de vez en cuando, es así, no? Se pone verde y al momento azul como comento.
Pues en funcionamiento tiene dos colores que puedes configurar. Siempre hay uno fijo que es el de stand by y luego otro mientras se está lubricando. Que yo recuerde una vez en marcha no parpadea nada.

Volkjov está desconectado   Responder Con Cita


Viejo 26-jun-2018, 23:06   #125
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por Volkjov Ver Mensaje
Pues en funcionamiento tiene dos colores que puedes configurar. Siempre hay uno fijo que es el de stand by y luego otro mientras se está lubricando. Que yo recuerde una vez en marcha no parpadea nada.
No sé porqué en mi manual ni explica nada de esto...

He arrancado la moto y he mantenido pulsado el botón hasta que hace parpadeos rojos y lo configuro a "3".

Luego cuando arranco moto hace luz verde y luego ya azul y de vez en cuando un parpadeo rápido. Creo que funciona porque veo una gota a punto de caer, la quito y al volver a parar hay otra gota.

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita
Viejo 27-jun-2018, 00:04   #126
.:Cortés:.
Y valiente
 
Avatar de .:Cortés:.
 
Abr 2011 | 3.723 Mens.
Lugar: Zárágózá có

BMW 318ti Compact & KTM 690 Duke III R

Cita:
Originalmente Escrito por ChubyDJ Ver Mensaje
Aprovecho para comentar que he contactado con Cameleon para valorar la posibilidad de plantear una conjunta. Los precios que me han trasladado serían los siguientes:

Cameleon ONE (125€) + Botella lubricante CCo-190 (16€) + Cameleon Tap Connector (Multiplexor para conexionado eléctrico sin afectar al circuito de la moto | 5€) --> 115€

Cameleon PLUS (170€) + Botella lubricante CCo-190 (16€) + Cameleon Tap Connector (Multiplexor para conexionado eléctrico sin afectar al circuito de la moto | 5€) --> 155€

Decir que estos precios serían válidos si se llega a 10 kits (pueden mezclarse, no tienen que ser todos del mismo tipo).

Si alguno estuvieseis interesado hacédmelo saber para ver si podríamos llegar al mínimo.

¿Como quedo eso al final? Si se llegara a realizar me gustaria pillar uno.
.:Cortés:. está desconectado   Responder Con Cita
Viejo 27-jun-2018, 09:44   #127
Volkjov
ForoCoches: Miembro
 
Avatar de Volkjov
 
Nov 2015 | 3.251 Mens.
Lugar: Madrid

GSX S750

Cita:
Originalmente Escrito por marc16lh Ver Mensaje
No sé porqué en mi manual ni explica nada de esto...

He arrancado la moto y he mantenido pulsado el botón hasta que hace parpadeos rojos y lo configuro a "3".

Luego cuando arranco moto hace luz verde y luego ya azul y de vez en cuando un parpadeo rápido. Creo que funciona porque veo una gota a punto de caer, la quito y al volver a parar hay otra gota.
Por defecto creo que era el verde de stand by y el azul cuando lubrica. Me suena porque lo cambié al revés porque mi moto es azul y prefiero que el stand by (que es el que está más tiempo encendido) fuese del color de la moto.

Si no me equivoco, en los 5 primeros segundos aproximadamente de que le das al contacto (lo mismo que para graduar la intensidad de la lubricación) si en vez de mantener pulsado le das solo una vez empieza a hacer un bucle de colores y volviéndole a dar seleccionas el color de stand by.

Después de eso vuelve al bucle de colores y vuelves a dar para seleccionar el color de "lubricando".

Lo digo un poco de memoria pero pruébalo, en el caso peor no hará nada y te quedarás igual.

Volkjov está desconectado   Responder Con Cita
Viejo 27-jun-2018, 19:16   #128
ChubyDJ
ForoCoches: Miembro
 
Avatar de ChubyDJ
 
Jul 2008 | 170 Mens.
Cita:
Originalmente Escrito por .:Cortés:. Ver Mensaje
¿Como quedo eso al final? Si se llegara a realizar me gustaria pillar uno.
Lo siento, al final la conjunta no salió adelante.
ChubyDJ está desconectado   Responder Con Cita
Viejo 27-jun-2018, 19:22   #129
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por Volkjov Ver Mensaje
Por defecto creo que era el verde de stand by y el azul cuando lubrica. Me suena porque lo cambié al revés porque mi moto es azul y prefiero que el stand by (que es el que está más tiempo encendido) fuese del color de la moto.

Si no me equivoco, en los 5 primeros segundos aproximadamente de que le das al contacto (lo mismo que para graduar la intensidad de la lubricación) si en vez de mantener pulsado le das solo una vez empieza a hacer un bucle de colores y volviéndole a dar seleccionas el color de stand by.

Después de eso vuelve al bucle de colores y vuelves a dar para seleccionar el color de "lubricando".

Lo digo un poco de memoria pero pruébalo, en el caso peor no hará nada y te quedarás igual.
Gracias! Ya he entendido el funcionamiento y parece que está engrasando bien.

Lo único que me patina es lo de ajustarlo en verano y invierno, una de las principales características del plus electrónico frente al sencillo es que se debería "ajustar automáticamente detectando el cambio de temperatura"

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita
Viejo 08-dic-2018, 10:00   #130
angelforos
ForoCoches: Usuario
 
Avatar de angelforos
 
Jun 2006 | 19 Mens.

Seat Ibiza / YBR 125 Custom

Muy buen hilo!


Tomo nota ya que ando detrás de un engrasador automático.




Cuando tenía la XJ6 usaba lubricante en spray de Castrol. Cuando me cambié a la YBR 125 empecé a usar Valvulina para lubricar la cadena y ha sido todo un descubrimiento. 21.000 kms y la cadena sigue en su marca original, no ha necesitado ni un tensado, sigue con sus 3-4 cms de holgura que indica el manual. Y ya tiene 6 años la motillo....


Lo que hago es poner valvulina tras cada repostaje (aproximadamente cada 450km).


Al principio la ponía con un pincelito (llevaba la valvulina en un bote de esmalte de uñas y la aplicaba con el pincelito del tapón), ahora ya me he vuelto más vago, pongo el caballete central, meto primera y con la cadena rodando le doy un par de chorretones con una aceitera de las de toda la vida.


Por eso estoy pensando en poner un engrasador automático, por pereza, ya que la valvulina va de lujo para la cadena.


Iré poniendo si tengo alguna novedad con el que elija, etc

PD: añado el cobrra Memo 2

Es como un loobman pero un poco más pro y que al ir en el manillar lo puedes activar en marcha.

https://www.cobrra.sk/en

Última edición por angelforos fecha: 08-dic-2018 a las 17:32.
angelforos está desconectado   Responder Con Cita
Viejo 11-mar-2019, 17:11   #131
pisa
ForoCoches: Miembro
 
Avatar de pisa
 
Jun 2009 | 1.245 Mens.
Lugar: del mundo

Honda Accord

Hola, vengo rescatando un poco este tema

Tengo claro que voy a pillar un Cameleon plus, viendo el resultado que dan (gracias por toda la información @Mr.Chuflas, me he decidido por este al ver tus explicaciones en varios hilos) y que son un pelín más baratos que el Scotoiler dando las mismas funcionalidades. Además, no tener la pantalla para mí es un plus, intento tener todo lo más escondido posible.

La idea que tengo es quitar la rueda trasera, limpiar y montar todo el cableado en la parte interna del basculante. La idea es que pillaré/fabricaré unos clips/enganches metálicos por donde pasar/asegurar el tubo y pegarlos al basculante con algún epoxi (soldadura en frío es lo que busco básicamente).

Mi moto es una ER6N pero en un par de años máximo cambiaré a la CBR650R o la CBR600RR (aún no tengo decidido, pero será una de estas dos) y seguramente me acabe llevando el kit a la nueva moto. Comento esto porque todos mis trayectos son exclusivos de asfalto pero con conducción defensiva y de ruta agresivo en las curvas.

Mis dudas son principalmente dos (aparte de la instalación que es otro mundo):

Que os parece la idea de instalación en la parte interior del basculante? Alguna idea mejor o cualquier comentario es bienvenido.

Si bien es verdad que la vida de la cadena se ve claramente aumentada, que hay del piñón y el plato? Habéis tenido que cambiar alguno de estos? El tema es que me va a aguantar como 20K km un kit con cadena reforzada y aunque cuide a conciencia la cadena (cada 500KM con un Grease Ninja y Motul C4) no he conseguido el resultado que quería en cuanto a duración. En parte, el engrasador lo quiero justo por esto mismo, alargar la vida de kit, que al paso que voy, cambio el kit cada año y medio aproximadamente y es un coste elevado, ya de por sí, cada 6k km cambio el aceite que me parece una barbaridad eso de cambiarlo cada 12K km aunque lo diga en el manual...

Gracias!

Última edición por pisa fecha: 11-mar-2019 a las 17:14.
pisa está conectado ahora   Responder Con Cita
Viejo 11-mar-2019, 21:23   #132
djmain
ForoCoches: Miembro
 
Avatar de djmain
 
Ago 2006 | 4.116 Mens.
Sitio que interesa, vaya currada!
djmain está desconectado   Responder Con Cita


Viejo 11-mar-2019, 21:55   #133
TURBOGTX
ForoCoches: Miembro
 
Avatar de TURBOGTX
 
Oct 2016 | 2.834 Mens.
Chameleon Oiler One

¿Alguien tiene la correspondencia de la frecuencia de goteo según los colores del LED y sus combinaciones?
TURBOGTX está desconectado   Responder Con Cita
Viejo 11-mar-2019, 23:18   #134
Mr.Chuflas
ForoCoches: Miembro
 
Avatar de Mr.Chuflas
 
Abr 2013 | 12.847 Mens.
Lugar: España

Frutero vitaminado

Cita:
Originalmente Escrito por pisa Ver Mensaje
Hola, vengo rescatando un poco este tema

Tengo claro que voy a pillar un Cameleon plus, viendo el resultado que dan (gracias por toda la información @Mr.Chuflas, me he decidido por este al ver tus explicaciones en varios hilos) y que son un pelín más baratos que el Scotoiler dando las mismas funcionalidades. Además, no tener la pantalla para mí es un plus, intento tener todo lo más escondido posible.

La idea que tengo es quitar la rueda trasera, limpiar y montar todo el cableado en la parte interna del basculante. La idea es que pillaré/fabricaré unos clips/enganches metálicos por donde pasar/asegurar el tubo y pegarlos al basculante con algún epoxi (soldadura en frío es lo que busco básicamente).

Mi moto es una ER6N pero en un par de años máximo cambiaré a la CBR650R o la CBR600RR (aún no tengo decidido, pero será una de estas dos) y seguramente me acabe llevando el kit a la nueva moto. Comento esto porque todos mis trayectos son exclusivos de asfalto pero con conducción defensiva y de ruta agresivo en las curvas.

Mis dudas son principalmente dos (aparte de la instalación que es otro mundo):

Que os parece la idea de instalación en la parte interior del basculante? Alguna idea mejor o cualquier comentario es bienvenido.

Si bien es verdad que la vida de la cadena se ve claramente aumentada, que hay del piñón y el plato? Habéis tenido que cambiar alguno de estos? El tema es que me va a aguantar como 20K km un kit con cadena reforzada y aunque cuide a conciencia la cadena (cada 500KM con un Grease Ninja y Motul C4) no he conseguido el resultado que quería en cuanto a duración. En parte, el engrasador lo quiero justo por esto mismo, alargar la vida de kit, que al paso que voy, cambio el kit cada año y medio aproximadamente y es un coste elevado, ya de por sí, cada 6k km cambio el aceite que me parece una barbaridad eso de cambiarlo cada 12K km aunque lo diga en el manual...

Gracias!

La instalación por dentro del basculante la veo bien, eso sí, asegúrate que no vaya a rozar ni con rueda no con cadena. Para que te hagas una idea, yo lo llevo por dentro del cubre cadena, es más sencillo que por el basculante y al final sólo se ven dos tornillos. Ten cuidado porque el flexible final si lo rompes es carillo (a mí me pasó por no fijarlo bien), tienen repuestos de todo.

Yo llevo casi 80.000km con el kit de arrastre y debe andar al 50% de desgaste. El piñón y la corona igual (la corona se ve nueva), no sufren mayor desgaste. Desde luego, es la mejor inversión que le he hecho a la moto a nivel económico, la otra, los puños calefactables
Mr.Chuflas está desconectado   Responder Con Cita
Viejo 12-mar-2019, 06:52   #135
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por pisa Ver Mensaje
Hola, vengo rescatando un poco este tema

Tengo claro que voy a pillar un Cameleon plus, viendo el resultado que dan (gracias por toda la información @Mr.Chuflas, me he decidido por este al ver tus explicaciones en varios hilos) y que son un pelín más baratos que el Scotoiler dando las mismas funcionalidades. Además, no tener la pantalla para mí es un plus, intento tener todo lo más escondido posible.

La idea que tengo es quitar la rueda trasera, limpiar y montar todo el cableado en la parte interna del basculante. La idea es que pillaré/fabricaré unos clips/enganches metálicos por donde pasar/asegurar el tubo y pegarlos al basculante con algún epoxi (soldadura en frío es lo que busco básicamente).

Mi moto es una ER6N pero en un par de años máximo cambiaré a la CBR650R o la CBR600RR (aún no tengo decidido, pero será una de estas dos) y seguramente me acabe llevando el kit a la nueva moto. Comento esto porque todos mis trayectos son exclusivos de asfalto pero con conducción defensiva y de ruta agresivo en las curvas.

Mis dudas son principalmente dos (aparte de la instalación que es otro mundo):

Que os parece la idea de instalación en la parte interior del basculante? Alguna idea mejor o cualquier comentario es bienvenido.

Si bien es verdad que la vida de la cadena se ve claramente aumentada, que hay del piñón y el plato? Habéis tenido que cambiar alguno de estos? El tema es que me va a aguantar como 20K km un kit con cadena reforzada y aunque cuide a conciencia la cadena (cada 500KM con un Grease Ninja y Motul C4) no he conseguido el resultado que quería en cuanto a duración. En parte, el engrasador lo quiero justo por esto mismo, alargar la vida de kit, que al paso que voy, cambio el kit cada año y medio aproximadamente y es un coste elevado, ya de por sí, cada 6k km cambio el aceite que me parece una barbaridad eso de cambiarlo cada 12K km aunque lo diga en el manual...

Gracias!
A mi me a dejado un sabor agridulce el plus... Va bien pero siempre mancha el borde del neumático de aceite y la llanta ya tela.... Llegan puntitos de aceite hasta la matrícula. Lo tengo regulado al 2 sólo.

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita
Viejo 12-mar-2019, 09:50   #136
Crow claw
No soy reptiliano
 
Avatar de Crow claw
 
Ago 2014 | 407 Mens.
Lugar: nuse
Cita:
Originalmente Escrito por TURBOGTX Ver Mensaje
Chameleon Oiler One

¿Alguien tiene la correspondencia de la frecuencia de goteo según los colores del LED y sus combinaciones?
si es el normal, no se regula con el color de los leds, el color de los leds los escoges tu a tu gusto.

para regularlo tienes que:

- Darle al contacto y acto seguido
- pulsar el botón del chameleon
- esperar hasta que aparezca el color de tu gusto y
- pulsar el botón cuando aparezca el color y mantener el botón tantos segundos como quieras que este soltando aceite cada 3 min i algo, es decir, si lo dejas pulsado 10s, cada 3 min se abrirá la válvula 10s. En las instrucciones hay una gráfica donde te indica cuanto tiempo es el recomendado según la meteorologia. (el color escogido estará encendido esos segundos)
- acto seguido volverán a ir cambiando los colores y deberás escoger el que más te guste para que se quede encendido durante los 3 min.

ademas, si pulsas el botón con la fase de configuración ya pasada (unos segundos tras el contacto) si le das al botón y mantienes también abre la válvula para soltar aceite (util cuando acabas de limpiar la cadena)

Espero que te ayude
Crow claw está desconectado   Responder Con Cita
Viejo 12-mar-2019, 10:08   #137
TURBOGTX
ForoCoches: Miembro
 
Avatar de TURBOGTX
 
Oct 2016 | 2.834 Mens.
Cita:
Originalmente Escrito por Crow claw Ver Mensaje
si es el normal, no se regula con el color de los leds, el color de los leds los escoges tu a tu gusto.

para regularlo tienes que:

- Darle al contacto y acto seguido
- pulsar el botón del chameleon
- esperar hasta que aparezca el color de tu gusto y
- pulsar el botón cuando aparezca el color y mantener el botón tantos segundos como quieras que este soltando aceite cada 3 min i algo, es decir, si lo dejas pulsado 10s, cada 3 min se abrirá la válvula 10s. En las instrucciones hay una gráfica donde te indica cuanto tiempo es el recomendado según la meteorologia. (el color escogido estará encendido esos segundos)
- acto seguido volverán a ir cambiando los colores y deberás escoger el que más te guste para que se quede encendido durante los 3 min.

ademas, si pulsas el botón con la fase de configuración ya pasada (unos segundos tras el contacto) si le das al botón y mantienes también abre la válvula para soltar aceite (util cuando acabas de limpiar la cadena)

Espero que te ayude
Gracias shur, probaré luego en casa, me ha dejado un poco que el LED sólo sea de "decoración".
TURBOGTX está desconectado   Responder Con Cita
Viejo 12-mar-2019, 10:20   #138
brakepad
ForoCoches: Miembro
 
Avatar de brakepad
 
Sep 2006 | 11.250 Mens.

Biscúter ShurperSport

Cita:
Originalmente Escrito por TURBOGTX Ver Mensaje
Gracias shur, probaré luego en casa, me ha dejado un poco que el LED sólo sea de "decoración".

El color lo seleccionas tu a tu gusto o para que haga juego con la moto, pero no es solo de "decoracion", ya que te indica que el dispositivo esta funcionando (algo que de otro modo no es evidente).
brakepad está desconectado   Responder Con Cita
Viejo 12-mar-2019, 10:31   #139
pisa
ForoCoches: Miembro
 
Avatar de pisa
 
Jun 2009 | 1.245 Mens.
Lugar: del mundo

Honda Accord

Cita:
Originalmente Escrito por Mr.Chuflas Ver Mensaje
La instalación por dentro del basculante la veo bien, eso sí, asegúrate que no vaya a rozar ni con rueda no con cadena. Para que te hagas una idea, yo lo llevo por dentro del cubre cadena, es más sencillo que por el basculante y al final sólo se ven dos tornillos. Ten cuidado porque el flexible final si lo rompes es carillo (a mí me pasó por no fijarlo bien), tienen repuestos de todo.

Yo llevo casi 80.000km con el kit de arrastre y debe andar al 50% de desgaste. El piñón y la corona igual (la corona se ve nueva), no sufren mayor desgaste. Desde luego, es la mejor inversión que le he hecho a la moto a nivel económico, la otra, los puños calefactables
Gracias shur, por dentro del cubre cadena lo que me preocupa es que por la elasticidad de la cadena vaya a tocar. Hasta el mes que viene no voy a pillarlo, aprovecharé para mirar la moto y ver donde mejor vaya. A lo del cable flexible tendré cuidado, por el momento no he llegado a pensar en ello, pero vamos, dejaré más de la cuenta por si acaso.

Bueno, pues habrá que probarlo. Si el plato también aguanta lo suyo, igual es lo que me hace falta para aguantar más todo el kit. Si llego a la mitad que tú por kit, ya me sale rentable...

Cita:
Originalmente Escrito por marc16lh Ver Mensaje
A mi me a dejado un sabor agridulce el plus... Va bien pero siempre mancha el borde del neumático de aceite y la llanta ya tela.... Llegan puntitos de aceite hasta la matrícula. Lo tengo regulado al 2 sólo.
Shur, una pregunta... Seguro que estás ajustando bien el regulador del aceite y no la luz Led? Es que se me hace muy extraño lo que comentas. Eres la primera persona que tenga problemas tan gordos... Por otro lado, si está bien regulado, cae bien la gota? Igual no cae donde tiene que caer y la cadena al girar te hace el estropicio...

Última edición por pisa fecha: 12-mar-2019 a las 10:34.
pisa está conectado ahora   Responder Con Cita
Viejo 12-mar-2019, 10:40   #140
Mr.Chuflas
ForoCoches: Miembro
 
Avatar de Mr.Chuflas
 
Abr 2013 | 12.847 Mens.
Lugar: España

Frutero vitaminado

Cita:
Originalmente Escrito por pisa Ver Mensaje
Gracias shur, por dentro del cubre cadena lo que me preocupa es que por la elasticidad de la cadena vaya a tocar. Hasta el mes que viene no voy a pillarlo, aprovecharé para mirar la moto y ver donde mejor vaya. A lo del cable flexible tendré cuidado, por el momento no he llegado a pensar en ello, pero vamos, dejaré más de la cuenta por si acaso.

Bueno, pues habrá que probarlo. Si el plato también aguanta lo suyo, igual es lo que me hace falta para aguantar más todo el kit. Si llego a la mitad que tú por kit, ya me sale rentable...



Shur, una pregunta... Seguro que estás ajustando bien el regulador del aceite y no la luz Led? Es que se me hace muy extraño lo que comentas. Eres la primera persona que tenga problemas tan gordos... Por otro lado, si está bien regulado, cae bien la gota? Igual no cae donde tiene que caer y la cadena al girar te hace el estropicio...



no lo tengo puesto en la parte superior del cubrecadena, si no en el lateral, digamos que va paralelo a la cadena, no por encima, si la cadena flexa en esa dirección mal vamos


sobre el engrase, si te pasas, si que salpica rueda, a mi me ha pasado alguna vez (sobre todo cuando cambian las temperaturas a mucho calor), como cualquier engrasador y tu mismo engrasando a mano si te pasas. El shur lo llevará demasiado tiempo abierto.
Mr.Chuflas está desconectado   Responder Con Cita
Viejo 12-mar-2019, 11:20   #141
pisa
ForoCoches: Miembro
 
Avatar de pisa
 
Jun 2009 | 1.245 Mens.
Lugar: del mundo

Honda Accord

Cita:
Originalmente Escrito por Mr.Chuflas Ver Mensaje
no lo tengo puesto en la parte superior del cubrecadena, si no en el lateral, digamos que va paralelo a la cadena, no por encima, si la cadena flexa en esa dirección mal vamos


sobre el engrase, si te pasas, si que salpica rueda, a mi me ha pasado alguna vez (sobre todo cuando cambian las temperaturas a mucho calor), como cualquier engrasador y tu mismo engrasando a mano si te pasas. El shur lo llevará demasiado tiempo abierto.
Vale, ahora sí te he entendido. Efectivamente, si la cadena flexa en esa dirección, tendrás mayores problemas que el roce con el tubo

Gracias shur, cuando lo tenga seguramente actualice y comento a ver como ha ido todo...
pisa está conectado ahora   Responder Con Cita
Viejo 12-mar-2019, 12:45   #142
Clino
JinchoMan al rescate!
 
Avatar de Clino
 
Jun 2009 | 2.699 Mens.
Lugar: Almería, tierra de Cine

Daewoo Lanos, por supuesto

Hace casi un año que llevo el Scottoiler y sin duda volvería a ponerlo. Es un "must have". Cómodo, sencillo y limpio. Y la cadena engrasada e impecable. Para mi perfecto.
Si os interesa ahora está en oferta en Louis a unos 80€, me parece un preciazo.

Clino está desconectado   Responder Con Cita
Viejo 12-mar-2019, 18:53   #143
marc16lh
ForoCoches: Miembro
 
Avatar de marc16lh
 
Nov 2008 | 8.824 Mens.
Cita:
Originalmente Escrito por pisa Ver Mensaje
Gracias shur, por dentro del cubre cadena lo que me preocupa es que por la elasticidad de la cadena vaya a tocar. Hasta el mes que viene no voy a pillarlo, aprovecharé para mirar la moto y ver donde mejor vaya. A lo del cable flexible tendré cuidado, por el momento no he llegado a pensar en ello, pero vamos, dejaré más de la cuenta por si acaso.

Bueno, pues habrá que probarlo. Si el plato también aguanta lo suyo, igual es lo que me hace falta para aguantar más todo el kit. Si llego a la mitad que tú por kit, ya me sale rentable...



Shur, una pregunta... Seguro que estás ajustando bien el regulador del aceite y no la luz Led? Es que se me hace muy extraño lo que comentas. Eres la primera persona que tenga problemas tan gordos... Por otro lado, si está bien regulado, cae bien la gota? Igual no cae donde tiene que caer y la cadena al girar te hace el estropicio...
Si está bien regulado (al encender hace los dos parpadeos de nivel 2). La gota en principio cae en el centro ya que está bien enfocado al centro de la cadena y a 2cm aproximadamente como indica el manual.

La verdad es que no se que hacer...

Si bien esas gotas del neumático no patinan pero dan mal rollo verlas.

Plataforma | Seat Ibiza/Cordoba | socio Nº107
Plataforma Hamijos del Ciclismo--> Socio nº 13
marc16lh está desconectado   Responder Con Cita
Viejo 12-mar-2019, 21:47   #144
pisa
ForoCoches: Miembro
 
Avatar de pisa
 
Jun 2009 | 1.245 Mens.
Lugar: del mundo

Honda Accord

Cita:
Originalmente Escrito por Clino Ver Mensaje
Hace casi un año que llevo el Scottoiler y sin duda volvería a ponerlo. Es un "must have". Cómodo, sencillo y limpio. Y la cadena engrasada e impecable. Para mi perfecto.
Si os interesa ahora está en oferta en Louis a unos 80€, me parece un preciazo.
Por ese precio entiendo que sería el V, no el e o el x.. La verdad es que no me hace gracia ese modelo, demasiado complicado para lo que es..

La verdad es que el X no tiene mala pinta y en el mismo rango de precio que el cameleon plus...
pisa está conectado ahora   Responder Con Cita
Viejo 13-mar-2019, 11:37   #145
Clino
JinchoMan al rescate!
 
Avatar de Clino
 
Jun 2009 | 2.699 Mens.
Lugar: Almería, tierra de Cine

Daewoo Lanos, por supuesto

Cita:
Originalmente Escrito por pisa Ver Mensaje
Por ese precio entiendo que sería el V, no el e o el x.. La verdad es que no me hace gracia ese modelo, demasiado complicado para lo que es..

La verdad es que el X no tiene mala pinta y en el mismo rango de precio que el cameleon plus...
No tengo ni idea la verdad.
Respecto a lo de complicado, yo soy un completo inútil en el tema mecánica, no se hacer NADA de NADA. Y lo instalé yo mismo en mi VStrom y hasta me pareció fácil, con eso te lo digo todo... Quitar la espita de vacío, conectar el tubo y a correr...

Clino está desconectado   Responder Con Cita
Viejo 09-abr-2019, 00:34   #146
pisa
ForoCoches: Miembro
 
Avatar de pisa
 
Jun 2009 | 1.245 Mens.
Lugar: del mundo

Honda Accord

Cita:
Originalmente Escrito por Mr.Chuflas Ver Mensaje
no lo tengo puesto en la parte superior del cubrecadena, si no en el lateral, digamos que va paralelo a la cadena, no por encima, si la cadena flexa en esa dirección mal vamos


sobre el engrase, si te pasas, si que salpica rueda, a mi me ha pasado alguna vez (sobre todo cuando cambian las temperaturas a mucho calor), como cualquier engrasador y tu mismo engrasando a mano si te pasas. El shur lo llevará demasiado tiempo abierto.
Hola de nuevo Mr. Chuflas. Si no te importa sigo aprovechandome un poco de tus conocimientos...

Me acaba de llegar el Cameleon y estaba mirando el tema de la conexión eléctrica. Me han llegado con unos conectores en forma de T para facilitar la conexión y no tener que andar pelando cables. Recomiendan conectar a la luz trasera, pero en mi caso es Led... Entiendo que no habría problema, verdad?

Por otro lado, cuando acabas de arrancar la moto y esperas esos 3-5 minutos para calentar motor, entiendo que no cae aceite verdad? Todo parece indicar que si, no habría problema pero me quedo con la duda.

Gracias shur!
pisa está conectado ahora   Responder Con Cita
Viejo 09-abr-2019, 07:55   #147
Mr.Chuflas
ForoCoches: Miembro
 
Avatar de Mr.Chuflas
 
Abr 2013 | 12.847 Mens.
Lugar: España

Frutero vitaminado

Cita:
Originalmente Escrito por pisa Ver Mensaje
Hola de nuevo Mr. Chuflas. Si no te importa sigo aprovechandome un poco de tus conocimientos...

Me acaba de llegar el Cameleon y estaba mirando el tema de la conexión eléctrica. Me han llegado con unos conectores en forma de T para facilitar la conexión y no tener que andar pelando cables. Recomiendan conectar a la luz trasera, pero en mi caso es Led... Entiendo que no habría problema, verdad?

Por otro lado, cuando acabas de arrancar la moto y esperas esos 3-5 minutos para calentar motor, entiendo que no cae aceite verdad? Todo parece indicar que si, no habría problema pero me quedo con la duda.

Gracias shur!
Por partes,

La conexión a la luz trasera tiene que ser el relé que cierre el circuito, el cameleon, directamente a la batería y el relé para abrir o cerrar el circuito. Y si, da igual que sea luces de led, la moto manda 12v igualmente por los cables y el relé apenas gasta nada. Con unos robacorrientes o conectores rápidos, perfecto.

Una vez se da al contacto el circuito se abre y empieza a contar para que salga aceite, alguna gotita puede llegar a caer, es inevitable.
Mr.Chuflas está desconectado   Responder Con Cita
Viejo 11-abr-2019, 22:11   #148
KKTURBO
ForoCoches: Miembro
 
Jul 2003 | 334 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Mr.Chuflas Ver Mensaje
Por partes,

La conexión a la luz trasera tiene que ser el relé que cierre el circuito, el cameleon, directamente a la batería y el relé para abrir o cerrar el circuito. Y si, da igual que sea luces de led, la moto manda 12v igualmente por los cables y el relé apenas gasta nada. Con unos robacorrientes o conectores rápidos, perfecto.

Una vez se da al contacto el circuito se abre y empieza a contar para que salga aceite, alguna gotita puede llegar a caer, es inevitable.
Buenas chavales.
A ver si podeis orientarme, he intentado montar el Cameleon oiler plus y no consigo que encienda.
He montado todo pero el led del Cameleon no se enciende. He puesto el cable que lleva el adaptador del fusible (fusibles pequeños) en la toma ACC1 y probado también en la ACC2, saco el fusible, pongo el adaptador, con el fusible de 10Amp que quito; el negativo a una parte metalica o a la batería directamente y nada, ni enciende ni hace nada.
Estoy haciendo algo mal o es que debe estar jorobao??.
Graciasss.

Es una KTM duke 125 por si ayuda
KKTURBO está desconectado   Responder Con Cita
Viejo 11-abr-2019, 22:25   #149
Mr.Chuflas
ForoCoches: Miembro
 
Avatar de Mr.Chuflas
 
Abr 2013 | 12.847 Mens.
Lugar: España

Frutero vitaminado

Cita:
Originalmente Escrito por KKTURBO Ver Mensaje
Buenas chavales.
A ver si podeis orientarme, he intentado montar el Cameleon oiler plus y no consigo que encienda.
He montado todo pero el led del Cameleon no se enciende. He puesto el cable que lleva el adaptador del fusible (fusibles pequeños) en la toma ACC1 y probado también en la ACC2, saco el fusible, pongo el adaptador, con el fusible de 10Amp que quito; el negativo a una parte metalica o a la batería directamente y nada, ni enciende ni hace nada.
Estoy haciendo algo mal o es que debe estar jorobao??.
Graciasss.

Es una KTM duke 125 por si ayuda
No sé que son las tomas acc1 ni acc2 así que complicado que te ayude. Pero prueba a conectar directamente a la batería y mira a ver si funciona
Mr.Chuflas está desconectado   Responder Con Cita
Viejo 11-abr-2019, 22:29   #150
KKTURBO
ForoCoches: Miembro
 
Jul 2003 | 334 Mens.
Lugar: Madrid
Cita:
Originalmente Escrito por Mr.Chuflas Ver Mensaje
No sé que son las tomas acc1 ni acc2 así que complicado que te ayude. Pero prueba a conectar directamente a la batería y mira a ver si funciona
Se supone que son las cosas que se encienden al poner el contacto de la moto y se apagan al quitarlo, en el manual del cameleon te pone que lo conectes a la toma ACC. Lo que he utilizado para conectarlo a la caja de fusibles es el TAP conector que viene en el propio kit. He desmontado todo para devolverlo, a ver si puedo el finde probar directo a batería y descartar que no funcione.
KKTURBO está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > Motos
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto