En Link World Network S.L. utilizamos cookies de Google Analytics para realizar un análisis del tráfico web que recibimos y para analizar el comportamiento de los visitantes de nuestra web. También utilizamos cookies de Trugaze y Google Adsense para la gestión de espacios publicitarios. Si sigues navegando por nuestra web entenderemos que aceptas el uso de estas cookies. Más información sobre las cookies que utilizamos: Política de Cookies.
  Hawkers 2018 Codigo FC25
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  Audi A3 2.0 2010 No arranca  
Respuesta

 
Herramientas
Viejo 11-jul-2018, 22:13   #1
EnriiCastillo
ForoCoches: Usuario
 
Oct 2016 | 26 Mens.
Lugar: Granada

Opel Corsa 1.4 90

Audi A3 2.0 2010 No arranca

Hola shurs!

Tengo un Audi A3 que al arrancarlo, se para el motor solo. No da ningún fallo en el cuadro ni ninguna luz de avería.

He leído por ahí que podía ser la llave y tal, pero hace lo mismo con las dos llaves.

A alguien le ha pasado lo mismo? Que podría ser?

Gracias de antebrazo
EnriiCastillo está desconectado   Responder Con Cita


Viejo 11-jul-2018, 22:16   #2
0693_VAG
ForoCoches: Miembro
 
Feb 2016 | 314 Mens.

Audi

Motor?
0693_VAG está desconectado   Responder Con Cita
Viejo 11-jul-2018, 22:21   #3
EnriiCastillo
ForoCoches: Usuario
 
Oct 2016 | 26 Mens.
Lugar: Granada

Opel Corsa 1.4 90

Es un 2.0 Diésel 140cv no tengo la ficha técnica a mano así que no se el modelo exacto de coche
EnriiCastillo está desconectado   Responder Con Cita


 

 

Viejo 11-jul-2018, 23:18   #4
vinchen
ForoCoches: Miembro
 
Avatar de vinchen
 
Mar 2008 | 9.782 Mens.
Enchufale el vagcom a ver que dice
vinchen está desconectado   Responder Con Cita
Viejo 11-jul-2018, 23:24   #5
bertin217
Trophy Hunter
 
Avatar de bertin217
 
Nov 2011 | 1.441 Mens.
tambien puedes desenchufar el sensor del arbol de levas, le costara un pelin mas arrancar pero si todo va bien arrancara (por si es que fallara este sensor claro)


de todas formas, revisa la inmo no vaya ser que no te detecte las llaves y te corta la centralita
bertin217 está desconectado   Responder Con Cita
Viejo 11-jul-2018, 23:29   #6
jd_zuri
ForoCoches: Miembro
 
Feb 2017 | 1.083 Mens.
Inmovilizador electrico. Hay muchas consultas sobre eso si buscas en Google "Audi arranca y se para" y todo apunta a lo mismo.

Echa un vistazo a ver qué tal.
jd_zuri está desconectado   Responder Con Cita
Viejo 12-jul-2018, 00:10   #7
EnriiCastillo
ForoCoches: Usuario
 
Oct 2016 | 26 Mens.
Lugar: Granada

Opel Corsa 1.4 90

He estado leyendo y mañana probare un par de cosas. Es que han llevado el coche al mecanico hoy y le han metido la maquina (no se si vagcom o no) y ha saltado un fallo, pero el chico no sabia cual era (y eso que es mecanico ) pero bueno, no se sabra todos los fallos de todos los coches.


En fin, mañana miraremos a ver. Muchas gracias chicos!!!!
EnriiCastillo está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


DESCUENTO HAWKERS
 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto