Utilizamos cookies propias y de terceros para prestar nuestros servicios y mostrar publicidad relacionada con sus preferencias.
Si continua navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies.
  Hawkers 2018 Codigo FC25
INICIO FORO
Regresar   ForoCoches > Zona ForoCoches > ForoCoches


  Fallo electro grande Audi a3 8l  
Respuesta

 
Herramientas
Viejo 11-jul-2018, 22:48   #1
Jalambeas
ForoCoches: Miembro
 
Dic 2014 | 417 Mens.

Audi Q3

Fallo electro grande Audi a3 8l

Hoy me he dado cuenta que el electro grande no funciona, el coche callejeando y aquí en Extremadura según los códigos del clima no pasa de 98 grados y por carretera se mantiene a 90-91 pero claro me da cosa circular solo con el pequeño.

He dejado el coche parado y al rato salta el pequeño y consigue bajar la temperatura, no se si solo falla la primera velocidad o también la segunda ya que no he conseguido que suba de 98 grados y a esa tenperatura solo salta la primera velocidad.

El tema es que por un lado tengo el coche en venta y no quiero gastas dinero y por otro lado le tengo que hacer un viaje de 400 km cargado con un par de bicicletas el viernes y me da un poco de intranquilidad.

Se le puede hacer algún apaño o tengo que cambiarlo si o si, por otro lado por cuánto me puede salir la broma?
Jalambeas está desconectado   Responder Con Cita


Viejo 11-jul-2018, 23:04   #2
ABC
ForoCoches: Miembro
 
Avatar de ABC
 
Dic 2003 | 1.130 Mens.
Lugar: Madrid

c8,c5,Vito,Sprinter,Burgman 650

El grande te tiene que saltar también..
Déjalo en ralentí y mira si salta..
Si no salta pueden ser varias cosas el mismo electro válvula de temperatura termostato..
ABC está desconectado   Responder Con Cita
Viejo 11-jul-2018, 23:12   #3
Jalambeas
ForoCoches: Miembro
 
Dic 2014 | 417 Mens.

Audi Q3

Cita:
Originalmente Escrito por ABC Ver Mensaje
El grande te tiene que saltar también..
Déjalo en ralentí y mira si salta..
Si no salta pueden ser varias cosas el mismo electro válvula de temperatura termostato..

Lo he dejado a relenti y solo salta el pequeño, incluso cuando pongo el clima solo salta el pequeño.

Este invierno le notaba como un chirrido que al rato desaparecía no se si tiene algo que ver, gripado no está ya que gira con la mano fácilmente
Jalambeas está desconectado   Responder Con Cita


 

 

Viejo 11-jul-2018, 23:21   #4
ABC
ForoCoches: Miembro
 
Avatar de ABC
 
Dic 2003 | 1.130 Mens.
Lugar: Madrid

c8,c5,Vito,Sprinter,Burgman 650

Métele corriente directa al grande y ves si funciona de verdad..
Lo mismo es que no necesita que funcione el grande por eso no lo activa..
Si no sube la temperatura en exceso no tiene por qué pasar nada..
ABC está desconectado   Responder Con Cita
Viejo 11-jul-2018, 23:29   #5
Jalambeas
ForoCoches: Miembro
 
Dic 2014 | 417 Mens.

Audi Q3

El problema es que según leo en otros foros los dos saltan a la vez, igual llevo así meses o años y no me he dado cuanta hasta ahora.
Jalambeas está desconectado   Responder Con Cita
Viejo 12-jul-2018, 00:45   #6
legolas16v
puta vida tete
 
Avatar de legolas16v
 
Ene 2004 | 27.153 Mens.
Lugar: Tierra Media española

Megane GT

El problema es endémico, se les va a todos, y es una pasta en S.O.

Plataforma Menos Tuning y mas Racingsocio nº 75
legolas16v está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona ForoCoches > ForoCoches
Herramientas


DESCUENTO HAWKERS
 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto