INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  GNU/Linux vigésimo cuarto "Steam Play Edition"  
Respuesta

 
Herramientas
Viejo 21-abr-2019, 18:30   #1141
Sixtolo
W̬̬͔̭̼*******h͈͉̩*͓*** **ǎ
 
Avatar de Sixtolo
 
Mar 2008 | 13.501 Mens.
Acabo de darle una cuarta o quinta oportunidad a OpenSUSE y me ha sorprendido que no me apareciera el indicador de conexión por ningún lado He visto que estaba seleccionado wickd en YAsT en vez de Network Manager.

Tiene alrededor de 3000 paquetes en una instalación nueva de XFCE, y tarda un poco más en arrancar que una instalación de Xubuntu con unos meses

Cosas que me gustan: zypper vuela, es muy rápido y tiene una salida mucho más ordenada y agradable visualmente que apt.

Aún así... Cómo echo de menos antergos ¿No habrá manera de instalarlo en un sistema en el que no se puede desactivar secureboot?

¡Ño! Plataforma Canaria :: Socio #85 ::
Sixtolo está desconectado   Responder Con Cita


Viejo 21-abr-2019, 20:45   #1142
Mikelevel
Aprendiz
 
Avatar de Mikelevel
 
Dic 2005 | 3.342 Mens.

Una con alas y otro con melenas

Aquí lo que realmente importa...


http://blog.supertuxkart.net/2019/04...0-release.html



Mikelevel está desconectado   Responder Con Cita
Viejo 22-abr-2019, 08:31   #1143
hibrido-chan
Ecologeta
 
Avatar de hibrido-chan
 
Dic 2011 | 1.476 Mens.
Lugar: Valencia

Auris Híbrido

Al SuperTuxKart dejé de jugar hace un porrón de años porque decidieron que necesitabas una máquina de la NASA por lo menos para jugar al mínimo de detalles gráficos.

Melafo
Plataforma Linux Masmola - Miembro nº 101, ¡por el qlo te la hinco!
hibrido-chan está desconectado   Responder Con Cita
Viejo 22-abr-2019, 09:01   #1144
Manu
ForoCoches: Miembro
 
Avatar de Manu
 
Abr 2003 | 4.914 Mens.
Lugar: Entre Madrid y León

Uno con 4 ruedas

Buenas Plataforma!!!


MX Linux se hace con el primer puesto en Distrowatch. ¿Alguien la ha probado?
https://distrowatch.com/

Saludos
Manu está desconectado   Responder Con Cita


Viejo 22-abr-2019, 09:22   #1145
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por Sixtolo Ver Mensaje
Acabo de darle una cuarta o quinta oportunidad a OpenSUSE y me ha sorprendido que no me apareciera el indicador de conexión por ningún lado He visto que estaba seleccionado wickd en YAsT en vez de Network Manager.

Tiene alrededor de 3000 paquetes en una instalación nueva de XFCE, y tarda un poco más en arrancar que una instalación de Xubuntu con unos meses

Cosas que me gustan: zypper vuela, es muy rápido y tiene una salida mucho más ordenada y agradable visualmente que apt.

Aún así... Cómo echo de menos antergos ¿No habrá manera de instalarlo en un sistema en el que no se puede desactivar secureboot?

Hola:

Me imagino que en dual-boot con W10...

Usa para boot/Uefi la misma partición que la de W10 y no la formatees...

Y en lugar de arrancar con grub , haz que lo arranque W10 (BCDE)



Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 22-abr-2019, 09:28   #1146
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por Manu Ver Mensaje
Buenas Plataforma!!!


MX Linux se hace con el primer puesto en Distrowatch. ¿Alguien la ha probado?
https://distrowatch.com/

Saludos
Hola:

Buenas Manu

No la he probado , pero no sé que puede tener de especial un clon de Debian+Xfce salvo el tema estético para no tener instalado Debian+Xfce de forma nativa.




Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 22-abr-2019, 10:11   #1147
bubu_54
Sois escoria rebelde
 
Avatar de bubu_54
 
Oct 2005 | 1.623 Mens.
Buenas chicos, hace unos meses decidí dar otra oportunidad a Ubuntu para mi portatil de a diario, instalé la 18.10 y hoy me ha salido la opcion de upgrade a 19.04


En un rato os escribiré desde windows (O no, igual actualiza bien)
bubu_54 está desconectado   Responder Con Cita
Viejo 22-abr-2019, 12:23   #1148
Sixtolo
W̬̬͔̭̼*******h͈͉̩*͓*** **ǎ
 
Avatar de Sixtolo
 
Mar 2008 | 13.501 Mens.
Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Me imagino que en dual-boot con W10...

Usa para boot/Uefi la misma partición que la de W10 y no la formatees...

Y en lugar de arrancar con grub , haz que lo arranque W10 (BCDE)



Saludos.
Hola Chrysler,

Este PC ya no lleva Windows. El problema es que no se puede desactivar secureboot desde la BIOS, por lo que no llega a arrancar un USB de instalación de Antergos.

Ahora mismo está con Xubuntu. Otra que cargó bien fue OpenSUSE, y, en teoría, debería poder cargar Red Hat y Fedora.

Un saludo.
Sixtolo está desconectado   Responder Con Cita
Viejo 22-abr-2019, 22:01   #1149
uzanto
ForoCoches: Miembro
 
Avatar de uzanto
 
Abr 2016 | 355 Mens.
Cita:
Originalmente Escrito por bubu_54 Ver Mensaje
Buenas chicos, hace unos meses decidí dar otra oportunidad a Ubuntu para mi portatil de a diario, instalé la 18.10 y hoy me ha salido la opcion de upgrade a 19.04


En un rato os escribiré desde windows (O no, igual actualiza bien)
A mí me actualizó bien, no me lo esperaba de Ubuntu la verdad, eso si, no tengo PPAs ni mucha mierda instalada.
uzanto está desconectado   Responder Con Cita
Viejo 22-abr-2019, 22:12   #1150
Mikelevel
Aprendiz
 
Avatar de Mikelevel
 
Dic 2005 | 3.342 Mens.

Una con alas y otro con melenas

Cita:
Originalmente Escrito por uzanto Ver Mensaje
A mí me actualizó bien, no me lo esperaba de Ubuntu la verdad, eso si, no tengo PPAs ni mucha mierda instalada.
A modo de curiosidad....

Cuando haces una actualización te desactiva los ppa para que no interfieran.


Yo tengo 20 ppa y fue bien





Ubuntu os ama!

Mikelevel está desconectado   Responder Con Cita
Viejo 22-abr-2019, 22:27   #1151
uzanto
ForoCoches: Miembro
 
Avatar de uzanto
 
Abr 2016 | 355 Mens.
Cita:
Originalmente Escrito por Mikelevel Ver Mensaje
A modo de curiosidad....

Cuando haces una actualización te desactiva los ppa para que no interfieran.


Yo tengo 20 ppa y fue bien





Ubuntu os ama!

La verdad es que no suelo usar Ubuntu, pero no quería complicarme mucho en esta instalación y ahí está.
uzanto está desconectado   Responder Con Cita
Viejo 27-abr-2019, 17:28   #1152
SrAlejandro
ForoCoches: Miembro
 
Avatar de SrAlejandro
 
Ene 2012 | 589 Mens.
Buenas tardes,

Tengo un pequeño problema, a ver si me podéis echar una mano.

Instalo LinuxMint 19.1 sin problemas, instalo Steam y ejecuta sin problemas también, puedo descargar y demás, pero luego instalo los drivers de Nvidia y Steam no vuelve abrir, deja de funcionar en cuanto instalo los drivers privados, probé varios de ellos, pero mismo resultado.

Ejecuto sudo add-apt-repository ppa:graphics-drivers/ppa && sudo apt update para que me salgan todos y en este caso ahora tengo instalado el ultimo lanzando la instalación con sudo apt install nvidia-driver-430 nvidia-settings, despues de eso en el gestor de actualización de manera automática sale Vulkan para instalar y el solo lo hace.


¿Alguna idea? Me estoy volviendo loco para lanzar de nuevo Steam...

Gracias por adelantado.
SrAlejandro está desconectado   Responder Con Cita


Viejo 27-abr-2019, 17:37   #1153
_Daxter_
ForoCoches: Miembro
 
Avatar de _Daxter_
 
Dic 2016 | 176 Mens.
Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Me imagino que en dual-boot con W10...

Usa para boot/Uefi la misma partición que la de W10 y no la formatees...

Y en lugar de arrancar con grub , haz que lo arranque W10 (BCDE)



Saludos.
Buenas, ¿como se consigue lo de la captura con UEFI? ¿A la hora de instalar que le indicas para que no instale GRUB?
_Daxter_ está desconectado   Responder Con Cita
Viejo 27-abr-2019, 20:04   #1154
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por _Daxter_ Ver Mensaje
Buenas, ¿como se consigue lo de la captura con UEFI? ¿A la hora de instalar que le indicas para que no instale GRUB?
Hola:

Pues dependerá de la distribución.

En Archlinux es tan fácil como no instalarlo , al ser manual no hay mayor misterio.

En Ubuntu , inicias el live-usb , cuando estés en el escritorio en lugar de darle al ícono de instalar , abres la terminal y pones:

Código:
ubiquity -b
Y empezará el instalador de forma normal solo que no tendrás la opción de escoger el gestor de arranque y por supuesto no te pedirá donde colocarlo.

Eso si , tienes que indicarle cual es la partición /boot/UEFI pero no debes formatearla porque sino te quedarás sin el arranque de WIN.

Y siempre queda la opción "Doctor Bacterio".

Pones un usb en un puerto cualquiera , haces la instalación normal , no olvidarse de no formatear la partición /boo/UEFI ya que ahí está el arranque de WIN y decirle al instalador que ponga grub en el usb.

Quitas el usb y ya solo te arrancará WIN , vas a opciones avanzadas de arranque y ahí le dices cual quieres arrancar por defecto o arrancas el sistema que quieras.

Incluso a los que puedan desactivar secureboot , pueden hacer lo mismo y usar UEFI como arrancador del sistema que quieran .

Saludos.


Tengo una imagen por aquí , me he acordado tarde para que veas lo último que he puesto , es el PC de mi hijo:


https://ibb.co/1GNnWnD

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T

Última edición por Chrysler fecha: 27-abr-2019 a las 20:12.
Chrysler está conectado ahora   Responder Con Cita
Viejo 27-abr-2019, 20:10   #1155
uzanto
ForoCoches: Miembro
 
Avatar de uzanto
 
Abr 2016 | 355 Mens.
Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Pues dependerá de la distribución.

En Archlinux es tan fácil como no instalarlo , al ser manual no hay mayor misterio.

En Ubuntu , inicias el live-usb , cuando estés en el escritorio en lugar de darle al ícono de instalar , abres la terminal y pones:

Código:
ubiquity -b
Y empezará el instalador de forma normal solo que no tendrás la opción de escoger el gestor de arranque y por supuesto no te pedirá donde colocarlo.

Eso si , tienes que indicarle cual es la partición /boot/UEFI pero no debes formatearla porque sino te quedarás sin el arranque de WIN.

Y siempre queda la opción "Doctor Bacterio".

Pones un usb en un puerto cualquiera , haces la instalación normal , no olvidarse de no formatear la partición /boo/UEFI ya que ahí está el arranque de WIN y decirle al instalador que ponga grub en el usb.

Quitas el usb y ya solo te arrancará WIN , vas a opciones avanzadas de arranque y ahí le dices cual quieres arrancar por defecto o arrancas el sistema que quieras.

Incluso a los que puedan desactivar secureboot , pueden hacer lo mismo y usar UEFI como arrancador del sistema que quieran .

Saludos.

Es la que solía hacer yo si instalaba Ubuntu después de otra distribución.



Yo la verdad es que siempre he preferido que lo gestione grub ¿Alguna ventaja usando el arranque de Win?
uzanto está desconectado   Responder Con Cita
Viejo 27-abr-2019, 20:17   #1156
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por uzanto Ver Mensaje
Es la que solía hacer yo si instalaba Ubuntu después de otra distribución.



Yo la verdad es que siempre he preferido que lo gestione grub ¿Alguna ventaja usando el arranque de Win?

Hola:

Ventajas ninguna , salvo en el caso que no puedas hacerlo por temas de secureboot , como le ocurre al otro forero.

Además es otra forma de hacer las cosas.

De hecho , yo arranco directamente desde UEFI...que tarda 19ms... system-boot algo más de 100ms .

No está por demás saber que las cosas se pueden hacer de muchas maneras.

Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 27-abr-2019, 20:21   #1157
uzanto
ForoCoches: Miembro
 
Avatar de uzanto
 
Abr 2016 | 355 Mens.
Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Ventajas ninguna , salvo en el caso que no puedas hacerlo por temas de secureboot , como le ocurre al otro forero.

Además es otra forma de hacer las cosas.

De hecho , yo arranco directamente desde UEFI...que tarda 19ms... system-boot algo más de 100ms .

No está por demás saber que las cosas se pueden hacer de muchas maneras.

Saludos.

Desde UEFI directamente siempre será más rápido imagino, investigaré sobre el tema, si tengo dudas ya sé a quien preguntar
uzanto está desconectado   Responder Con Cita
Viejo 27-abr-2019, 21:38   #1158
_Daxter_
ForoCoches: Miembro
 
Avatar de _Daxter_
 
Dic 2016 | 176 Mens.
Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Pues dependerá de la distribución.

En Archlinux es tan fácil como no instalarlo , al ser manual no hay mayor misterio.

En Ubuntu , inicias el live-usb , cuando estés en el escritorio en lugar de darle al ícono de instalar , abres la terminal y pones:

Código:
ubiquity -b
Y empezará el instalador de forma normal solo que no tendrás la opción de escoger el gestor de arranque y por supuesto no te pedirá donde colocarlo.

Eso si , tienes que indicarle cual es la partición /boot/UEFI pero no debes formatearla porque sino te quedarás sin el arranque de WIN.

Y siempre queda la opción "Doctor Bacterio".

Pones un usb en un puerto cualquiera , haces la instalación normal , no olvidarse de no formatear la partición /boo/UEFI ya que ahí está el arranque de WIN y decirle al instalador que ponga grub en el usb.

Quitas el usb y ya solo te arrancará WIN , vas a opciones avanzadas de arranque y ahí le dices cual quieres arrancar por defecto o arrancas el sistema que quieras.

Incluso a los que puedan desactivar secureboot , pueden hacer lo mismo y usar UEFI como arrancador del sistema que quieran .

Saludos.


Tengo una imagen por aquí , me he acordado tarde para que veas lo último que he puesto , es el PC de mi hijo:


https://ibb.co/1GNnWnD
Joder pues muchas gracias.
_Daxter_ está desconectado   Responder Con Cita
Viejo 30-abr-2019, 18:26   #1159
Colmi
Keep it simple, stupid.
 
Avatar de Colmi
 
Ene 2007 | 53.690 Mens.
Fedora 30 ya ha salido, está aquí, habrá que actualizar para ver como va esa mejora de 3.32

https://fedoramagazine.org/announcing-fedora-30/


Última edición por Colmi fecha: 30-abr-2019 a las 18:40.
Colmi está desconectado   Responder Con Cita
Viejo 01-may-2019, 12:49   #1160
zarzaparrilla
ForoCoches: Miembro
 
Avatar de zarzaparrilla
 
Dic 2014 | 1.875 Mens.
Lugar: almendralejo

ford focus

Estoy usando debian 4.9.0.9

Al arrancar me dan un error - FAILED.......- que no consigo leer porque va a toda hostia.

el comando journalctl -b no me dice nada relevante.

El archivo boot.log no pone nada

Tampoco soy capaz de parar la pantalla con el boton pause.

Aunque todo va bien me gustaría saber que es ese Failed.
zarzaparrilla está desconectado   Responder Con Cita
Viejo 01-may-2019, 19:33   #1161
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por zarzaparrilla Ver Mensaje
Estoy usando debian 4.9.0.9

Al arrancar me dan un error - FAILED.......- que no consigo leer porque va a toda hostia.

el comando journalctl -b no me dice nada relevante.

El archivo boot.log no pone nada

Tampoco soy capaz de parar la pantalla con el boton pause.

Aunque todo va bien me gustaría saber que es ese Failed.
Hola:

Es raro, empieza por poner :
Código:
journalctl -b -1
Después empieza por mirar:


cat /var/log/message
cat /var/log/kernel.log
cat /var/log/secure
cat /var/log/boot.log




Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 01-may-2019, 20:21   #1162
Manu
ForoCoches: Miembro
 
Avatar de Manu
 
Abr 2003 | 4.914 Mens.
Lugar: Entre Madrid y León

Uno con 4 ruedas

Hola. No conocia la extension dash to panel y voila, casi todo lo que echaba de menos en Gnome, solucionado jeje. Por cierto, he probado la ultima imagen de Manjaro Gnome 18.0.4 y con la actualizacion a Gnome 3.32 parece que han solucionado varios bugs que tenian. Seguire probando jeje

Saludos


PD.: No tengo remedio, jeje al final siempre caigo en Manjaro. Maldito efecto "distrohopper"

Última edición por Manu fecha: 01-may-2019 a las 20:24.
Manu está desconectado   Responder Con Cita
Viejo 01-may-2019, 20:59   #1163
Colmi
Keep it simple, stupid.
 
Avatar de Colmi
 
Ene 2007 | 53.690 Mens.
Cita:
Originalmente Escrito por Manu Ver Mensaje
Hola. No conocia la extension dash to panel y voila, casi todo lo que echaba de menos en Gnome, solucionado jeje. Por cierto, he probado la ultima imagen de Manjaro Gnome 18.0.4 y con la actualizacion a Gnome 3.32 parece que han solucionado varios bugs que tenian. Seguire probando jeje

Saludos


PD.: No tengo remedio, jeje al final siempre caigo en Manjaro. Maldito efecto "distrohopper"
Lo único que no me gusta de esa extensión es que no se puede cambiar de escritorio en la barra con la rueda de ratón como se hace en dash to dock, app de 8/10 pero eso me mata...

Ayer probé Fedora 30 con 3.32 aun con la mejora de rendimiento y demás tienen que mejorar diversos aspectos que no me convencen y bug como el tema arc aunque esto no tiene culpa Fedora pero sípor ejemplo el menú de app que no se puede quitar, te lo comes sí o sí y tienes dos veces lo mismo...

Colmi está desconectado   Responder Con Cita
Viejo 01-may-2019, 23:20   #1164
zarzaparrilla
ForoCoches: Miembro
 
Avatar de zarzaparrilla
 
Dic 2014 | 1.875 Mens.
Lugar: almendralejo

ford focus

Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Es raro, empieza por poner :
Código:
journalctl -b -1
Después empieza por mirar:


cat /var/log/message
cat /var/log/kernel.log
cat /var/log/secure
cat /var/log/boot.log




Saludos.
Gracias, a ver si lo encuentro.
zarzaparrilla está desconectado   Responder Con Cita
Viejo 02-may-2019, 20:33   #1165
Marten
Linux inside
 
Avatar de Marten
 
Abr 2019 | 1.039 Mens.

Renault Clio

Mmm, qué extraño lo que me ocurre en Debian...

Si tengo una tarjeta de sonido externa conectada por USB los vídeos de Youtube no cargan, ni la imagen ni el audio.
Pero si lo desconecto entonces sí comienzan a funcionar
Marten está desconectado   Responder Con Cita
Viejo 02-may-2019, 22:43   #1166
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por Marten Ver Mensaje
Mmm, qué extraño lo que me ocurre en Debian...

Si tengo una tarjeta de sonido externa conectada por USB los vídeos de Youtube no cargan, ni la imagen ni el audio.
Pero si lo desconecto entonces sí comienzan a funcionar
Hola:

Si quieres que te echen una mano , debes especificar más cosas.

Versión de Debian , escritorio , navegador que usas , que tarjeta externa es para saber si carga el módulo hacer un lsmod para verlo.

Si has hecho alguna modificación a Alsa , pulseaudio , AOSS o lo que uses...




Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 02-may-2019, 23:22   #1167
Marten
Linux inside
 
Avatar de Marten
 
Abr 2019 | 1.039 Mens.

Renault Clio

Cita:
Originalmente Escrito por Chrysler Ver Mensaje
Hola:

Si quieres que te echen una mano , debes especificar más cosas.

Versión de Debian , escritorio , navegador que usas , que tarjeta externa es para saber si carga el módulo hacer un lsmod para verlo.

Si has hecho alguna modificación a Alsa , pulseaudio , AOSS o lo que uses...




Saludos.
Buenas noches.
¡Muchísimas gracias por tu interés! Da gusto verte por la plataforma ayudando a la gente.
Pues mira, me has dado una idea, y efectivamente era porque tenía puesta como salida "Alsa" en Audacious. La cambié por "Pulseaudio" y sansacabó el problema
Estoy con Debian Testing y XFCE. Una gozada por cierto lo bien que va.

Otro saludo.
Marten está desconectado   Responder Con Cita
Viejo 02-may-2019, 23:23   #1168
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por Marten Ver Mensaje
Buenas noches.
¡Muchísimas gracias por tu interés! Da gusto verte por la plataforma ayudando a la gente.

Pues mira, me has dado una idea, y efectivamente era porque tenía puesta como salida "Alsa" en Audacious. La cambié por "Pulseaudio" y sansacabó el problema
Hola:


Me alegro que hayas arreglado el problema.


Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita
Viejo 03-may-2019, 15:46   #1169
CorsaGT
ForoCoches: Miembro
 
Avatar de CorsaGT
 
Jun 2015 | 4.640 Mens.
Lugar: Barcelona

Opel Corsa 1.3 GT

A alguien mas le pasa esto en Chrome desde Ubuntu 18.04 LTS ? Desde que han actualizado el Chrome a la versión 74 no deja "quitar" el tema oscuro predefinido y al poner un tema oscuro GTK3+ el chrome se hace la picha un lio y el único fallo que hay es este.



El fallo esta al hacer clic en la barra de busqueda de cualquier página web al principio se ve blanco pero cuando colocas el ratón encima se vuelve oscuro.

Solo quería saber si a alguien más le pasa y si se podría quitar el modo oscuro en chrome 74 ya que en chrome://flags no sale nada

PD: con temas claros esto se soluciona.
CorsaGT está conectado ahora   Responder Con Cita
Viejo 03-may-2019, 20:53   #1170
Chrysler
בְּרֵאשִׁית
 
Avatar de Chrysler
 
Mar 2003 | 15.138 Mens.
Cita:
Originalmente Escrito por CorsaGT Ver Mensaje
A alguien mas le pasa esto en Chrome desde Ubuntu 18.04 LTS ? Desde que han actualizado el Chrome a la versión 74 no deja "quitar" el tema oscuro predefinido y al poner un tema oscuro GTK3+ el chrome se hace la picha un lio y el único fallo que hay es este.



El fallo esta al hacer clic en la barra de busqueda de cualquier página web al principio se ve blanco pero cuando colocas el ratón encima se vuelve oscuro.

Solo quería saber si a alguien más le pasa y si se podría quitar el modo oscuro en chrome 74 ya que en chrome://flags no sale nada

PD: con temas claros esto se soluciona.

Hola:

chrome://settings

Aspecto > Temas y ahí pones el que te guste.

Saludos.

La verdad esta dormida en la mente de cada Hombre...
...En lo social MCRC......Además no seré libre hasta que tú no lo seas A.G-T
Chrysler está conectado ahora   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto