INICIO FORO
Regresar   ForoCoches > Zona General > Electrónica / Informática

  Cecotec Conga 1390  
Respuesta

 
Herramientas
Viejo 16-jul-2019, 15:21   #181
parrita710
ForoCoches: Miembro
 
Avatar de parrita710
 
Sep 2016 | 579 Mens.
Lugar: Cádiz

Hyundai i30

Después de una pequeña pelea con la aplicación he conseguido que funcione la aspiradora con el wifi. Hace un poco un recorrido absurdo para volver a la base después de quedarse sin batería. De momento parece que funciona perfecta a pesar de ser un reacondicionado de Amazon por menos de 100€ no se puede pedir nada mas. Espero que dure.

parrita710 está desconectado   Responder Con Cita


Viejo 16-jul-2019, 21:22   #182
fiteni
ForoCoches: Usuario
 
Avatar de fiteni
 
Ago 2018 | 17 Mens.
Lugar: Elx

Seat Leon

Cita:
Originalmente Escrito por parrita710 Ver Mensaje
Después de una pequeña pelea con la aplicación he conseguido que funcione la aspiradora con el wifi. Hace un poco un recorrido absurdo para volver a la base después de quedarse sin batería. De momento parece que funciona perfecta a pesar de ser un reacondicionado de Amazon por menos de 100€ no se puede pedir nada mas. Espero que dure.

si eres tan amable de decir como lo has hecho porque la mia solo se conecto el primer dia despues no hay manera de que se conecte a la app ni haciendo lo que dicen por el foro
fiteni está desconectado   Responder Con Cita
Viejo 17-jul-2019, 22:49   #183
Swidob
ForoCoches: Miembro
 
Avatar de Swidob
 
Mar 2014 | 1.203 Mens.
Shurs, es normal que no me suba un embellecedor de tarima de apenas 1 cm?
Swidob está desconectado   Responder Con Cita
Viejo 17-jul-2019, 23:23   #184
Dkz
Scripta manent
 
Avatar de Dkz
 
Sep 2006 | 7.383 Mens.

verba volant

Cita:
Originalmente Escrito por Swidob Ver Mensaje
Shurs, es normal que no me suba un embellecedor de tarima de apenas 1 cm?

La mía se atascaba a la mínima: una alfombra, los típicos desniveles por haber cambiado las baldosas de cocina y baño, el típico suelo para bebés con forma de puzzle...


se estropeó al mes y medio y la cambié por una Roomba que sube por todos lados sin despeinarse.

el negro del acero de mi kalashnikov || the only card I need is The Ace Of Spades || Si has visto un coche y no sabes cual es, pásate por aquí.
Dkz está desconectado   Responder Con Cita


Viejo 18-jul-2019, 12:45   #185
baldomeru
pepe!!
 
Avatar de baldomeru
 
Abr 2009 | 6.062 Mens.
Lugar: ESPAÑA

Carruaje..

Uno con la 1390, ayer me llego y le hice una pasadita, todo creo que bien


Pero si miro en la App, errores me aparecen dos:


error de anticaida y error en rueda izquierda que no toca suelo....


Eso es normal?


Se resetea??


Hay que hacer algo?


saludos.
baldomeru está desconectado   Responder Con Cita
Viejo 18-jul-2019, 19:45   #186
rere
ForoCoches: Miembro
 
Avatar de rere
 
Jun 2019 | 69 Mens.
Lugar: Úbeda

Ford Focus

Tengo una pregunta respecto al fregado. A ver cómo os va a vosotros.
Al llenar el deposito como que rezuma un poquito de agua, es ponerla al mínimo de caudal y al principio soltaba muchísima agua llegando a darme fallos (las primeras veces). Ahora le pasa que al comenzar a fregar empapa mucho (con caudal bajo) ydespués cuando recorre ya unos cuantos metros parece que empieza a regular bien y se reduce el caudal. No sé si es por el tema de que al tocar la zona por donde sale el agua o por si es así. A ver si alguien puede detallar su experiencia de fregado😂 y que cantidad de agua le echáis, lo llenais hasta el tope?

Última edición por rere fecha: 18-jul-2019 a las 19:57.
rere está desconectado   Responder Con Cita
Viejo 19-jul-2019, 01:03   #187
parrita710
ForoCoches: Miembro
 
Avatar de parrita710
 
Sep 2016 | 579 Mens.
Lugar: Cádiz

Hyundai i30

Cita:
Originalmente Escrito por fiteni Ver Mensaje
si eres tan amable de decir como lo has hecho porque la mia solo se conecto el primer dia despues no hay manera de que se conecte a la app ni haciendo lo que dicen por el foro

Pues me da cosica porque voy a quedar como un subnormal pero bueno
Después de meter la cuenta y la pass en la APP te seleciona una wifi y te pide la contraseña. No me había dado cuenta que estaba poniendo la contraseña que no era.

parrita710 está desconectado   Responder Con Cita
Viejo 19-jul-2019, 09:39   #188
fiteni
ForoCoches: Usuario
 
Avatar de fiteni
 
Ago 2018 | 17 Mens.
Lugar: Elx

Seat Leon

Cita:
Originalmente Escrito por parrita710 Ver Mensaje
Pues me da cosica porque voy a quedar como un subnormal pero bueno
Después de meter la cuenta y la pass en la APP te seleciona una wifi y te pide la contraseña. No me había dado cuenta que estaba poniendo la contraseña que no era.

jajajajajajajajajajaja podemos darnos la mano no me habia dado cuenta que me pedia la contraseña del wifi pensaba que era la contraseña de la cuenta y por eso no se vinculaba, la tonteria me has salvado
fiteni está desconectado   Responder Con Cita
Viejo 19-jul-2019, 09:55   #189
John_Cor
ForoCoches: Miembro
 
Avatar de John_Cor
 
May 2017 | 2.129 Mens.
Cita:
Originalmente Escrito por baldomeru Ver Mensaje
Uno con la 1390, ayer me llego y le hice una pasadita, todo creo que bien


Pero si miro en la App, errores me aparecen dos:


error de anticaida y error en rueda izquierda que no toca suelo....


Eso es normal?


Se resetea??


Hay que hacer algo?


saludos.
A mi eso me pasa a veces cuando se sube encima de algo y le cuesta bajar... o pilla el pie del ventilador, la báscula del baño y le cuesta bajar.
John_Cor está desconectado   Responder Con Cita
Viejo 19-jul-2019, 10:35   #190
casorblaz
ForoCoches: Miembro
 
Avatar de casorblaz
 
Ene 2018 | 1.004 Mens.
Lugar: shurpueblo

Volkswagen Polo

Alguien puede decirme si se pueden conectar 2 móviles al mismo robot? Tengo el 1390
casorblaz está desconectado   Responder Con Cita
Viejo 19-jul-2019, 14:31   #191
baldomeru
pepe!!
 
Avatar de baldomeru
 
Abr 2009 | 6.062 Mens.
Lugar: ESPAÑA

Carruaje..

lo mejor es ponerle el control por voz XD
baldomeru está desconectado   Responder Con Cita
Viejo 20-jul-2019, 08:45   #192
Abejonejo
ForoCoches: Miembro
 
Avatar de Abejonejo
 
Sep 2009 | 846 Mens.
Lugar: Donde se recolecta miel (zangano) y se come hierba (conejo).

Abejocar

Buenas.

Tengo la 1390 desde hace unos meses y hay dias que le da por ponerse a pitar, sin importar la hora, y hasta que no la apagas o la pones a funcionar desde la app y la mandas a casa no hay manera de que pare ese pitido.

¿A alguien mas le pasa?
Abejonejo está desconectado   Responder Con Cita


Viejo 20-jul-2019, 08:46   #193
Abejonejo
ForoCoches: Miembro
 
Avatar de Abejonejo
 
Sep 2009 | 846 Mens.
Lugar: Donde se recolecta miel (zangano) y se come hierba (conejo).

Abejocar

Cita:
Originalmente Escrito por casorblaz Ver Mensaje
Alguien puede decirme si se pueden conectar 2 móviles al mismo robot? Tengo el 1390

Si tienes una cuenta metida, al meter la otra, te tira la primera.
Abejonejo está desconectado   Responder Con Cita
Viejo 26-jul-2019, 02:12   #194
frambo
ForoCoches: Miembro
 
Avatar de frambo
 
Sep 2012 | 1.759 Mens.
Lugar: Almeria
Buenas, la mia se para y emite 3 pitidos y en la APP aparece como fuera de linea
Al ir a por el robot me lo encuentro siempre intentando colarse debajo de las mesitas o las comodas, y creo q el fallo esta en q dichos bajos llevan una tira de adorno metalica y hace contacto con el boton de encendido
A alguien le pasa algo parecido????
frambo está desconectado   Responder Con Cita
Viejo 09-ago-2019, 19:08   #195
kubert
Caballero que dice ¡Ni!
 
Avatar de kubert
 
Mar 2008 | 5.570 Mens.
Lugar: madrid

Renault 21 TXD 120cv

A alguien mas le ha dejado de funcionar una de las ruedas???
Solo gira sobre si mismo.

kubert está desconectado   Responder Con Cita
Viejo 10-ago-2019, 01:03   #196
Octavia 100%
ForoCoches: Miembro
 
Avatar de Octavia 100%
 
Ago 2007 | 3.467 Mens.

2.0 TDI 150cv

Cita:
Originalmente Escrito por Abejonejo Ver Mensaje
Buenas.

Tengo la 1390 desde hace unos meses y hay dias que le da por ponerse a pitar, sin importar la hora, y hasta que no la apagas o la pones a funcionar desde la app y la mandas a casa no hay manera de que pare ese pitido.

¿A alguien mas le pasa?

Si, me pasaba con el primero. Si no se utilizaba durante 2 dias, por la noche se ponia a pitar el solo, me despertaba y me levantaba de mala leche a apagarlo.
Despues se averió, lo mandé al SAT y me enviaron uno nuevo sin fallos, ni pitidos extraños.


Cita:
Originalmente Escrito por kubert Ver Mensaje
A alguien mas le ha dejado de funcionar una de las ruedas???
Solo gira sobre si mismo.
Le paso al primero que tuve tambien. Salia de la base y como le fallaba la rueda izquierda, se ponia a girar marcha atras en sentido a las agujas del reloj.
No tuvo solucion, ya que me enviaron uno nuevo.

Socio 034 de la Peña Real Spórting de Gijón _/\_ Plataforma Euro Truck Simulator 2 - Shurcamionero Nº 37
Octavia 100% está desconectado   Responder Con Cita
Viejo 10-ago-2019, 04:46   #197
Reseter
ForoCoches: Miembro
 
Avatar de Reseter
 
Nov 2015 | 5.954 Mens.

A saber

La llevais guapa con cecotec, si se os jode algo os van a ignorar bien
Reseter está desconectado   Responder Con Cita
Viejo 10-ago-2019, 11:35   #198
kubert
Caballero que dice ¡Ni!
 
Avatar de kubert
 
Mar 2008 | 5.570 Mens.
Lugar: madrid

Renault 21 TXD 120cv

Cita:
Originalmente Escrito por Octavia 100% Ver Mensaje
Si, me pasaba con el primero. Si no se utilizaba durante 2 dias, por la noche se ponia a pitar el solo, me despertaba y me levantaba de mala leche a apagarlo.
Despues se averió, lo mandé al SAT y me enviaron uno nuevo sin fallos, ni pitidos extraños.



Le paso al primero que tuve tambien. Salia de la base y como le fallaba la rueda izquierda, se ponia a girar marcha atras en sentido a las agujas del reloj.
No tuvo solucion, ya que me enviaron uno nuevo.
Muchas gracias, a ver si me dan uno nuevo y rapido, que ya se me ha olvidado lo que es aspirar y fregar.

kubert está desconectado   Responder Con Cita
Viejo 10-ago-2019, 11:50   #199
jonan1987
ForoCoches: Miembro
 
Avatar de jonan1987
 
Mar 2007 | 11.367 Mens.
Yo estuve usando uno que compro mi ex mano cuando vivíamos juntos. Sinceramente, hacia buena labor, pero tenia mil fallos. Que si no hacia la casa entera, si le dabas con la app se volvía loca, si le dabas con el mando hacia bien el recorrido, pitidos a las 3 de la noche si no se usaba en dos días....
Porque la compro ella, si hubiese sido mía hubiese estado de vuelta en amazon a la semana
jonan1987 está desconectado   Responder Con Cita
Viejo 11-oct-2019, 18:12   #200
chiry
+10
 
Avatar de chiry
 
Jun 2004 | 186 Mens.
Lugar: pais de nunca jamás

halcón milenario

Menuda kk
Llevo 3476 intentos con el wifi Y NADA.
Eso sí, 2 meses funcionando perfectamente.
chiry está desconectado   Responder Con Cita
Viejo 15-nov-2019, 23:58   #201
chiry
+10
 
Avatar de chiry
 
Jun 2004 | 186 Mens.
Lugar: pais de nunca jamás

halcón milenario

Arreglado. Con cambiar la wifi quitando el 5G. Vuelto a configurar y después vuelvo a poner la 5G.
Maravilloso!!
chiry está desconectado   Responder Con Cita
Viejo 18-nov-2019, 13:27   #202
Avivo
ForoCoches: Miembro
 
Jun 2014 | 162 Mens.

Muchos

Que tal veis este modelo https://www.pccomponentes.com/xiaomi...pirador-blanco estoy pensando en comprármelo alguien lo tiene?
Avivo está desconectado   Responder Con Cita
Viejo 01-dic-2019, 07:55   #203
Isgrimmur
Foreando voy...
 
Avatar de Isgrimmur
 
Oct 2009 | 17.159 Mens.
Lugar: Madrid

Opel Astra 1.6 CDTI

Cita:
Originalmente Escrito por jonan1987 Ver Mensaje
Yo estuve usando uno que compro mi ex mano cuando vivíamos juntos. Sinceramente, hacia buena labor, pero tenia mil fallos. Que si no hacia la casa entera, si le dabas con la app se volvía loca, si le dabas con el mando hacia bien el recorrido, pitidos a las 3 de la noche si no se usaba en dos días....
Porque la compro ella, si hubiese sido mía hubiese estado de vuelta en amazon a la semana
A mí me pasa igual,pita por la noche el puto bicho
Isgrimmur está desconectado   Responder Con Cita
Viejo 01-dic-2019, 13:02   #204
jonan1987
ForoCoches: Miembro
 
Avatar de jonan1987
 
Mar 2007 | 11.367 Mens.
Cita:
Originalmente Escrito por Isgrimmur Ver Mensaje
A mí me pasa igual,pita por la noche el puto bicho
la solución es darle a que pasee un poco todos los días, una autentica cagada
jonan1987 está desconectado   Responder Con Cita
Viejo 01-dic-2019, 17:07   #205
Isgrimmur
Foreando voy...
 
Avatar de Isgrimmur
 
Oct 2009 | 17.159 Mens.
Lugar: Madrid

Opel Astra 1.6 CDTI

Cita:
Originalmente Escrito por jonan1987 Ver Mensaje
la solución es darle a que pasee un poco todos los días, una autentica cagada
Es que tiene todo el día para pintar y solo suena de noche, hay que joderse.
Isgrimmur está desconectado   Responder Con Cita
Viejo 01-dic-2019, 22:38   #206
jonan1987
ForoCoches: Miembro
 
Avatar de jonan1987
 
Mar 2007 | 11.367 Mens.
Cita:
Originalmente Escrito por Isgrimmur Ver Mensaje
Es que tiene todo el día para pintar y solo suena de noche, hay que joderse.
No veas que acojone un día que estaba solo en casa durmiendo, pensaba que había entrado alguien y salí disparado de la habitación para reventar cabezas XD
jonan1987 está desconectado   Responder Con Cita
Viejo 01-dic-2019, 23:17   #207
Bardeiro
Serial experiments Lain
 
Avatar de Bardeiro
 
Ene 2014 | 419 Mens.
Lugar: 0x000000

Honda Waifu Type S

A ver si alguien me puede responder a la duda:

Tengo un robot 1290 - como el 1390 pero sin wifi - que desde hace una temporada maniobra a toda hostia y a lo bruto, pegando frenazos tremendos para no chocarse con los muebles, etc. ¿Es problema de software o será cosa de algún potenciómetro que tenga que se ha quemado y está en corto?

Gracias.

Bardeiro está desconectado   Responder Con Cita


Respuesta

Regresar   Inicio | ForoCoches > Zona General > Electrónica / Informática

Regresar Amazon.es

    - Electrónica
    - Informática
    - VideoJuegos
    - Libros
    - Bricolaje y Herramientas
 PCComponentes.com

    - Componentes
    - Periféricos
    - Ordenadores
    - Smartphones
    - Audio/Foto/Video

Regresar  Tiendas Chinas:

    - GearBest
    - BangGood
Herramientas


 [ VERSIÓN MÓVIL ]
Info Legal | Privacidad | Cookies | Notificaciones | Normas de uso | Publicidad | Updates | Stats | Ayuda | Invitaciones | Contacto